Novedades en Project 2016

Como suscriptor de Office 365, obtendrá de forma periódica nuevas y mejoradas características de Office 2016. Consulte a continuación lo que está disponible actualmente.

Actualizaciones más recientes de Project 2016

Vea las novedades y mejoras de la actualización de características de agosto de 2018, versión 1808 (compilación 10730.20088).
Buscar su versión de Office

Plan en segundo plano e información de tareas en primer plano

Obtener más información sobre las tarjetas del panel de tareas

Cuando el título no sea suficiente para describir una tarea, podrá personalizar las tarjetas del panel de tareas para mostrar la información más importante.

MÁS INFORMACIÓN

¿Quiere obtener antes las nuevas características?

Participe en Office Insider y será de los primeros en ver las nuevas características y podrá informarnos de lo que piensa acerca de ellas.

UNIRSE A OFFICE INSIDER HOY

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Más información acerca de las versiones

¿Cuándo puedo obtener nuevas características?
Las nuevas características de Office 365 a veces se implementan durante un período de tiempo para todos los suscriptores.

Ver cómo se publican las características

Lista completa de todas las actualizaciones
Obtenga información sobre todas las versiones de canales para las aplicaciones cliente de Office 365.

Versiones más recientes

Novedades para no suscriptores
¿No es un suscriptor de Office 365 pero usa Office 2016? Descubra lo que está disponible en su versión.

Novedades de Office 2016

Actualizaciones más recientes de participantes de Office Insider de Project

No hay novedades para los participantes del programa Insider en la versión 1809 (compilación 10827.20084). Vuelva en breve.
Buscar su versión de Office

Más características, más rápido

Todas las nuevas características para participantes de Office Insider

Descubra todas las características nuevas de todas las aplicaciones de Office e información de la versión y de la compilación.

Ver las novedades para participantes de Office Insider

¿Quiere obtener antes las nuevas características?

Inscríbase en el Modo anticipado de Office Insider y obtenga acceso a las últimas características antes.

Vea el artículo para participantes de Office Insider “¿Cómo puedo participar?”

Forme parte de la comunidad

Respuestas de la comunidad - Foro para participantes de Office Insider

Comunidad de Office Insider

Conozca a usuarios tan interesados en la tecnología como usted y reciba soporte técnico de la comunidad de Office Insider.

Visitar la comunidad

Twitter de Office Insider

Síganos en @OfficeInsider

Únase a la creciente comunidad de expertos y entusiastas que están ayudando a dar forma al futuro de Office.

Síganos en Twitter

Dónde enviar comentarios

Nos encantaría oír sus ideas sobre qué funciona, qué no funciona y dónde cree que podemos mejorar. Para informar de problemas o enviar comentarios, haga clic en Archivo > Comentarios desde cualquier aplicación de Office 2016. También puede ponerse en contacto con nosotros al publicar en la comunidad de Office Insider o twittear a @OfficeInsider.

Vea las novedades y mejoras de la actualización de características de julio de 2018, versión 1807 (compilación 10325.20082) .
Buscar su versión de Office

Página “Guardar como” con la opción “Recientes” seleccionada

Mantenerlo todo organizado con las ubicaciones de almacenamiento recientes

Project mantiene una lista actualizada de las ubicaciones de almacenamiento de los otros proyectos. Cuando quiera guardar sus nuevos proyectos, simplemente seleccione una de sus ubicaciones de almacenamiento recientes y continúe con su día.

MÁS INFORMACIÓN

Eche un vistazo a las novedades de la versión 1806 (compilación 10228.20080).

Planeamiento de sprint

Una nueva forma de administrar sprints

Opte por trabajar de forma ágil con los paneles de tareas. Vaya a Administrar sprints para agregar y eliminar sprints a medida que evoluciona el proyecto.

Vea las novedades y mejoras de la actualización de características de mayo de 2018, versión 1805 (compilación 9330.2087).
Buscar su versión de Office

Administración de sprints simplificada

Para comprobar de un vistazo todos los sprints, haga clic en Proyecto > Ágil > Scrum > Administrar. Agréguelos, actualícelos o elimínelos directamente desde allí rápidamente.

Cuadro de diálogo Administrar sprint en la parte frontal y el proyecto al fondo

Vea las novedades y las mejoras de la actualización de características de marzo de 2018, versión 1804 (compilación 9226.2114).
Busque su versión de Office.

Filtrar la vista Panel de tareas

Si usa Cliente de escritorio de Project Online, puede filtrar la vista del panel de tareas para ver las tareas relacionadas con un recurso específico o un resumen de tarea. También puede usar estos filtros al visualizar los paneles de Sprint o Kanban.

Para filtrar la vista Panel de tareas:

  1. En la pestaña Vista, elija Panel de tareas.

  2. En la esquina superior derecha de esta vista, seleccione el botón de filtro.

    Captura de pantalla del botón de filtro en la vista del panel de tareas.
  3. Seleccione la flecha abajo junto a Resumen de tarea (0) o Recurso (0) y elija una opción de la lista. Puede elegir varias tareas o recursos para filtrar.

    Captura de pantalla del menú desplegable Recursos de filtro en el Panel de tareas con dos recursos seleccionados

Establecer el porcentaje completado de un panel de tareas

En Cliente de escritorio de Project Online, el campo Establecer porcentaje completado en las vistas Panel de tareas, Sprint y Kanban le permite actualizar el porcentaje completado de las tareas cuando se mueve de una columna a otra. Este porcentaje completado también se conservará en la vista de diagrama de Gantt.

Para usar Establecer porcentaje completado:

  1. Abra un archivo de proyecto y, en la pestaña Vista, elija Panel de tareas.

    También puede usar Establecer porcentaje completado en un panel Sprint o Kanban. Para obtener más información sobre cómo usarlos, consulte Usar Ágil en el cliente de escritorio de Microsoft Project Online.

  2. En el panel de tareas, seleccione Establecer porcentaje completado debajo del nombre de una columna y escriba un valor, como 50.

    Captura de pantalla del Panel de tareas, con el cursor introduciendo el número 50 para el porcentaje completado
  3. Mueva una tarea a esa columna.

    Captura de pantalla del desplazamiento de una tarea desde una columna del Panel de tareas a otra.

    Al abrir la tarea, verá que el Porcentaje completado para dicha tarea ahora coincide con el porcentaje completado de la columna.

    Captura de pantalla del cuadro de diálogo Detalles de la tarea de una tarea que muestra el porcentaje completado

Para ocultar Establecer porcentaje completado de la vista Panel de tareas:

  • En Herramientas del panel de tareas: pestaña Formato, desactive la casilla Mostrar porcentaje completado.

Cambie las vistas de sprint y avance tareas rápidamente

En Cliente de escritorio de Project Online, puede cambiar más fácilmente entre sprints, identificar el sprint actual y mover tareas al siguiente sprint.

Para ver sprints específicos o hacer avanzar tareas:

  1. Abra un proyecto que use sprints y vaya a las Herramientas Ágil: pestaña Scrum.

    Para obtener más información sobre cómo usar sprints en Project, consulte Usar Ágil en el cliente de escritorio de Microsoft Project Online.

  2. Siga uno de estos procedimientos:

    • En el cuadro desplegable de la vista Sprints, seleccione el sprint que desea ver.

    • Haga clic en una tarea y elija Ir al siguiente Sprint.

Vea las novedades y las características mejoradas en la actualización de características de octubre de 2017, versión 1710 (compilación 8625.2055).
Busque su versión de Office.

Uso de Agile en Microsoft Project

Si es suscriptor de Project Online, puede administrar sus proyectos y tareas con sencillos paneles de tareas visuales compatibles con Scrum, Kanban o flujos de trabajo personalizados. Puede activar las vistas de Agile para un proyecto de cascada actual o crear un proyecto de Agile desde la página Archivo > Nuevo. Con la pestaña Herramientas de Agile, puede ver vistas de lista y de panel, así como cambiar entre vistas de cascada y de Agile para las mismas tareas. Project también cuenta con varios informes específicos de Agile, como estado de tarea y estado de sprint. Para obtener más información, vea Uso de Agile en Microsoft Project.

Captura de pantalla de la cinta de Project en la que se muestra la pestaña Herramientas de Agile

Descubrir la vista Panel de tareas

¿No usa Agile para administrar los proyectos, pero quiere ver sus tareas de Project en un panel? Si tiene una suscripción de Project Online, puede ver todas sus tareas de Project como tarjetas en un panel mediante la vista Panel de tareas. Mueva tarjetas de tareas de una columna a otra y asigne un nombre a sus propias columnas para crear un flujo de trabajo personalizado.

Para ver su proyecto en la vista Panel de tareas:

  1. En Project, en la pestaña Vista, en el grupo Vistas de tareas, elija Panel de tareas.

  2. Ajuste las columnas a las necesidades de su proyecto:

    • Para cambiar el nombre de una columna, haga clic con el botón derecho en él, elija Cambiar nombre, escriba el nuevo y, después, presione Entrar.

    • Para agregar más columnas, sitúese a la derecha de la última, elija Agregar nueva columna, escriba un nombre y, después, presione Entrar.

    Importante: Los encabezados de columna de la vista Panel de tareas son los mismos para las Herramientas de Agile en Project. Por lo tanto, si está usando la vista de Agile y la vista Panel de tareas, los cambios que realice a los encabezados de columna aparecerán en ambas vistas.

Vea las novedades y las mejoras de la actualización de características de agosto de 2017, versión 1708 (compilación 8431.2079).
Busque su versión de Office.

Vincular una tarea de Project a Planner

Si es suscriptor de Project Online, puede vincular una tarea de Microsoft Project a un plan de Microsoft Planner. En Planner, puede dividir el trabajo, crear un equipo, asignar tareas y actualizar el estado en una vista del panel de tareas fácil de usar.

Para vincular la tarea a Planner:

  1. Seleccione una tarea de Project y después haga clic en el botón Planner botón en la cinta de opciones Tarea.

    Imagen del botón de Planner en la cinta de tareas
  2. En panel Vincular tarea a un plan, busque el grupo al que pertenece su plan y después elija el plan que desea establecer un vínculo desde la lista.

  3. Seleccione Crear vínculo.

La tarea de Project ahora está vinculada a ese plan y el propietario de la tarea de Project se convierte en un propietario de este plan en Planner.

Vea las novedades y las mejoras de la actualización de características de marzo de 2017, versión 1703 (compilación 7967.2139).
Busque su versión de Office.

Vincular tareas mediante un menú desplegable

Ya no tiene que recordar el identificador de la tarea a la que desea establecer un vínculo. En su lugar, si selecciona una celda de la columna Predecesoras y después selecciona la flecha hacia abajo, verá una lista de todas las tareas del proyecto. La jerarquía de tareas y el orden coincide con el proyecto exactamente, lo que facilita desplazarse a la tarea correcta y seleccionar la casilla junto a ella.

Captura de pantalla del menú de lista desplegable de la columna Predecesoras en Project

También puede seleccionar las tareas desde el mismo tipo de lista desplegable en la columna Sucesoras. Para obtener más información, Consulte Vincular tareas en un proyecto.

Vea las novedades y las características mejoradas en la actualización de características de enero de 2017, Versión 1701 (compilación 7766.2060).
Busque su versión de Office.

Campo Nombre de resumen de tareas

En las listas de tareas largas puede ser difícil saber cuál es el objetivo de una tarea en el plan de proyecto general. El campo Nombre de resumen de tareas es un campo de solo lectura que muestra el nombre de una tarea de resumen de tareas. Agregar este campo como una columna en la vista Tareas puede ayudar a clarificar la estructura de su proyecto. Para agregar este campo, haga clic con el botón derecho en el título de una columna (a la derecha de donde desea agregar el campo), seleccione Insertar columna y luego elija Nombre de resumen de tareas en la lista desplegable.

Nombre de resumen de tareas (columna)

Vea las novedades y mejoras de la actualización de características de noviembre de 2016 (versión 1611, compilación 7571.2072).
Busque su versión de Office.

Escala de tiempo en la barra etiquetas y progreso de la tarea

Ahora es más fácil comunicar el progreso del proyecto. Ahora se pueden etiquetar las barras de escala de tiempo y el progreso de la tarea se mostrará directamente en las propias tareas, lo que facilita ilustrar rápidamente su plan y el trabajo en curso al compartir el estado.

Escala de tiempo con etiquetas y progreso de la tarea

Vea las novedades y las características mejoradas en la actualización de características de octubre de 2016, versión 1610 (compilación 7466.2038).
Busque su versión de Office.

Comentarios desde la aplicación

¿Tiene algún comentario o alguna sugerencia sobre Microsoft Office? Necesitamos sus comentarios porque nos ayudan a ofrecer productos excelentes. En Project, puede sugerir nuevas características e indicarnos cuáles le gustan o si hay alguna que no funciona haciendo clic en Archivo > Comentarios.

Haga clic en Archivo > Comentarios para ofrecer comentarios o sugerencias sobre Microsoft Project

Vea las novedades y las características mejoradas en la actualización de características de septiembre de 2015, versión 1509 (compilación 4229.1024).
Busque su versión de Office.

Escalas de tiempo más flexibles

Con Project 2016, no solo puede aprovechar varias escalas de tiempo para ilustrar diferentes fases o categorías de trabajo, sino que también puede establecer las fechas de inicio y de finalización de cada escala de tiempo por separado para, de esta forma, mostrar de una forma más clara el estado general del trabajo relacionado.

Escala de tiempo con formato en Project

¿Desea más información? Aquí encontrará más información sobre cómo crear escalas de tiempo en Project 2016.

Mayor control sobre la programación de recursos

Algunos recursos tienen disponibilidad limitada y es posible que tengan programado su tiempo por un administrador de recursos. Con Project Professional 2016 y Project Online, los jefes de proyecto y los administradores de recursos pueden negociar un acuerdo, denominado negociación de recursos, para asegurarse de que los recursos se usen de forma correcta y eficaz en la organización.

Importante: Las negociaciones de recursos solo funcionan si usa Project Professional 2016 conectado a Project Online. Si no está conectado a Project Online, la funcionalidad de negociaciones de recursos se ocultará a la vista. Project Standard 2016 no incluye las negociaciones de recursos.

¿Cómo funciona? Cuando un administrador de recursos configura el grupo de recursos en Project Online, podrá identificar algunos recursos como pendientes de aprobación para su asignación a proyectos.

Cuando un jefe de proyecto decide usar uno de estos recursos en un proyecto, envía una solicitud de negociación con el intervalo de fechas en que se necesita el recurso y, además, un porcentaje específico del tiempo del recurso durante el intervalo de fechas o un número concreto de horas durante el intervalo de fechas especificado.

Agregar compromiso

El administrador de recursos revisa esta solicitud y puede aceptarla, sugerir cambios o rechazarla. El jefe de proyecto actualiza el estado de la negociación en la nueva vista Plan de recursos de Project Professional 2016 para ver la respuesta del administrador de recursos.

Botón Actualizar en la pestaña Interacciones

Cuando finalice la negociación, el jefe de proyecto dispondrá de la aprobación para asignar el recurso a tareas del proyecto.

Hacer las cosas de forma rápida con Información

Verá un cuadro de texto en la cinta de Project 2016 llamado ¿Qué desea hacer? Es un campo de texto donde puede escribir palabras y frases relacionadas con lo que desee hacer a continuación para acceder rápidamente a las características que quiera usar o a las acciones que desee realizar. También puede elegir obtener ayuda relacionada con su búsqueda.

¿Qué desea hacer?

Consulta escrita en el cuadro "Información"

Nuevos temas para Project

Ahora hay disponibles tres temas de Office que puede usar en Project 2016: Multicolor, Gris oscuro y Blanco. Para obtener acceso a estos temas, vaya a Archivo > Opciones > General y, a continuación, haga clic en el menú desplegable junto a Tema de Office.

Menú desplegable Tema de Office, opciones de tema Multicolor, Gris oscuro y Blanco

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×