Mostrar u ocultar líneas de cuadrícula

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Para hacer más fáciles de leer los datos de un gráfico que muestra ejes, puede mostrar líneas de cuadrícula horizontales y verticales. Las líneas de cuadrícula se extienden desde los ejes horizontales y verticales en el área de trazado del gráfico. También puede mostrar líneas de cuadrícula de profundidad en los gráficos 3D. Se muestra para unidades principales y secundarias, las líneas de cuadrícula se alinean con marcas de graduación principales y secundarias en los ejes cuando se muestran las marcas de graduación. No puede mostrar líneas de cuadrícula para los tipos de gráficos que no muestran ejes, como los gráficos circulares y de anillos.

Gráfico que muestra líneas de cuadrícula horizontales, verticales y de profundidad

1    Cuadrícula horizontal

2    Cuadrícula vertical

3    Cuadrícula de profundidad

Nota: El procedimiento siguiente se aplica a Office 2013 y versiones posteriores. ¿Está buscando pasos de Office 2010?

Mostrar líneas de cuadrícula

  1. Haga clic en el gráfico al que desea agregar líneas de cuadrícula.

  2. En la pestaña Diseño, en el grupo Diseños de gráfico, haga clic en Agregar elemento de gráfico, seleccione Líneas de cuadrícula y, a continuación, haga clic en la opción de cuadrícula que desee mostrar. Puede situar el puntero del ratón sobre cada opción para obtener una vista previa de la visualización de la cuadrícula.

    Seleccionar una opción de cuadrícula en el menú de las Líneas de la cuadrícula

    Nota: Las opciones varían según el tipo de gráfico. Por ejemplo, si se trata de un gráfico 3D, verá opciones de cuadrícula de profundidad, y si el gráfico contiene un eje horizontal secundario, verá opciones de cuadrícula horizontales y verticales secundarias.

Ocultar las líneas de cuadrícula

  1. Haga clic en el gráfico en el que desea ocultar líneas de cuadrícula.

  2. En la pestaña Diseño, en el grupo Diseños de gráfico, haga clic en Agregar elemento de gráfico, seleccione Líneas de cuadrícula y, a continuación, haga clic en la opción de cuadrícula que desee ocultar. Puede situar el puntero del ratón sobre cada opción para obtener una vista previa de la visualización de la cuadrícula.

    Seleccionar una opción de cuadrícula en el menú de las Líneas de la cuadrícula

    Como alternativa, seleccione las líneas de cuadrícula horizontales o verticales de gráfico que desea quitar y presione SUPRIMIR.

Siga estos pasos para mostrar las líneas de división del gráfico:

  1. Haga clic en el gráfico al que desea agregar líneas de cuadrícula.

  2. En la pestaña Presentación, en el grupo Ejes, haga clic en Líneas de la cuadrícula.

    Imagen de la cinta de Excel

  3. Siga uno o varios de estos procedimientos:

    • Para líneas de división horizontales, haga clic en Líneas horizontales de la cuadrícula primarias y, a continuación, haga clic en la opción que desee.

    • Para líneas de división horizontales secundarias, haga clic en Líneas de cuadrícula horizontal secundarias.

      Nota: Esta opción solo está disponible para los gráficos que muestran un eje horizontal secundario. Para obtener más información, vea Agregar o quitar un eje secundario en un gráfico.

    • Para líneas de división verticales, haga clic en Líneas verticales de la cuadrícula primarias y, a continuación, haga clic en la opción que desee.

    • Para líneas de división verticales secundarias, haga clic en Líneas de cuadrícula vertical secundarias.

      Nota: Esta opción solo está disponible para los gráficos que muestran un eje vertical secundario. Para obtener más información, vea Agregar o quitar un eje secundario en un gráfico.

    • Para las líneas de cuadrícula de profundidad en un gráfico 3D, haga clic en Líneas de cuadrícula de profundidad y, a continuación, haga clic en la opción que desee.

      Nota: Esta opción sólo está disponible cuando el gráfico seleccionado es un gráfico 3D real, por ejemplo, un gráfico de columnas 3D.

Siga estos pasos para ocultar las líneas de división del gráfico:

  1. Haga clic en el gráfico en el que desea ocultar líneas de cuadrícula.

  2. En la pestaña Presentación, en el grupo Ejes, haga clic en Líneas de la cuadrícula.

    Imagen de la cinta de Excel

  3. Siga uno o varios de estos procedimientos:

    • Haga clic en Líneas horizontales de la cuadrícula primarias, Líneas verticales de la cuadrícula primarias, o Líneas de cuadrícula de profundidad (en un gráfico 3D) y, a continuación, haga clic en Ninguna.

    • Haga clic en Líneas de cuadrícula horizontal secundarias o Líneas de cuadrícula vertical secundarias y, a continuación, haga clic en Ninguna.

      Nota: Estas opciones solo están disponibles cuando un gráfico tiene ejes horizontales o verticales secundarios.

    • Seleccione las líneas de cuadrícula horizontales o verticales de gráfico que desea quitar y presione SUPRIMIR.

Agregar o dar formato a líneas de división

Para facilitar la lectura de los datos de un gráfico, puede mostrar líneas de división de gráfico horizontales y verticales que se extienden por el área de trazado del gráfico. También es posible mostrar líneas de división de profundidad en gráficos 3D. Las líneas de división se pueden mostrar para unidades principales y secundarias, y se alinean con marcas de graduación en los ejes en los que éstas aparecen.

  1. Este paso sólo se aplica a Word para Mac: en el menú Ver, haga clic en Diseño de impresión.

  2. Haga clic en el gráfico y luego en la pestaña Diseño del gráfico.

  3. Haga clic en Agregar elemento de gráfico > Líneas de cuadrícula.

  4. Elija el eje que desea aplicar a las líneas de cuadrícula o haga clic en Más opciones de cuadrícula para abrir el panel Formato de cuadrículas principales. Puede cambiar la transparencia de la línea, agregar flechas y aplicar sombra, iluminado y efectos de bordes suaves.

    En función del tipo de gráfico o tabla de datos, es posible que ciertas opciones de las líneas de división no estén disponibles.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×