Saltar al contenido principal

Las plantillas no se cargan automáticamente

Nota: Este artículo ha hecho su trabajo y se va a jubilar pronto. Para evitar problemas de “Página no encontrada”, se están eliminando los vínculos que dirigen a esta página. Si ha creado vínculos a esta página, quítelos y juntos mantendremos la web conectada.

¿Qué programa de Office usa?

Word

PowerPoint

Excel

Word

Causa: la plantilla no se creó mediante Office para Mac en un equipo Macintosh.

Solución:    En su equipo Mac, abra y vuelva a guardar la plantilla, sobrescribiendo la plantilla original si es necesario.

  1. En el menú Archivo, haga clic en Abrir, busque la plantilla que desea cargar y, a continuación, haga doble clic en ella.

    Para buscar plantillas que ha guardado en la carpeta Mis plantillas, vaya a /Usuarios/ nombre de usuario/Library/Application Support/Microsoft/Office/Plantillas personales/Mis plantillas. Las plantillas integradas de Office para Mac se encuentran en /Aplicaciones/Microsoft Office 2011/Office/Media/Plantillas.

  2. En el menú Archivo, haga clic en Guardar como.

  3. En el menú emergente Formato, haga clic en Plantilla de Word (.dotx).

  4. Haga clic en Guardar.

    Esto reemplazará la plantilla original con la versión recién guardada de la plantilla.

Solución:    Cargue la plantilla de forma manual.

  1. En el menú Herramientas, haga clic en Plantillas y complementos y, a continuación, haga clic en Agregar.

  2. Busque la plantilla y haga doble clic en ella.

Causa: el archivo de la plantilla está dañado.

Solución:    Aunque es posible que no pueda corregir el archivo de plantilla dañado, puede intentar recuperar el texto de él y, a continuación, crear una nueva plantilla.

  1. En el menú de Word, haga clic en Preferencias.

  2. En Herramientas de edición y corrección, haga clic en General Botón General .

  3. Asegúrese de que esté seleccionada la casilla Confirmar conversiones al abrir y, a continuación, haga clic en Aceptar.

  4. En el menú Archivo, haga clic en Abrir.

  5. En el menú emergente Habilitar, haga clic en Recuperar texto de cualquier archivo.

  6. Busque la plantilla y haga doble clic en ella.

Causa: el disco duro está lleno.

Solución:    Elimine algunos archivos de su disco duro o muévalos a otro disco.

Tras enviar archivos a la papelera, asegúrese de vaciarla para eliminarlos de su disco duro.

Vea también

Crear y usar una plantilla propia

PowerPoint

Causa: la plantilla no se creó mediante Office para Mac en un equipo Macintosh.

Solución:    En su equipo Mac, abra y vuelva a guardar la plantilla, sobrescribiendo la plantilla original si es necesario.

  1. En el menú Archivo, haga clic en Abrir, busque la plantilla que desea cargar y, a continuación, haga doble clic en ella.

    Para buscar plantillas que ha guardado en la carpeta Mis plantillas, vaya a /Usuarios/ nombre de usuario/Library/Application Support/Microsoft/Office/Plantillas personales/Mis plantillas. Las plantillas integradas de Office para Mac se encuentran en /Aplicaciones/Microsoft Office 2011/Office/Media/Plantillas.

  2. En el menú Archivo, haga clic en Guardar como.

  3. En el menú emergente Formato, haga clic en Plantilla de PowerPoint (.potx).

  4. Haga clic en Guardar.

    Esto reemplazará la plantilla original con la versión recién guardada de la plantilla.

Causa: el disco duro está lleno.

Solución:    Elimine algunos archivos de su disco duro o muévalos a otro disco.

Tras enviar archivos a la papelera, asegúrese de vaciarla para eliminarlos de su disco duro.

Vea también

Crear y usar una plantilla propia

Excel

Causa: la plantilla no se creó mediante Office para Mac en un equipo Macintosh.

Solución:    En su equipo Mac, abra y vuelva a guardar la plantilla, sobrescribiendo la plantilla original si es necesario.

  1. En el menú Archivo, haga clic en Abrir, busque la plantilla que desea cargar y, a continuación, haga doble clic en ella.

    Para buscar plantillas que ha guardado en la carpeta Mis plantillas, vaya a /Usuarios/ nombre de usuario/Library/Application Support/Microsoft/Office/Plantillas personales/Mis plantillas. Las plantillas integradas de Office para Mac se encuentran en /Aplicaciones/Microsoft Office 2011/Office/Media/Plantillas.

  2. En el menú Archivo, haga clic en Guardar como.

  3. En el menú emergente Formato, haga clic en Plantilla de Excel (.xltx).

  4. Haga clic en Guardar.

    Esto reemplazará la plantilla original con la versión recién guardada de la plantilla.

Causa: el disco duro está lleno.

Solución:    Elimine algunos archivos de su disco duro o muévalos a otro disco.

Tras enviar archivos a la papelera, asegúrese de vaciarla para eliminarlos de su disco duro.

Vea también

Crear y usar una plantilla propia

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×