Insertar imágenes en un diagrama de Visio

Insertar imágenes en un diagrama de Visio

Puede insertar la mayoría de los tipos de archivos de imagen en un diagrama de Visio. Aparecen como imágenes normales, pero no tienen algunas características que Visio formas tienen, como los puntos de conexión (aunque sí puede conectarlas a otras formas usando un conector).

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Imágenes o Imágenes en línea.

    Si utiliza imágenes o imágenes prediseñadas de Bing, usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

  2. Busque la imagen que desee insertar, haga clic en el archivo de la imagen y haga clic en Abrir (si la imagen se encuentra en su PC) o en Insertar (si la imagen está en línea).

    Algunos archivos que se importan en dibujos de Visio como imágenes gráficas aparecen como metarchivos. Sin embargo, los archivos de mapas de bits, como .bmp, .jpg, .pcx, etc., siguen siendo mapas de bits en el dibujo de Visio.

Insertar una imagen desde un archivo de gráficos

  1. En el menú Insertar , seleccione imageny, a continuación, haga clic en desde archivo.

  2. Busque la carpeta que contiene la imagen que desea insertar, haga clic en el archivo de imagen y, a continuación, haga clic en abrir.

    Sugerencia: También puede abrir archivos de gráficos desde el menú archivo . En el menú Archivo, haga clic en Abrir. En la lista archivos de tipo , haga clic en el formato de archivo gráfico que desee y, a continuación, busque el archivo. Haga clic en Abrir. La mayoría de los archivos que se importan en dibujos de Visio como imágenes gráficas aparecen como archivos de metadatos. Sin embargo, los archivos de mapa de bits, como. dib,. bmp,. PCX, etc., siguen siendo mapas de bits en el dibujo de Visio.

Insertar una imagen directamente desde un escáner o una cámara digital

  1. Configure la imagen en el escáner o en la cámara digital.

  2. En el menú Insertar , seleccione imageny, a continuación, haga clic en desde escáner o cámara.

  3. Si tiene más de un escáner o una cámara conectados al equipo, en dispositivo , seleccione el que desee usar.

  4. Siga uno de estos procedimientos:

    • Si está usando un escáner y desea usar la configuración predeterminada para digitalizar la imagen, haga clic en calidad Web (para dibujos en pantalla) o en calidad de impresión (para dibujos impresos) y, a continuación, haga clic en Insertar.

      Nota: Es posible que el botón Insertar no esté disponible en algunos escáneres porque el software del escáner no admite la digitalización automática. En estos casos, use el botón Personalizar inserción en su lugar.

    • Si está usando una cámara digital o si desea cambiar la configuración del escáner, haga clic en Personalizar inserción. Siga las instrucciones para la cámara o el escáner que está usando.

Vea también

Vídeo: insertar imágenes en Visio

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×