Office
Iniciar sesión

Imprimir líneas de cuadrícula en dibujos en Visio

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Imprimir instrucciones en Visio

  1. En la pestaña Diseño, haga clic en el Selector de cuadro de diálogo Configurar página.

    Haga clic en el icono en la esquina de la sección Configuración de página

  2. En la pestaña Configurar impresión, en Imprimir, active la casilla de verificación Líneas de división.

    Haga clic en la casilla de verificación de las líneas de división

  3. Haga clic en Aceptar.

  4. Imprima el dibujo.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Centrar el dibujo en la impresión

  1. En la pestaña Diseño, haga clic en el Selector de cuadro de diálogo Configurar página.

    Haga clic en el icono en la esquina de la sección Configuración de página

  2. En la pestaña Configurar impresión, haga clic en configuración.

  3. En Dibujos pequeños, active las casillas de verificación Centrar horizontalmente y Centrar verticalmente.

    Haga clic en centro horizontal y vertical en dibujos pequeños

Para imprimir un dibujo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir.

  3. Haga clic en la opción de impresión que desee.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×