Guardar un mensaje como un archivo

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Outlook ofrece varias opciones para guardar un mensaje de correo electrónico. Un mensaje que recibe, por ejemplo, se puede guardar como un archivo en el equipo o en otra carpeta de Outlook. Un mensaje que esté redactando se puede guardar como borrador y finalizado con posterioridad.

Sugerencia: ¿Desea guardar un mensaje de correo electrónico como un archivo PDF? En Windows 10, utilice el comando Imprimir para imprimir el mensaje a un archivo PDF. Para obtener más instrucciones o para otras versiones de Windows, vea Guardar un mensaje como un archivo PDF.

Guardar un mensaje como un archivo en el equipo o en la nube

  1. Haga doble clic para abrir el mensaje que desea guardar y, en el menú archivo, haga clic en Guardar como.

    Seleccione el menú archivo, a continuación, guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, en la ubicación en la carpeta donde desea guardar el archivo seleccionada.

    Puede guardar un mensaje de correo electrónico existente como un archivo.
  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, acepte el tipo predeterminado o elija otro tipo de archivo en la lista.

¿Qué desea hacer?

Outlook no incluye PDF como uno de la predeterminada para guardar como tipos. La utilidad de Microsoft imprimir en PDF incluida en Windows 10 puede imprimir cualquier mensaje de correo electrónico directamente a un archivo PDF. Si no dispone de Windows 10, puede guardar el mensaje de correo electrónico como un archivo HTML, abrir el archivo en Word y, a continuación, use la característica Guardar como en Word para guardar el correo electrónico como un archivo PDF.

Guardar como (o imprima) un PDF en Windows 10

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Imprimir.

    Seleccione el menú archivo, a continuación, guardar como.
  2. En la lista desplegable impresora, elija Microsoft imprimir en PDF.

    Use el comando Imprimir para convertir un correo electrónico a archivo PDF.
  3. Seleccione Imprimir.

  4. En el cuadro Guardar salida de impresión como, elija una carpeta para el archivo PDF y escriba un nombre de archivo. A continuación, elija Guardar.

Guardar como PDF en otras versiones de Windows

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Guardar como.

    Seleccione el menú archivo, a continuación, guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, en la ubicación en la carpeta donde desea guardar el archivo seleccionada.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija archivo > Abrir.

  6. Seleccione el archivo HTML que ha guardado en el paso 4.

  7. Elija archivo > Guardar como y, a continuación, en el menú desplegable antes de elegir Guardar del tipo de archivo, elija PDF (*.pdf).

Si desea guardar un mensaje a otra carpeta de Outlook, la manera más sencilla de hacerlo es mover o copiar el mensaje a la carpeta de destino. Vea mover o copiar un elemento a otra carpeta.

Outlook no se puede guardar un mensaje directamente como un archivo de documento Word. Sin embargo, puede guardar el mensaje como un archivo HTML y abrir el archivo en Word. Guardar el mensaje de correo electrónico como un archivo HTML conserva todo el formato, imágenes y vínculos, así como incluye la información de encabezado, que incluye la información de, para, Cc y asunto.

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Guardar como.

  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, en la ubicación en la carpeta donde desea guardar el archivo seleccionada.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija archivo > Abrir.

  6. Seleccione el archivo HTML que ha guardado en el paso 4.

  7. Elija archivo > Guardar como y, a continuación, en el menú desplegable antes de elegir Guardar del tipo de archivo, elija El documento de Word (*.docx).

Usar plantillas de correo electrónico para enviar mensajes que incluyen información que no cambie de un mensaje a. Puede crear y guardar un mensaje como una plantilla y, a continuación, usar esa plantilla. Agregue la información nueva antes de enviar la plantilla como un mensaje.

Sugerencia: Para obtener más información acerca de cómo usar las plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En la pestaña Inicio, haga clic en Nuevo correo.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en la pestaña Archivo y luego haga clic en Guardar como.

  4. En el cuadro Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

  1. En la ficha Inicio, en el Gruponuevo, haga clic en Nuevo correo electrónico o presione Ctrl + Mayús + M.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, en la pestaña archivo, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, elija Plantilla de Outlook.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

De forma predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows 7 y Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Username\Application Data\Roaming\Microsoft\Templates

Outlook admite Unicode, un estándar de codificación de caracteres que permite la mayoría de los idiomas escritos del mundo se representen mediante un único juego de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que ejecutan en otros idiomas, puede aprovechar las ventajas de compatibilidad con Unicode en Outlook.

Para guardar los mensajes con codificación Unicode de forma predeterminada

  1. En el archivo de la ficha, elija Opciones > correo.

  2. En Guardar mensajes, seleccione la casilla de verificación Utilizar formato Unicode.

Cualquier mensaje que se crea, pero no enviar, se guarda automáticamente en la carpeta borradores. Puede volver a Outlook más adelante y buscar el mensaje no enviado.

Para guardar un borrador de un mensaje de forma manual

  • Siga uno de estos procedimientos:

    • En la Barra de herramientas de acceso rápido, haga clic en Guardar.

    • En la pestaña Archivo, haga clic en Guardar.

Para volver a un borrador de un mensaje

  • En correo, en el panel de carpetas, haga clic en Borrador y, a continuación, haga doble clic en el mensaje.

De forma predeterminada, los mensajes sin terminar se guardan en la carpeta Borradores cada tres minutos, pero puede cambiar el intervalo de tiempo y la ubicación.

  1. En la pestaña archivo, haga clic en Opciones > correo.

  2. En Guardar mensajes, siga alguno de estos procedimientos:

    • Para cambiar la ubicación donde se guardan los borradores, en la lista Guardar en esta carpeta, elija borradores, Bandeja de entrada, Correo enviado o Bandeja de salida.

    • Para cambiar la frecuencia con la que se guardan borrador, en el cuadro Guardar automáticamente los elementos que no enviados después de estos minutos, escriba un número del 1 al 99.

¿Qué desea hacer?

Outlook admite Unicode, un estándar de codificación de caracteres que permite la mayoría de los idiomas escritos del mundo se representen mediante un único juego de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que ejecutan en otros idiomas, puede aprovechar las ventajas de compatibilidad con Unicode en Outlook.

Para guardar los mensajes con codificación Unicode de forma predeterminada

  1. En el menú Herramientas. Haga clic en Opciones.

  2. En la ficha otros, haga clic en Opciones avanzadas.

  3. Active la casilla de verificación Utilizar el formato de mensaje Unicode al guardar los mensajes.

Outlook no se puede guardar un mensaje directamente como un archivo de documento Word. Sin embargo, puede copiar el contenido de un mensaje a un documento de Word.

Solo puede copiar el cuerpo del mensaje. Pero también pueden incluir la información de encabezado del mensaje, que incluye la de, para, Cc y cuadros de asunto.

Copiar el cuerpo del mensaje

  1. Abra el mensaje o haga clic en el cuerpo del mensaje en el Panel de lectura.

  2. Presione CTRL+a para seleccionar todo el cuerpo del mensaje.

  3. Presione CTRL+c para copiar el contenido en el Portapapeles de Windows.

  4. Abra un documento de Word.

  5. Presione CTRL+v para pegar el contenido del Portapapeles de Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y después en Guardar.

Guardar el encabezado y el cuerpo del mensaje

En este procedimiento, deberá colocar la información de encabezado de mensaje en el cuerpo del mensaje para que pueda copiar tanto en pasos posteriores. Realmente no reenviar el mensaje.

  1. Siga uno de estos procedimientos:

    • Si todavía no lo ha abierto el mensaje en su propia ventana, en la ficha Inicio, en el grupo responder, haga clic en Reenviar.

    • Si ya ha abierto el mensaje en su propia ventana, en la ficha mensaje, en el grupo responder, haga clic en Reenviar.

  2. Presione Ctrl+A para seleccionar todo el cuerpo del mensaje.

  3. Presione CTRL+c para copiar el contenido en el Portapapeles de Windows.

  4. Abra un documento de Word.

  5. Presione CTRL+v para pegar el contenido del Portapapeles de Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y después en Guardar.

  7. Puede cerrar la ventana de Outlook que contiene el contenido del mensaje que ha copiado.

Directamente no puede guardar un mensaje de correo electrónico como archivo PDF con Outlook 2007. Sin embargo, puede usar la información en la sección Guardar un mensaje recibido como un documento de Microsoft Office Word para guardar el mensaje en un formato de Microsoft Office Word 2007 y, a continuación, guarde el nuevo documento como archivo PDF.

2007 Microsoft Office system ofrece un complemento gratuito para guardar o exportar este tipo de archivo, pero primero debe instalar el complemento antes de poder usarla. Para obtener más información acerca de cómo habilitar la compatibilidad con formato de archivo PDF y XPS en Office Word 2007, vea Habilitar la compatibilidad con otros formatos de archivo, como PDF y XPS.

Usar plantillas de correo electrónico para enviar mensajes que incluyen información que no cambie de un mensaje a. Puede crear y guardar un mensaje como una plantilla y, a continuación, usar esa plantilla. Agregue la información nueva antes de enviar la plantilla como un mensaje.

Sugerencia: Para obtener más información acerca de cómo usar las plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En el menú archivo, apunte a nuevo y, a continuación, haga clic en Mensaje de correo.

    Nota: También puede usar el método abreviado de teclado Ctrl + Mayús + M para crear un nuevo correo electrónico.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook (*.oft).

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, a continuación, haga clic en Guardar.

De forma predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    data\roaming\microsoft\templates c:\documents and settings\username\application

De forma predeterminada, Microsoft Office Outlook intenta guardar automáticamente los mensajes de correo electrónico que crear pero no enviar. Puede volver a Outlook en otro momento y buscar el mensaje no enviado.

Para guardar un borrador de un mensaje de forma manual

  • Siga uno de estos procedimientos:

    • En la Barra de herramientas de acceso rápido, haga clic en Guardar.

      Imagen de la barra de herramientas de acceso rápido

    • Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y después en Guardar.

Para volver a un borrador guardado para que puedan continuar redactando el mensaje

  • En correo, en el panel de navegación, haga clic en Borrador y, a continuación, haga doble clic en el mensaje.

De forma predeterminada, los mensajes sin terminar se guardan en la carpeta Borradores cada tres minutos, pero puede cambiar el intervalo de tiempo y la ubicación.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones de correo electrónico y, a continuación, haga clic en Opciones avanzadas de correo electrónico.

  3. Siga uno o varios de estos procedimientos:

    • Para cambiar han se guardan los borradores, en Guardar mensajes, en la lista Guardar elementos sin enviar en, haga clic en borradores, Bandeja de entrada, Correo enviado o Bandeja de salida.

    • Para cambiar la frecuencia con se guardan los borradores, en Guardar mensajes, en el cuadro Autoguardar los elementos sin enviar cada n minutos, escriba un número del 1 al 99.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×