Guardar un mensaje como archivo

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Outlook ofrece varias opciones para guardar un mensaje de correo electrónico. UN mensaje que recibe, por ejemplo, puede guardarse como un archivo en su equipo o en otra carpeta de Outlook. UN mensaje que está redactando se puede guardar como borrador y finalizar más tarde.

Sugerencia: ¿Desea guardar un mensaje de correo electrónico como archivo PDF? En Windows 10, use el comando Imprimir para imprimir el mensaje en un PDF. Para obtener más instrucciones o para otras versiones de Windows, vea guardar un mensaje como archivo PDF.

Guardar un mensaje como archivo en el equipo o en la nube

  1. Haga doble clic para abrir el mensaje que desea guardar y, en el menú archivo, haga clic en Guardar como.

    Seleccione el menú Archivo y, a continuación, guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, la ubicación de la carpeta seleccionada donde desea guardar el archivo.

    Puede guardar un mensaje de correo electrónico existente como un archivo.
  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, acepte el tipo predeterminado o elija otro tipo de archivo de la lista.

¿Qué desea hacer?

Outlook no incluye PDF como uno de los tipos predeterminados de guardar como. La utilidad de impresión en PDF de Microsoft incluida en Windows 10 le permite imprimir cualquier mensaje de correo electrónico directamente en un PDF. Si no tiene Windows 10, puede guardar el mensaje de correo electrónico como un archivo HTML, abrir ese archivo en Word y, a continuación, usar la característica guardar como de Word para guardar el correo electrónico como un archivo PDF.

Guardar como (o imprimir en) un PDF en Windows 10

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Imprimir.

    Seleccione el menú Archivo y, a continuación, guardar como.
  2. En el menú desplegable impresora, elija imprimir en PDF de Microsoft.

    Use el comando Imprimir para convertir un correo electrónico a archivo PDF.
  3. Seleccione Imprimir.

  4. En el cuadro Guardar salida de impresión como, elija una carpeta para el PDF y escriba un nombre de archivo. A continuación, elija Guardar.

Guardar como PDF en otras versiones de Windows

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Guardar como.

    Seleccione el menú Archivo y, a continuación, guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, la ubicación de la carpeta seleccionada donde desea guardar el archivo.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija archivo > abrir.

  6. Seleccione el archivo HTML que guardó en el paso 4.

  7. Elija archivo > Guardar como y, a continuación, elija pdf (*. pdf) en la lista desplegable tipo de archivo antes de elegir Guardar.

Si desea guardar un mensaje en otra carpeta de Outlook, la forma más sencilla de hacerlo es mover o copiar el mensaje a la carpeta de destino. Vea mover o copiar un elemento a otra carpeta.

Outlook no puede guardar un mensaje directamente como un archivo de documento de Word. Sin embargo, puede guardar el mensaje como un archivo HTML y, a continuación, abrir el archivo en Word. Guardar el mensaje de correo electrónico como un archivo HTML conserva todo el formato, las imágenes y los vínculos, además de incluir la información de encabezado, que incluye la información de de, para, CC y asunto.

  1. Abra el mensaje que desea guardar y, en la pestaña archivo, haga clic en Guardar como.

  2. En el cuadro de diálogo Guardar como, en el panel de carpetas, elija una carpeta y, a continuación, la ubicación de la carpeta seleccionada donde desea guardar el archivo.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija archivo > abrir.

  6. Seleccione el archivo HTML que guardó en el paso 4.

  7. Elija archivo > Guardar como y, a continuación, elija documento de Word (*. docx) en la lista desplegable tipo de archivo antes de elegir Guardar.

Use plantillas de correo electrónico para enviar mensajes que incluyan información que no cambie del mensaje al mensaje. Puede crear y guardar un mensaje como una plantilla y, a continuación, usar esa plantilla. Agregue información nueva antes de enviar la plantilla como un mensaje.

Sugerencia: Para obtener más información sobre cómo usar las plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En la pestaña Inicio, haga clic en Nuevo correo.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en la pestaña Archivo y luego haga clic en Guardar como.

  4. En el cuadro Guardar como, en la lista Guardar como tipo, haga clic en plantilla de Outlook.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

  1. En la pestaña Inicio, en el newGroup, haga clic en nuevo correo electrónico o presione Ctrl + Mayús + M.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, en la pestaña archivo, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, elija plantilla de Outlook.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

De manera predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows 7 y vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Username\Application de Data\Roaming\Microsoft\Templates

Outlook admite Unicode, un estándar de codificación de caracteres que permite representar la mayoría de los idiomas escritos del mundo mediante un único conjunto de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que se ejecutan en otros idiomas, puede aprovechar la compatibilidad con Unicode en Outlook.

Para guardar los mensajes en una codificación Unicode de forma predeterminada

  1. En la pestaña archivo, elija Opciones > correo.

  2. En guardar mensajes, active la casilla de verificación usar formato Unicode.

Los mensajes que cree, pero que no se envíen, se guardan automáticamente en la carpeta Borradores. Puede volver a Outlook más adelante y encontrar el mensaje no enviado.

Para guardar manualmente un borrador de un mensaje

  • Siga uno de estos procedimientos:

    • En la barra de herramientas de acceso rápido, haga clic en Guardar.

    • En la pestaña Archivo, haga clic en Guardar.

Para volver a un borrador de un mensaje guardado

  • En correo, en el panel de carpetas, haga clic en borradores y, a continuación, haga doble clic en el mensaje.

De forma predeterminada, los mensajes sin terminar se guardan en la carpeta Borradores cada tres minutos, pero puede cambiar el intervalo de tiempo y la ubicación.

  1. En la pestaña archivo, haga clic en Opciones > correo.

  2. En Guardar mensajes, siga alguno de estos procedimientos:

    • Para cambiar dónde se guardan los borradores, en la lista Guardar en esta carpeta, elija borradores, bandeja de entrada, correo enviado o bandeja de salida.

    • Para cambiar la frecuencia con que se guardan los borradores, en el cuadro Guardar automáticamente los elementos que no se han enviado después de estos minutos, escriba un número del 1 al 99.

¿Qué desea hacer?

Outlook admite Unicode, un estándar de codificación de caracteres que permite representar la mayoría de los idiomas escritos del mundo mediante un único conjunto de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que se ejecutan en otros idiomas, puede aprovechar la compatibilidad con Unicode en Outlook.

Para guardar los mensajes en una codificación Unicode de forma predeterminada

  1. En el menú herramientas. Haga clic en Opciones.

  2. En la pestaña otras, haga clic en Opciones avanzadas.

  3. Active la casilla de verificación usar formato de mensaje Unicode al guardar mensajes.

Outlook no puede guardar un mensaje directamente como un archivo de documento de Word. Sin embargo, puede copiar el contenido de un mensaje en un documento Word.

Solo puede copiar el cuerpo del mensaje. Sin embargo, también puedes incluir la información del encabezado del mensaje, que incluye los cuadros de, para, CC y asunto.

Copiar el cuerpo del mensaje

  1. Abra el mensaje o haga clic en el cuerpo del mensaje en el Panel de lectura.

  2. Presione CTRL + A para seleccionar todo el cuerpo del mensaje.

  3. Presione Ctrl + C para copiar el contenido en el portapapeles Windows.

  4. Abra un documento Word.

  5. Presione Ctrl + V para pegar el contenido del portapapeles Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, después, en Guardar.

Guardar el encabezado y el cuerpo del mensaje

En este procedimiento, colocará la información del encabezado del mensaje en el cuerpo del mensaje para que pueda copiarlo en pasos posteriores. No reenviará realmente el mensaje.

  1. Siga uno de estos procedimientos:

    • Si no ha abierto el mensaje en su propia ventana, en la pestaña Inicio, en el grupo responder, haga clic en reenviar.

    • Si ya ha abierto el mensaje en su propia ventana, en la pestaña mensaje, en el grupo responder, haga clic en reenviar.

  2. Presione Ctrl+A para seleccionar todo el cuerpo del mensaje.

  3. Presione Ctrl + C para copiar el contenido en el portapapeles Windows.

  4. Abra un documento Word.

  5. Presione Ctrl + V para pegar el contenido del portapapeles Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, después, en Guardar.

  7. Puede cerrar la ventana Outlook que contiene el contenido del mensaje que ha copiado.

No puede guardar directamente un mensaje de correo como archivo PDF con Outlook 2007. Sin embargo, puede usar la información de la sección guardar un mensaje recibido como documento de Microsoft Office Word para guardar el mensaje en un formato Microsoft Office Word 2007 y, a continuación, guardar el nuevo documento como un archivo PDF.

El 2007 Microsoft Office System ofrece un complemento gratuito para guardar o exportar este tipo de archivo, pero primero debe instalar el complemento antes de poder usarlo. Para obtener más información sobre cómo habilitar la compatibilidad con el formato de archivo PDF y XPS en Office Word 2007, vea Habilitar el soporte técnico para otros formatos de archivo, como PDF y XPS.

Use plantillas de correo electrónico para enviar mensajes que incluyan información que no cambie del mensaje al mensaje. Puede crear y guardar un mensaje como una plantilla y, a continuación, usar esa plantilla. Agregue información nueva antes de enviar la plantilla como un mensaje.

Sugerencia: Para obtener más información sobre cómo usar las plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En el menú archivo, seleccione nuevo y, a continuación, haga clic en mensaje de correo.

    Nota: También puede usar el método abreviado de teclado Ctrl + Mayús + M para crear un nuevo correo electrónico.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, a continuación, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook (*.oft).

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, a continuación, haga clic en Guardar.

De manera predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Documents and Settings\Username\Application de data\roaming\microsoft\templates

De forma predeterminada, Microsoft Office Outlook intenta guardar automáticamente todos los mensajes de correo electrónico que cree, pero no los envía. Puede volver a Outlook más adelante y buscar el mensaje no enviado.

Para guardar manualmente un borrador de un mensaje

  • Siga uno de estos procedimientos:

    • En la barra de herramientas de acceso rápido, haga clic en Guardar.

      Imagen de la barra de herramientas de acceso rápido

    • Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, después, en Guardar.

Para volver a un borrador guardado para que puedas seguir redactando el mensaje

  • En correo, en el panel de navegación, haga clic en borradores y, a continuación, haga doble clic en el mensaje.

De forma predeterminada, los mensajes sin terminar se guardan en la carpeta Borradores cada tres minutos, pero puede cambiar el intervalo de tiempo y la ubicación.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones de correo electrónico y luego en Opciones avanzadas de correo electrónico.

  3. Siga uno o varios de estos procedimientos:

    • Para cambiar los borradores se guardan, en guardar mensajes, en la lista Guardar elementos sin enviar en, haga clic en borradores, bandeja de entrada, correo enviado o bandeja de salida.

    • Para cambiar la frecuencia con que se guardan los borradores, en guardar mensajes, en el cuadro Autoguardar los no enviados cada n minutos, escriba un número del 1 al 99.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×