Guardar o convertir a PDF o XPS

Puede usar los programas de Office para guardar sus archivos o convertirlos en archivos PDF a fin de compartirlos o imprimirlos mediante impresoras comerciales. Además, no necesitará ningún otro software ni complemento.

Use el formato PDF cuando quiera que un archivo:

  • Tenga la misma apariencia en la mayoría de los equipos.

  • Tenga un tamaño de archivo más pequeño.

  • Cumpla con un formato de la industria.

Algunos ejemplos son currículos, documentos legales, boletines, archivos que se van a leer (no editar) e imprimir y archivos que se han diseñado para impresión profesional.

Importante: Muchos programas, entre ellos Microsoft Word, tienen la capacidad de abrir y editar archivos PDF. Compartir algo como un PDF no es suficiente para garantizar que el destinatario no pueda editar el archivo.

Para exportar o guardar como PDF, en el archivo de Office, en el menú Archivo, haga clic en Exportar o en Guardar como. Para ver instrucciones detalladas, seleccione un programa de Office de la lista desplegable.

  1. Abra la tabla o el informe que desea publicar como PDF.

  2. En la pestaña Datos externos, en el grupo Exportar, haga clic en PDF o XPS.

    Imagen del botón PDF o XPS

  3. En el campo Nombre de archivo, escriba o seleccione un nombre para el documento.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Publicar.

Esta información también se aplica a Microsoft Excel Starter 2010.

Nota: No se pueden guardar hojas de Power View como archivos PDF.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Excel 2013 o Excel 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Para obtener más información sobre el cuadro de diálogo Opciones en Excel, vea Obtener más información acerca de las opciones de PDF. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

OneNote 2013 y OneNote 2016

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Exportar

  3. En Exportar actual, haga clic en la parte del bloc de notas que desee guardar como PDF.

  4. En Seleccionar formato, haga clic en PDF (*.pdf) y luego en Exportar.

  5. En el cuadro de diálogo Guardar como, en el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  6. Haga clic en Guardar.

OneNote 2010

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como y, a continuación, haga clic en la opción que represente la parte del bloc de notas que desee guardar como PDF.

  3. En Guardar sección como, haga clic en PDF (*.pdf) y, a continuación, en Guardar como.

  4. En el campo Nombre de archivo, escriba un nombre para el bloc de notas.

  5. Haga clic en Guardar.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en PowerPoint 2013 y PowerPoint 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

  1. En la pestaña Archivo, seleccione Guardar como.
    Para ver el cuadro de diálogo Guardar como en Project 2013 o Project 2016, deberá seleccionar una ubicación y una carpeta.

  2. En el cuadro Nombre de archivo, escriba un nombre para el archivo (si aún no lo ha hecho).

  3. En la lista Guardar como tipo, seleccione Archivos PDF (*.pdf) o Archivos XPS (*.xps) y, después, haga clic en Guardar.

  4. En el cuadro de diálogo Opciones de exportación de documentos, seleccione un Intervalo de publicación, si quiere Incluir información no imprimible y la Compatibilidad con ISO 19500-1 (solo PDF).

Sugerencias de formato

Project no admite todas las características de formato de PDF o XPS, pero puede usar algunas opciones de impresión para cambiar la apariencia del documento final.

Seleccione Archivo > Imprimir y, después, cambie algunas de estas opciones:

  • Fechas

  • Orientación

  • Tamaño de papel

  • Configurar página

En el cuadro de diálogo Configurar página puede cambiar las opciones de estas pestañas:

  • Márgenes

  • Leyenda

  • Vista

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Publisher 2013 o Publisher 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

  5. Si desea modificar la forma en que se optimiza el documento, haga clic en Cambiar. (Haga clic en Opciones en Publisher 2013 o Publisher 2016).

    • Realice cualquier cambio que desee en la resolución de imagen y la información no imprimible.

    • Haga clic en Opciones de impresión para realizar cambios en las opciones de impresión del documento.

    • Haga clic en Aceptar cuando haya terminado.

  6. Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

  7. Haga clic en Guardar.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Visio 2013 o Visio 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Ver archivo de forma automática tras guardarlo.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se va a imprimir, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Haga clic en Aceptar.

  6. Haga clic en Guardar.

Word 2013 y versiones posteriores

  1. Elija Archivo > Exportar > Crear PDF/XPS.

    Cree un botón PDF/XPS en la pestaña Exportar en Word 2016.
  2. Si las propiedades del documento Word contienen información que no quiere incluir en el PDF, en la ventana Publicar como PDF o XPS, elija Opciones. Después, seleccione Documento y limpie las Propiedades del documento. Establezca cualquier otra opción que desee y elija Aceptar.

    Limpie las propiedades del documento para evitar compartir esa información en el archivo PDF.

    Para más información sobre las propiedades del documento, vea Ver o cambiar las propiedades de un archivo de Office 2016.

  3. En Publicar como PDF o XPS, vaya al lugar donde quiere guardar el archivo. Además, modifique el nombre de archivo si quiere uno diferente.

  4. Haga clic en Publicar.

Más información sobre opciones de PDF

  • Para crear un archivo PDF solo con algunas de las páginas de su documento, elija una opción en Intervalo de páginas.

  • Para incluir las marcas de revisión en el PDF, en Qué quiere publicar, seleccione Documento con marcas. De otro modo, asegúrese de que Documento está seleccionado.

  • Para crear un conjunto de marcadores en el archivo PDF, seleccione Crear marcadores con. Después, elija Encabezados o, si ha agregado marcadores a su documento, Marcadores de Word.

  • Si quiere incluir propiedades del documento en el PDF, asegúrese de que Propiedades del documento está seleccionado.

  • Para facilitar la lectura del documento en un software de lectura de pantalla, seleccione Etiquetas de la estructura del documento para accesibilidad.

  • Compatible con ISO 19005-1 (PDF/A) Esta opción genera el documento PDF como PDF versión 1.7, que es un estándar de archivado. PDF/A le ayuda a asegurarse de que el documento tendrá el mismo aspecto cuando se abra posteriormente en otro equipo.

  • Texto de mapas de bits cuando las fuentes no están insertadas Si las fuentes no pueden insertarse en el documento, el PDF usa imágenes de mapas de bits del texto de forma que el PDF tenga el mismo aspecto que el documento original. Si esta opción no está seleccionada y el archivo usa una fuente que no puede insertarse, el lector de PDF puede cambiar la fuente.

  • Cifrar el documento con una contraseña Para restringir el acceso y permitir que solo los usuarios con la contraseña puedan abrir el PDF, seleccione esta opción. Cuando haga clic en Aceptar, Word abrirá el cuadro Cifrar documento PDF, donde podrá escribir y volver a escribir una contraseña.

Abrir y copiar el contenido de un PDF con Word

Puede copiar cualquier contenido que desee de un PDF al abrirlo en Word.

Vaya a Archivo > Abrir y busque el archivo PDF. Word abre el contenido del archivo PDF en un archivo nuevo. Puede copiar cualquier contenido que quiera de este, incluidas imágenes y diagramas.

Word 2010

Esta información también se aplica a Microsoft Word Starter 2010.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.
    Para ver el cuadro de diálogo Guardar como en Word 2013 y Word 2016, deberá seleccionar una ubicación y una carpeta.

  3. En el cuadro Nombre de archivo, escriba un nombre para el archivo si aún no lo ha hecho.

  4. En la lista Guardar como tipo, haga clic en PDF (*.pdf).

    • Si desea abrir el archivo en el formato seleccionado después de guardarlo, active la casilla Abrir archivo tras publicación.

    • Si necesita una alta calidad de impresión en el documento, haga clic en Estándar (publicación en línea e impresión).

    • Si el tamaño del archivo es más importante que la calidad de impresión, haga clic en Tamaño mínimo (publicación en línea).

  5. Haga clic en Opciones para definir la página que se imprimirá, para indicar si se deben imprimir las marcas y seleccionar las opciones de impresión. Cuando haya terminado, haga clic en Aceptar.

  6. Haga clic en Guardar.

Para guardar el archivo como PDF en Office para Mac siga estos sencillos pasos:

  1. Haga clic en Archivo.

  2. Haga clic en Guardar como.

  3. Haga clic en Formato de archivo en la parte inferior de la ventana.

    Use la herramienta Formato de archivo en la opción Guardar como de Word para seleccionar otros formatos al guardar, como PDF.
  4. Seleccione PDF en la lista de formatos de archivo disponibles.

  5. Asigne un nombre al archivo, si no lo ha hecho todavía, y haga clic en Exportar.

Puede usar Word para la web para convertir el documento en un PDF imprimiendo un documento en Word. Esto generará un archivo PDF básico que mantiene la disposición y el formato del documento original.

Comando Imprimir de Word Web App

Si necesita más control sobre las opciones de su archivo PDF, como agregar marcadores, utilice la aplicación de escritorio de Word para convertir el documento en un PDF. Haga clic en Abrir en Word para empezar a usar la aplicación de escritorio.

Imagen del comando Abrir en Word de Word Online

Si no tiene la aplicación de escritorio de Word, puede probar o comprar la versión más reciente de Office ahora.

Sugerencias: 

  • Cuéntanos cómo usarías esta característica en Word para la web. En la parte inferior de la ventana de Word para la web, haga clic en ayudar a mejorar Office.

  • Comando Ayudar a mejorar Office

Para exportar su documento de Word o su libro de Excel a formato PDF en iOS, pulse en el botón Archivo de la parte superior izquierda, elija Exportar y, a continuación, PDF.

Pulse Archivo > Exportar para exportar su documento a PDF

El formato de documento portátil (PDF)    conserva el formato del documento y habilita el uso compartido de archivos. Cuando un archivo en formato PDF se ve online o se imprime, se conserva el formato deseado. El formato PDF también es útil para los documentos que deban reproducirse mediante métodos de impresión comercial. Muchas agencias y organizaciones aceptan el formato PDF como formato válido y los visores están disponibles en una gran variedad de plataformas aparte de XPS.

XML Paper Specification (XPS)    es un formato de archivo electrónico que conserva el formato del documento y permite compartir archivos. El formato XPS garantiza que, cuando el archivo se visualice en línea o impreso, conserve exactamente el formato previsto y, además, que los datos del archivo no se puedan modificar fácilmente.

Importante: La mayoría de los exploradores Web modernos pueden abrir y mostrar un archivo PDF. Sin embargo, si tiene un sistema operativo anterior, es posible que necesite un lector de PDF instalado en su dispositivo, como Acrobat Reader, disponible en Adobe Systems.

Vea también

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

Obtener soporte técnico
Póngase en contacto con nosotros
Ampliar sus conocimientos de Office
Explorar los cursos

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×