Formato de mensajes de correo electrónico en Outlook para Mac

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Actualización: marzo de 2018

En este artículo se explica cómo hacer algunas de las tareas de formato más populares, como cambiar la fuente, incrustar un vínculo, que muestra u ocultar las marcas de párrafo y pegar texto e imágenes en el mensaje de correo electrónico.

Cambiar la fuente

La fuente predeterminada es Calibri de 11 (cuerpo), pero puede cambiar esta opción.

  1. Resalte el texto donde desee cambiar la fuente.

  2. Seleccione la fuente y el tamaño de fuente de las listas desplegables.

    Selectores de fuente y de tamaño de fuente en Outlook para Mac

  3. Agregue un poco de color seleccionando el botón Color de fuente y eligiendo un color.

    Selector de color de fuente en Outlook para Mac

Para obtener información sobre cómo cambiar el tamaño de fuente, vea cambiar el tamaño de fuente en Outlook para Mac.

Incrustar un vínculo

Texto del hipervínculo es subrayado y se muestra en una fuente de color azul, pero puede modificar la fuente, el tamaño, el color y el estilo.

  1. Resalte la palabra o palabras que desee convertir en un vínculo.

  2. Haga clic en el vínculo.

  3. Escriba la dirección URL que desea usar y, a continuación, haga clic en Aceptar. El texto que haya seleccionado anteriormente se convierte en un hipervínculo que el destinatario se selecciona para ir directamente a la página web.

    Cuadro de diálogo hipervínculo en Outlook para Mac

  4. Editar la dirección URL, con el botón secundario o Ctrl + haga clic en el texto del hipervínculo y seleccione hipervínculo > Modificar hipervínculo.

    Muestra la opción Modificar hipervínculo en el menú de hipervínculo

  5. Para editar el formato de hipervínculo, seleccione el texto del hipervínculo y haga clic en cualquiera de estos botones para aplicar formato.

    Muestra las opciones de formato de texto

Pegar texto e imágenes en su mensaje

  1. Seleccionar y copiar el contenido que desea agregar al mensaje.

    Captura de pantalla que muestra parte de una página web seleccionado para copiar.

  2. Vaya al mensaje de correo electrónico y, a continuación, seleccione Editar > Pegar.

  3. En la parte inferior del texto pegado, verá un icono de control de pegar. Haga clic para mostrar las opciones de pegado

    • Mantener formato de origen mantiene todo el formato original y las imágenes.

    • Hacer coincidir formato de destino cambia la fuente para que coincida con lo que está usando en el mensaje. Las imágenes se modifican.

      Sugerencia: Si se aumenta el tamaño de fuente al pegar texto en el mensaje, use esta opción de pegado para resolver el problema.

    • La opción Mantener solo texto quita todo el formato y las imágenes y conserva solo el texto.

  4. Seleccione la opción deseada.

Agregar una lista

Seleccione el formato de número o viñeta mediante los botones de la lista en la cinta de opciones. También puede aumentar o disminuir el nivel de las secciones de la lista con los botones de sangría para crear una lista anidada.

  1. Sitúe el cursor en donde quiera una lista con viñetas.

  2. En la pestaña Mensaje, haga clic en la flecha situada junto a Viñetas o Numeración.

  3. Elija un estilo de número o viñeta y empiece a escribir. Aquí tiene un ejemplo de los estilos de viñeta disponibles.

  4. Presione Entrar cada vez que desee una nueva viñeta, o presione Entrar dos veces para terminar la lista con viñetas.

Sugerencia: Al iniciar un párrafo con un asterisco y un espacio (* ) o con el número 1 y un punto (1.), Outlook muestra el botón Opciones de Autocorrección y empieza a crear una lista numerada o con viñetas. Si no desea una lista numerada o con viñetas, haga clic en el botón Opciones de Autocorrección y, a continuación, haga clic en Detener automáticamente crear listas con viñetas o Detener creación automática numerada de listas.

Botón de Autocorrección con opciones de numeración automática visibles

Insertar una tabla

Puede insertar una tabla especificando el número de filas y columnas. También puede insertar tablas más grandes o tablas con ancho personalizado.

Esta es una manera más básica para insertar una tabla:

  1. Coloque el cursor donde desea que la tabla.

  2. En la ficha mensaje, haga clic en tabla y seleccione el número de filas y columnas de la tabla.

  3. Haga clic en y en la tabla aparece en el mensaje.

Para tablas más grandes o más control sobre las columnas, utilice el comando Insertar tabla:

  1. En la ficha mensaje, haga clic en tabla y, a continuación, haga clic en Insertar tabla.

    Muestra la configuración para la creación de una tabla personalizada
  2. En Tamaño de tabla seleccione el número de columnas y filas.

  3. En Autoajuste tiene tres opciones para establecer el ancho de las columnas:

    • Ancho de columna inicial: puede dejar que Outlook establece automáticamente el ancho de columna con Auto o puede establecer un ancho específico para todas las columnas.

    • Autoajustar al contenido: esta opción creará columnas muy estrechas que se ampliarán al agregar contenido.

    • Autoajustar a la ventana: el ancho de toda la tabla se cambia automáticamente para ajustarse al tamaño del documento.

  4. Si quiere que todas las tablas que cree tengan la misma apariencia que la tabla que está creando, active Configurar como predeterminada para tablas nuevas

  5. Haga clic en Aceptar.

Al hacer clic en la tabla, aparecen las pestañas de la Tabla de Diseño. En la ficha Diseño de la tabla, elija diferentes colores y estilos de tabla, agregar o quitar bordes de la tabla. En la pestaña Diseño, puede Agregar o eliminar filas o columnas, Combinar celdaso cambiar el tamaño de tablas.

Copiar el formato de una ubicación y aplicarlo a otro

Puede aplicar rápidamente el mismo formato, como color, estilo de fuente y tamaño y estilo de borde a varios textos y gráficos, desde una ubicación a otra.

  1. Seleccione el texto o el gráfico que tiene el formato que desea copiar.

  2. En la ficha mensaje, haga clic en Copiar formato Icono de copiar formato .

    Sugerencia: Para cambiar el formato de varias selecciones del documento, haga doble clic en los Icono de copiar formato .

  3. Utilice el pincel para dibujar sobre una selección de texto o gráficos para aplicar el formato.

    Arrastrar por el texto para aplicar el formato copiado

Mostrar u ocultar marcas de párrafo

Es posible que, al redactar un mensaje de correo electrónico, vea algunos símbolos dentro del texto. Se trata en realidad de marcas de formato, como puntos (en lugar de espacios) o flechas (en lugar de tabulaciones) de Outlook. Las marcas de formato ayudan con el diseño del texto. No aparecen en el mensaje impreso.

Nota: Las capturas de pantalla en esta sección se realizaron en Outlook 2016. La vista puede ser ligeramente distinta, pero a menos que se indique lo contrario, la funcionalidad es la misma.

Estos son los caracteres de formato disponibles en los mensajes de correo electrónico.

Nota: Cuando se activan las marcas de formato o desactivar, su elección permanece en vigor para todos los mensajes posteriores redacte, responder o reenviar.

Para mostrar rápidamente u ocultar marcas de párrafo, en la ficha mensaje, haga clic en Icono de marca de párrafo .

Vea también

Insertar imágenes en Office para Mac

Cambiar el tamaño de una imagen en un mensaje de correo electrónico

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×