Explotar su creatividad con modelos en 3D

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

En Windows y macOS, Word, Excel y PowerPoint, admiten la inserción de modelos 3D directamente en documentos, libros o presentaciones para ilustrar un punto. Puede rotar modelos de 360 grados o inclinaciones hacia arriba y hacia abajo para mostrar una característica específica de un objeto.

Las mejoras de esta actualización están disponibles para los suscriptores de Office 365. Si quiere ser uno de los primeros en acceder a estas mejoras, participe en el programa Office Insider.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Una vez insertado, se pueden usar los controles para manipular la imagen:

Cambie el tamaño del modelo 3D o gírelo.

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D de nuestra biblioteca en línea

Remix 3D no es solo un catálogo en línea con una gran colección de modelos 3D gratuitos entre los que elegir, es también una comunidad donde puede cargar, recopilar y compartir si lo desea, sus propias imágenes en 3D. Para seleccionar un modelo 3D de Remix 3D, elija modelos 3D > de orígenes en línea. En el cuadro de diálogo que aparece, puede explorar o buscar imágenes en 3D desde el catálogo en Remix 3D.

Seleccione una o más imágenes y haga clic en Insertar.

Nota: Remix 3D no está disponible en todos los países. Para obtener una lista de los países donde hay compatibilidad con Remix 3D consulte: Remix 3D: Preguntas más frecuentes.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La Galería vistas de modelo 3D le ofrece una colección de vistas preestablecidas que puede usar en su imagen. Por ejemplo, puede seleccionar rápidamente la vista de encabezado o la vista descendente.

La galería Vistas de modelo 3D ofrece algunas opciones preestablecidas útiles para organizar la visualización de la imagen 3D.

Si tiene varios modelos 3D y tiene problemas para seleccionar aquel con el que desea trabajar, haga clic en el panel de selección para activar la lista de objetos. A continuación, puede seleccionar fácilmente la imagen o las imágenes que desea seleccionar.

La herramienta de alineación le ayuda a colocar la imagen en la página o diapositiva, por ejemplo, en la parte superior o en un lado.

Panorámica y zoom le permite controlar el modo en que se ajusta la imagen 3D dentro del marco. Haga clic en el botón panorámica y zoom y, a continuación, haga clic y arrastre el objeto dentro del marco para moverlo. Use la flecha de zoom en el lado derecho del marco para hacer que el objeto aparezca más grande o más pequeño dentro del marco.

Use la flecha de Zoom para aumentar o reducir la imagen 3D dentro del marco.

Cuando ya haya insertado las imágenes en 3D, podrá hacer todo lo que quiera con ellas, como usar la transición Transformación de PowerPoint para hacer que el objeto aparezca girando.

Enviar modelos en 3D en un correo electrónico

En Outlook 2016, puede insertar modelos 3D en un mensaje de correo electrónico. Para usar esta característica, debe usar el editor de mensajes de tamaño completo. Si crea un nuevo correo electrónico, ya lo estará usando, pero si responde a un mensaje en el panel de lectura, tendrá que hacer clic en el elemento emergente para expandir el editor de mensajes a tamaño completo. A continuación, puede ir a la pestaña insertar y hacer clic en modelos 3D.

Una cuestión importante que debe recordar es que la otra persona no podrá editar el modelo que inserte en el mensaje. los modelos 3D en los correos electrónicos se convierten en imágenes al enviarlas, por lo que la otra persona no puede editarla.

Versiones compatibles de macOS

los modelos 3D de Office 365 para Mac u Office 2019 para Mac son compatibles con el MacOS versión 10,12 y la versión 10.13.4 de MacOS y posteriores.

Esta característica no es compatible con la versión 10,11 de macOS y con versiones anteriores. Tampoco es compatible con la versión de macOS 10.13.0 a 10.13.3. Si está ejecutando una de esas versiones, tendrá que actualizar a una versión más reciente para usar 3D.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Una vez insertado, se pueden usar los controles para manipular la imagen:

Cambie el tamaño del modelo 3D o gírelo.

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D de nuestra biblioteca en línea

Remix 3D no es solo un catálogo en línea con una gran colección de modelos 3D gratuitos entre los que elegir, es también una comunidad donde puede cargar, recopilar y compartir si lo desea, sus propias imágenes en 3D. Para seleccionar un modelo 3D de Remix 3D, elija modelos 3D > de orígenes en línea. En el cuadro de diálogo que aparece, puede explorar o buscar imágenes en 3D desde el catálogo en Remix 3D.

Para agregar objetos 3D a la presentación, seleccione Insertar > Modelos 3D

Seleccione una o más imágenes y haga clic en Insertar.

Nota: Remix 3D no está disponible en todos los países. Para obtener una lista de los países donde hay compatibilidad con Remix 3D consulte: Remix 3D: Preguntas más frecuentes.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La Galería vistas de modelo 3D le ofrece una colección de vistas preestablecidas que puede usar en su imagen. Por ejemplo, puede seleccionar rápidamente la vista de encabezado o la vista descendente.

La galería Vistas de modelo 3D ofrece algunas opciones preestablecidas útiles para organizar la visualización de la imagen 3D.

Si tiene varios modelos 3D y tiene problemas para seleccionar el que desea trabajar, abra el Panel de selección para activar la lista de objetos (pestañaInicio > organizar > Panel de selección ). A continuación, puede seleccionar fácilmente la imagen o las imágenes que desea seleccionar.

La herramienta de alineación le ayuda a colocar la imagen en la página o diapositiva, por ejemplo, en la parte superior o en un lado.

Panorámica y zoom le permite controlar el modo en que se ajusta la imagen 3D dentro del marco. Haga clic en el botón panorámica y zoom y, a continuación, haga clic y arrastre el objeto dentro del marco para moverlo. Use la flecha de zoom en el lado derecho del marco para hacer que el objeto aparezca más grande o más pequeño dentro del marco.

Use la flecha de Zoom para aumentar o reducir la imagen 3D dentro del marco.

Una vez insertadas las imágenes en 3D, puede realizar todo tipo de cosas fascinantes con ellas, como usar la transición transformación para hacer que el objeto parezca girar o girar.

Agregar modelos 3D

Para insertar modelos 3D en Word, Excel o PowerPoint para Windows Mobile, vaya a la pestaña Insertar de la cinta de opciones y seleccione modelos 3D.

La pestaña insertar de la cinta de opciones mostrando el botón modelos 3D

Se abrirá el panel de Remix 3D. Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Seleccione cualquier modelo 3D que haya insertado en Office para Windows Mobile y verá una ficha modelo 3D en la cinta. Aquí encontrará herramientas que le permiten girar el modelo una cantidad preestablecida (siempre puede usar el mouse para girarlo manualmente exactamente como desee, si lo prefiere), o realizar otros cambios.

La pestaña modelo 3D de Word

Algunos de los cambios que puede realizar son:

  • Ajustar texto controla la forma en que el texto fluirá en torno al modelo 3D de la página. Es posible que desee que el modelo sea independiente y que el texto solo esté por encima o por debajo de él. Quizá desee que el modelo 3D solo se ocupe de la pantalla y que el texto fluya junto a él también. Esta herramienta le permite elegir estas opciones.

  • Hacia delante o hacia atrás permiten organizar el modo en que aparecen otros objetos en la página con el modelo 3D. Por ejemplo, si desea agregar una forma de flecha y que aparezca en la parte superior del modelo, apuntando a un elemento, puede enviar el modelo 3D hacia atrás y hacer que la forma de flecha se adelante, de modo que la flecha aparezca en la parte superior del modelo 3D. Avanzar y retroCeder le permite tener varias capas de imágenes u objetos.

  • El tamaño y la posición le proporcionan algunas herramientas que le permiten cambiar de forma precisa el tamaño del modelo 3D. Si necesita que el modelo 3D tenga exactamente 4,12 pulgadas de alto que puede ser difícil de hacer arrastrando el mouse, pero en la herramienta tamaño y posición, puede escribir el alto y el ancho exactos que desee. También puede usar esta herramienta para girar el modelo, en torno a cualquiera o a todos los tres ejes, hasta un grado preciso.

  • El texto alternativo le permite especificar una breve descripción de texto de su modelo 3D para las ventajas de personas con deficiencias visuales que confían en un lector de pantalla para consumir el archivo.

Después de realizar cambios en el modelo, puede decidir que desea deshacer los cambios realizados. El botón restablecer situado en el extremo derecho de la pestaña modelo 3D le permitirá volver a poner el modelo en el modo en que se encontraba antes de empezar a cambiarlo.

En este breve vídeo, Doug le muestra cómo hacerlo

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Un nuevo tipo de imágenes prediseñadas

Office 365 no tiene imágenes prediseñadas tradicionales, pero los modelos 3D son un nuevo tipo de imágenes prediseñadas: la biblioteca en línea de gráficos tridimensionales listos para usar, Remix 3D, tiene muchos gráficos para elegir que puede usar tal cual o como se adapte.

Le escuchamos

Este artículo fue actualizado por última vez por Ben el 5 de diciembre de 2018. Si lo ha sido útil y, especialmente, si no lo hizo, use los siguientes controles de comentarios y díganos cómo podemos mejorarlo mejor.

Vea también

Crear una imagen 3D

Insertar imágenes

Ajustar texto en Word

Efectos de animación 3D en PowerPoint

Obtener soporte técnico
Póngase en contacto con nosotros
Ampliar sus conocimientos de Office
Explorar los cursos

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×