Establecer tabulaciones en un documento de Word para Mac

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Existen varias formas de establecer tabulaciones en un documento de Word.

Agregar puntos de tabulación

Una forma rápida de establecer puntos de tabulación en el documento es hacer clic en la regla donde quiere que estén las tabulaciones.

Ejemplo de utilización de fichas para crear columnas

  1. Si no ve la regla en la parte superior del documento, haga clic en Vista > Regla para visualizarla.

    En el menú Ver, seleccione Regla

  2. Haga clic en los puntos de la regla donde desee colocar una tabulación. Por ejemplo, haga clic en 1, 2, 3, 4 y 5.

    Las tabulaciones son visibles como flechas pequeñas en la regla

Ahora, cuando presione la tecla TAB, el texto se alineará con las tabulaciones que haya establecido.

Nota: Para ajustar la posición de una tabulación, arrástrela hacia la derecha o izquierda a lo largo de la regla.

Agregar una sangría francesa

En un párrafo con sangría francesa, la sangría de la primera línea es menor que la sangría de la segunda línea y de las siguientes.

Ejemplo de un párrafo con sangría francesa

  1. Si no ve la regla en la parte superior del documento, haga clic en Vista > Regla para visualizarla.

    En el menú Ver, seleccione Regla

  2. Seleccione el texto donde desee agregar la sangría francesa.

  3. En la regla, arrastre la parte triangular superior del marcador inferior al lugar en el que quiera que se inicie la sangría, por ejemplo, a la marca 1".

    Seleccione la parte superior de la flecha y arrástrela a la sangría que desee

Agregar puntos de inicio

El espacio entre tabulaciones puede mostrar puntos, guiones u otros caracteres de relleno para alinear información.

Ejemplo de uso un punto de inicio

  1. Si no ve la regla en la parte superior del documento, haga clic en Vista > Regla para visualizarla.

    En el menú Ver, seleccione Regla

  2. Haga clic en el punto del borde inferior de la regla donde quiera establecer la tabulación.

  3. En el menú Formato, seleccione Tabulaciones para abrir una ventana con opciones de tabulación.

  4. Seleccione la tabulación.

    Cuadro de diálogo Tabulación, configurado para una tabulación alineada a la derecha con puntos

  5. En Alineación, seleccione Derecha.

  6. En Relleno, seleccione la opción de línea de puntos y, a continuación, haga clic en Aceptar.

Ahora puede agregar entradas y, al presionar TAB, aparecerá una línea de puntos a lo ancho de la página, hasta la marca 6". El formato se agregará a cada nueva línea hasta que se cambie el relleno. Para cambiar el formato y que no aparezca ningún relleno, siga los pasos del 3 al 5 y en Relleno, elija Ninguno.

Puede establecer los siguientes tipos de puntos de tabulación:

Punto de tabulación

Descripción

Ficha Izquierda

Un punto de Tabulación izquierda establece la posición de inicio del texto que después se desplazará hacia la derecha mientras escribe.

Ficha Centro

Un punto de Tabulación central establece la posición en medio del texto. El texto se centra en esta posición mientras escribe.

Ficha Derecha

Un punto de Tabulación derecha establece la posición en el extremo derecho del texto. El texto se mueve hacia la izquierda mientras escribe.

Ficha Decimal

Un punto de Tabulación decimal alinea los números en torno a una coma decimal. Independientemente del número de dígitos, la coma decimal permanece siempre en la misma posición. (Solo se pueden alinear números en torno a un carácter decimal. No se puede usar la tabulación decimal para alinear números en torno a otro carácter distinto, como un guión o un símbolo de Y comercial).

Ficha Barra

Un punto de Barra de tabulaciones no establece la posición del texto. Inserta una barra vertical en la posición de la tabulación.

Establecer una tabulación utilizando la regla

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. Seleccione el texto en el que desea establecer un punto de tabulación.

    Sugerencia: Para establecer una tabulación para un documento completo, seleccione todo el texto. El método abreviado de teclado es COMANDO + A.

  3. En el menú Ver, asegúrese de que haya una marca de verificación junto a Regla.

  4. Haga clic en el selector de tabulaciones del extremo izquierdo de la regla y después haga clic en el tipo de tabulación que desee.

  5. Haga clic en el borde inferior de la regla en la que quiera establecer este punto de tabulación

Establecer un punto de tabulación mediante el cuadro de diálogo

Si desea que los puntos de tabulación estén en posiciones más precisas que no puede obtener haciendo clic en la regla, o si desea insertar un carácter específico (relleno) antes de la tabulación, use el cuadro de diálogo Tabulaciones.

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el menú Ver, asegúrese de que haya una marca de verificación junto a Regla.

  3. En el extremo izquierdo de la regla horizontal, haga clic en Botón Tabulación y, a continuación, haga clic en Tabulaciones.

  4. En Posiciones de tabulación, escriba la ubicación en la que desee definir el punto de tabulación.

  5. En Alineación, haga clic en el tipo de punto de tabulación que desee.

  6. Para agregar puntos con los puntos de tabulación, o para agregar otro tipo de relleno, haga clic en el tipo de relleno que desee en Relleno.

  7. Haga clic en Establecer.

Quitar una tabulación

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. Seleccione el texto del que desea quitar un punto de tabulación.

  3. En el menú Ver, asegúrese de que haya una marca de verificación junto a Regla.

  4. Arrastre el marcador de tabulación fuera de la regla.

Vea también

Crear una tabla de contenido

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×