Crear algo

Escribir documentos excelentes

Escribir documentos excelentes con Microsoft Word

Puede que ya use Microsoft Word para escribir documentos, pero ¿sabía que también puede usarlo para recopilar investigaciones, colaborar con otros estudiantes, tomar notas sobre la marcha y crear una bibliografía mejor?

Bueno, ahora sí.

Introducción

Para empezar, abra Microsoft Word y cree un documento nuevo. Puede:

  • Seleccionar Documento en blanco para crear un documento desde cero.

  • Seleccionar una de las plantillas. (Es ideal para estructurar informes).

  • Seleccionar Realizar un paseo introductorio para obtener sugerencias de Word.

Nuevas plantillas de documento de Word.

Conceptos básicos

A continuación, veamos cómo agregar texto y darle formato. Para ello, coloque el cursor donde quiera que aparezca el texto en la página en blanco y escriba algo. La barra de estado en la parte inferior del documento muestra la página y el número de palabras que lleva escritas, en caso de que esté tratando de alcanzar un recuento de palabras determinado.

Opciones de formato de texto de la cinta de Word.
  • Para aplicar formato al texto y cambiar su aspecto, seleccione el texto y, luego, una opción de la pestaña Inicio: Negrita, Cursiva, Viñetas, Numeración, etc.

  • Para agregar imágenes, formas u otros elementos multimedia, simplemente vaya a la pestaña Insertar y, después, seleccione cualquiera de las opciones para agregarla al documento.

  • Word guarda el documento sobre la marcha para que no tenga que preocuparse por perder el trabajo en caso de que se olvide de guardarlo.

Cosas interesantes

Estas son algunas de las herramientas avanzadas que puede probar mientras usa Microsoft Word.

Escribir con la voz

¿Alguna vez ha deseado pronunciar sus ideas en lugar de escribirlas? Aunque no lo crea, hay un botón para eso. Solo tiene que ir a la pestaña Inicio, seleccionar el botón Dictado y empezar a hablar para “escribir” con su voz. Sabrá que Dictado está escuchando cuando aparezca el icono de grabación rojo.

Sugerencias para usar Dictado

  • Hable de forma clara y pausada.

  • Para agregar signos de puntuación, haga una pausa o diga el nombre del signo de puntuación.

  • Si comete un error, solo debe retroceder y volver a escribir el texto.

Botón Dictado en Word.

Buscar y citar fuentes

Si necesita ayuda para recopilar fuentes e ideas para un documento de gran tamaño, vaya a Investigador en la pestaña Referencias de su documento y pruebe a escribir una palabra clave.

Botón Investigador en Word.

Investigador usa Bing para buscar en la Web y ofrecer fuentes de investigación de alta calidad al lado de la página. Busque personas, sitios o ideas y, a continuación, ordénelos por sitios web y artículos periodísticos. Para agregar una fuente a la página, seleccione el signo más.

A medida que escribe, Investigador guarda un registro de sus búsquedas. Seleccione Mi investigación para ver la lista completa.

Citas

¿Odia tener que realizar un seguimiento de todas sus fuentes? Resulta que Word tiene su propio creador de bibliografías integrado. Simplemente vaya a la pestaña Referencias.

  1. Primero, elija el estilo que desea que tengan las citas. En este ejemplo, hemos seleccionado el estilo APA.

  2. Seleccione Insertar cita y Agregar nueva fuente.

  3. En la ventana siguiente, elija el tipo de trabajo que desea citar (un artículo, un libro, etc.) y rellene la información necesaria. A continuación, haga clic en Aceptar para citar la fuente.

  4. Continúe escribiendo. Al final de las oraciones que necesitan fuentes, seleccione Insertar cita para seguir agregando nuevas fuentes o seleccione una que ya haya creado en la lista.

Haga clic en Insertar cita y seleccione Agregar nueva fuente.

Mientras escribe, Word realizará un seguimiento de todas las citas que ha escrito. Cuando haya terminado, seleccione Bibliografía y elija un estilo de formato. La bibliografía aparecerá al final de su documento, así de fácil.

Mejorar el aspecto de las cosas

Si quiere que un informe o un proyecto tengan un aspecto más profesional, pruebe la pestaña Diseño. Aquí puede examinar distintos temas, colores, fuentes y bordes para crear un trabajo del que se sienta realmente orgulloso.

¿Qué sucede si necesita ilustrar un concepto con un gráfico o un modelo? Vuelva a la pestaña Insertar y elija SmartArt. En este ejemplo, hemos elegido Ciclo y hemos rellenado el texto del proceso de escritura para crear un gráfico sencillo. Seleccione otros tipos de gráfico para representar jerarquías, diagramas de flujo y mucho más.

Ejemplo de un gráfico que puede hacer.

Para insertar un modelo 3D elegante, seleccione Insertar > Modelos 3D y elija entre las opciones de la biblioteca completa de formas 3D y dioramas ilustrados de diferentes temas.

Invitar a alguien a colaborar en la escritura

Si está trabajando en un proyecto de grupo, puede trabajar en un documento al mismo tiempo sin tener que enviar constantemente el archivo por correo electrónico. Seleccione Compartir en la parte superior de la página y cree un vínculo que puede enviar a otros estudiantes.

De este modo, todos pueden abrir el mismo archivo y colaborar en él.

Aprender más

Consulte más recursos de aprendizaje y ayuda de Microsoft Word.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×