Descripción de la cinta de Project 2010

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

¿Qué ha ocurrido con los menús y barras de herramientas? En Microsoft Project 2010, que se hayan reemplazado con la cinta de opciones, lo que ayuda a encontrar rápidamente los comandos que necesita para completar una tarea. Los comandos se organizan en grupos lógicos que se recopilan en pestañas.

Este documento incluye una descripción general del contenido de cada ficha de la cinta, seguida por un breve ejemplo de cómo usar la cinta para realizar una tarea de administración de proyectos básica. También le indica dónde encontrar información más detallada sobre dicha tarea.

En este artículo

La pestaña tarea

La pestaña recurso

La ficha proyecto

La ficha Vista

La ficha Formato

Ficha Tarea

La pestaña tarea proporciona botones para agregar, formato y trabajar con tareas. Desde el grupo programación, puede marcar el porcentaje completado, Vincular tareas entre síy desactivar una tarea. También puede convertir tareas programadas manualmente en tareas programadas automáticamente desde el grupo de tareas.

Ejemplo de uso: Programación descendente

  1. En la vista Diagrama de Gantt, agregue la tarea de resumen por encima de las tareas que desee incluir en ella.

  2. Seleccione el conjunto de tareas que desee colocar debajo de una tarea de resumen.

  3. En la pestaña tarea, en el grupo programación, haga clic en el botón sangría.

    Pestaña Tarea grupo Programa

Para obtener una descripción detallada de la programación de arriba a abajo, consulte planeación descendente con las tareas de resumen (o fases).

Ejemplo de uso: Programación controlada por el usuario

  1. En la vista Diagrama de Gantt, seleccione una o varias tareas programadas manualmente.

  2. En la pestaña tarea, en el grupo tareas, haga clic en Programación automática.

    Pestaña Tarea, grupo Tareas

  3. Project 2010 incorpora esas tareas en la programación existente.

Para obtener una descripción completa de las opciones de programación manuales o automáticas en Project 2010, vea programación cómo funciona en Project.

Volver al principio

Ficha Recurso

Los botones en la pestaña recurso ayudarán con la empresa a menudo complejo de la administración de la Recursos que haga el trabajo en su proyecto. En esta pestaña, puede agregar recursos, asignarlos a tareas y redistribuir recursos sobreasignados. También puede iniciar el organizador de equipo eficaz de esta pestaña.

Ejemplo de uso: Organizador de equipo

  1. Abra un proyecto que tenga recursos asignados a tareas.

  2. En la ficha Recurso, en el grupo Vista, haga clic en Organizador de equipo.

    Imagen del grupo Vista

  3. Aparece el organizador de equipo.

    Gráfico de la vista Organizador de equipo

Ahora que el organizador de equipo está aquí, probablemente desea saber cómo usarlo. Consulte Ver el trabajo del equipo con el organizador de equipo.

Volver al principio

Ficha Proyecto

Use la ficha Proyecto para manejar funciones de proyecto avanzadas con propiedades, programación e informes. Por ejemplo, puede agregar campos personalizados, definir códigos WBS, insertar subproyectos y generar informes visuales en la ficha Proyecto.

Ejemplo de uso: Establecer una línea base

  1. Desde una vista Diagrama de Gantt, seleccione las tareas que desee incluir en su plan de línea base. Para establecer una línea base para todo el proyecto, omita este paso.

  2. En la ficha Proyecto, en el grupo Programación, haga clic en Establecer línea base y, a continuación, haga clic en Establecer línea base nuevamente en el menú que aparece.

    Imagen del grupo Programación

  3. En el cuadro de diálogo Establecer línea base, seleccione la línea base y los parámetros que desee establecer.

Para obtener información detallada sobre las líneas de base, consulte crear o actualizar una línea de base o un plan provisional.

Volver al principio

Ficha Vista

La ficha Ver es un encontrarás para seleccionar las distintas vistas disponibles en Project 2010 y para personalizar la vista actual. También es donde puede agregar una escala de tiempo a la vista.

Ejemplo de uso: Agregar una escala de tiempo a una vista

  1. Seleccione cualquier tipo de vista.

  2. En la ficha Vista, en el grupo Vista en dos paneles, active la casilla de verificación Escala de tiempo.

    Imagen del grupo Vista en dos paneles

  3. La vista de escala de tiempo aparece debajo de la cinta.

    Imagen de la Vista Escala de tiempo

  4. Haga clic en la pestaña Formato para obtener acceso a las opciones para personalizar la escala de tiempo.

Nota: No es posible activar las casillas de verificación Escala de tiempo y Detalles al mismo tiempo. Debe elegir una vista o la otra.

Volver al principio

Ficha Formato

Los botones de la ficha Formato le ayudan a personalizar el texto, las columnas, los colores y otros elementos de cada tipo de vista. Los grupos y los botones de la ficha Formato son completamente diferentes para cada tipo de vista. Cambian automáticamente al cambiar de vista.

El siguiente gráfico muestra la ficha Formato correspondiente a una vista Diagrama de Gantt.

Imagen de la ficha Formato de la vista Diagrama de Gantt

Ejemplo de uso: Cambiar el color de las barras de Gantt

  1. En la ficha Vista, en el grupo Vistas de tareas, haga clic en Gráfico de Gantt.

    Imagen del grupo Vistas de tareas

  2. En la ficha Formato, en el grupo Estilo de diagrama de Gantt, haga clic en un estilo de la lista Estilo de diagrama de Gantt.

    Imagen del grupo Estilo de diagrama de Gantt

  3. Los colores de las barras de Gantt para todo el proyecto se actualizan instantáneamente.

Eso es bastante fácil. Sin embargo, hay muchos otros métodos que puede personalizar las barras de Gantt además de aplicar estilos predefinidos. Vea Aplicar formato en el gráfico de barras de una vista de diagrama de Gantt.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×