Crear y usar su propia plantilla en Office para Mac

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Plantillas son archivos que le ayudan a diseñan interesante, atractivo y profesional documentos, presentaciones y libros. Una plantilla es simplemente un punto de partida. Se crea una vez y se puede usar una y otra vez. El formato ya está completado; Agregue lo que desee para la plantilla y, a continuación, guárdelo como un documento, una presentación o un libro.

Para crear una plantilla, puede empezar con un documento, presentación, o libro que ya ha creado, uno que haya descargado o uno nuevo que desea personalizar en cualquier número de formas.

Word

  1. Abra el documento de Word que desee guardar como plantilla.

  2. En el menú archivo, haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  5. Junto a Formato de archivo, haga clic en plantilla de Microsoft Word (.dotx), o bien, si el documento contiene macros, haga clic en plantilla habilitada para macros de Microsoft Word (.dotm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Para cambiar dónde Word guarda automáticamente las plantillas, en el menú Word, haga clic en Preferencias y, a continuación, en Configuración Personal, haga clic en Ubicaciones de archivo. En Ubicaciones de archivo, seleccione plantillas de usuario de la lista y, a continuación, haga clic en Modificar. Escriba la nueva carpeta y la ruta de acceso que desea usar y Word guardará cualquier nuevas plantillas en esa carpeta.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla que sea similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscar para basándose en palabras clave en el cuadro de Búsqueda de todas las plantillas.

  3. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  4. En el menú archivo, haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  7. Junto a Formato de archivo, haga clic en plantilla de Microsoft Word (.dotx) o, si la plantilla contiene macros, haga clic en plantilla habilitada para macros de Microsoft Word.

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Para cambiar dónde Word guarda automáticamente las plantillas, en el menú Word, haga clic en Preferencias y, a continuación, en Configuración Personal, haga clic en Ubicaciones de archivo. En Ubicaciones de archivo, seleccione plantillas de usuario de la lista y, a continuación, haga clic en Modificar. Escriba la nueva carpeta y la ruta de acceso que desea usar y Word guardará cualquier nuevas plantillas en esa carpeta.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Para empezar un nuevo documento basado en su plantilla, en el menú Archivo, haga clic en Nuevo a partir de una plantilla y después, seleccione la plantilla que desea usar.

  1. En el Finder, abra/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

PowerPoint

  1. Abra una presentación en blanco y luego, en la pestaña Ver, haga clic en Patrón de diapositivas.

    El patrón de diapositivas es la imagen de diapositiva más grande en la parte superior de la lista de miniaturas de diapositivas. Los diseños asociados se colocan debajo de él.

    Patrón de diapositivas de PowerPoint para Mac

  2. Para realizar cambios en el patrón de diapositivas o los diseños, en la pestaña Patrón de diapositivas, siga uno de los procedimientos siguientes:

    Patrón de diapositivas de PowerPoint para Mac
    • Para agregar un tema colorido con fuentes especiales y efectos, haga clic en Temas y seleccione un tema.

    • Para cambiar el fondo, haga clic en Estilos de fondo y seleccione un fondo.

    • Para agregar un marcador de posición para texto, imágenes, gráficos y otros objetos, en el panel de miniaturas, haga clic en el diseño de diapositiva en el que desee guardar el marcador de posición. En Insertar marcador de posición, seleccione el tipo de marcador que desea agregar y arrastre el cursor para dibujar su tamaño.

      Insertar marcador de posición en PowerPoint para Mac

  1. Abra la presentación que desee guardar como plantilla.

  2. En la pestaña Archivo, haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  5. Junto a Formato de archivo, haga clic en Plantilla de PowerPoint (.potx), o bien, si la presentación contiene macros, haga clic en Plantilla de PowerPoint Macro-Enabled (.pptm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla que sea similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscar para basándose en palabras clave en el cuadro de Búsqueda de todas las plantillas.

  3. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todas las presentaciones nuevas basadas en la plantilla.

  4. En el menú archivo, haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  7. Junto a Formato de archivo, haga clic en Plantilla de PowerPoint (.potx), o bien, si la plantilla contiene macros, haga clic en Plantilla de PowerPoint Macro-Enabled (.pptm).

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Para iniciar una nueva presentación basada en una plantilla, en el menú archivo, haga clic en nuevo a partir de plantilla y, a continuación, seleccione la plantilla que desee usar.

  1. En el Finder, abra/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Excel

  1. Abra el libro que desea guardar como plantilla.

  2. En el menú archivo, haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  5. Junto a Formato de archivo, haga clic en Plantilla de Excel (.xltx), o bien, si el libro contiene macros, haga clic en Plantilla de Excel habilitada para macros (.xltm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla que sea similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscar para basándose en palabras clave en el cuadro de Búsqueda de todas las plantillas.

  3. Agregar, eliminar, o cambiar cualquier contenidos, gráficos, o formato y realice cualquier otro cambio que desea que aparezcan en los nuevos libros que se basen en la plantilla.

  4. En el menú archivo, haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. (Opcional) En el cuadro ubicación, elija una ubicación donde se guardará la plantilla.

  7. Junto a Formato de archivo, haga clic en Plantilla de Excel (.xltx), o bien, si la plantilla contiene macros, haga clic en Plantilla de Excel habilitada para macros (.xltm).

    En el cuadro Guardar como, Plantilla de Word está resaltado

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

    Sugerencia: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

Para iniciar un nuevo libro basado en una plantilla, en el menú archivo, haga clic en nuevo a partir de plantilla y, a continuación, seleccione la plantilla que desee usar.

  1. En el Finder, abra/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Contenido de Office/User/plantillas.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Vea también

Diferencias entre las plantillas, los temas y los estilos de Word

Word

  1. Abra el documento.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de Word (.dotx).

  5. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

  6. En el menú Archivo, haga clic en Cerrar.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no encuentra una plantilla, puede buscar para basándose en palabras clave en el cuadro de búsqueda.

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de Word (.dotx).

  7. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Nota: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

PowerPoint

  1. Abra la presentación de la que desea crear la nueva plantilla.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todas las presentaciones nuevas basadas en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de PowerPoint (.potx).

  5. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no puede encontrar una plantilla, puede buscar una basándose en palabras clave del cuadro Buscar.

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

    Si quiere realizar un cambio para replicarlo en varios diseños de diapositivas, en vez de cambiar cada diseño o diapositiva de forma individual, puede editar patrones de diapositivas.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de PowerPoint (.potx).

  7. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. En el panel de navegación derecho, puede seleccionar los colores, las fuentes y el tamaño de diapositiva de las plantillas.

  4. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Nota: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Excel

  1. Abra el libro del que desea crear la nueva plantilla.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de Excel (.xltx).

  5. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no puede encontrar una plantilla, puede buscar una basándose en palabras clave del cuadro Buscar.

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de Excel (.xltx).

  7. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User plantillas / Mis plantillas y, a continuación, guarde la plantilla en la nueva carpeta.

    Nota: Si usa Mac OS X 7 (Lion), se oculta la carpeta de biblioteca predeterminada. Para mostrar la carpeta de biblioteca, en el Finder, haga clic en el menú Ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en Nuevo desde plantilla  Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas.

    Nota: Si utiliza Mac OS X 7 (Lion), la carpeta Librería está oculta de manera predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Vea también

Modificar un patrón de diapositivas

Diferencias entre las plantillas, los temas y los estilos de Word

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×