Crear una matriz

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una matriz es una matriz rectangular de elementos, dispuestos en filas y columnas, que se pueden usar para mostrar la ubicación de los conceptos a lo largo de dos ejes. Por ejemplo, puede usar una matriz para ilustrar las cuatro posibles combinaciones de dos conceptos o componentes. Mediante el uso de un elemento gráfico SmartArt en Excel, Outlook, PowerPoint o Word, puede crear una matriz e incluir en la hoja de cálculo, el mensaje de correo electrónico, la presentación o el documento.

El elemento gráfico SmartArt de matriz básicas

Crear una matriz

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en SmartArt.

    Botón de SmartArt de tamaño reducido

  2. En la galería Elegir un gráfico SmartArt, haga clic en matriz, haga clic en un diseño de la matriz (como Matriz básica ) y, a continuación, haga clic en Aceptar.

  3. Para escribir texto en la matriz, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el gráfico SmartArt y, a continuación, escriba el texto.

¿Qué más quiere hacer?

  • Para mover un cuadro, haga clic en el cuadro y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un cuadro en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic en la matriz que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en matriz y, a continuación, siga uno de estos procedimientos:

    • Para mostrar la relación de componentes con un todo en fases, haga clic en Matriz básica.

      El elemento gráfico SmartArt de matriz básicas

    • Para mostrar la relación de cuatro fases con un todo, haga clic en Matriz titulado. La primera línea de texto de nivel superior que escribe aparece en el centro de la matriz y las primeras cuatro líneas de texto de segundo nivel aparecen en las cuatro fases.

      El elemento gráfico SmartArt de matriz en mosaico

    • Para mostrar la relación de componentes con un todo en fases, enfatizar las fases en lugar de todo el documento, haga clic en Matriz de cuadrícula.

      El elemento gráfico SmartArt de la matriz de cuadrícula

    • Para mostrar la relación con una idea central en una progresión cíclica, haga clic en Matriz de ciclo.

      El elemento gráfico SmartArt de la matriz de ciclo

Para obtener más detalles sobre cada tipo de matriz, vea descripciones de gráficos SmartArt de tipo de matriz.

Nota: También puede cambiar el diseño del elemento gráfico SmartArt. Para ello, haga clic en la opción de diseño en el grupo Diseños de la ficha Diseño en Herramientas de SmartArt. Al señalar una opción de diseño, el elemento gráfico SmartArt cambia para mostrar una vista previa del aspecto que tendría con ese diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a la matriz. También puede Agregar efectos, como resplandores, bordes suaves o efectos 3D.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en Cambiar colores.

    El botón Cambiar colores en la pestaña Diseño de herramientas de SmartArt

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el estilo o el color de línea del borde de un cuadro

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde del cuadro que quiera cambiar y, después, seleccione Formato de forma.

  2. Siga uno de estos procedimientos:

    En Office 2016 y Office 2013, expanda línea y, a continuación, elija el color o el estilo que desee.

    En Office 2010, haga clic en Color de línea para elegir un nuevo color y haga clic en estilo de línea para cambiar la stye.

Cambiar el color de fondo de un cuadro en la matriz

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de un cuadro y, después, haga clic en Formato de forma.

  3. Haga clic en relleno y, a continuación, haga clic en relleno sólido.

  4. Haga clic en Color y luego en el color que quiera.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la estándar ficha no se actualizan si cambia posteriormente el documento tema.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia, o escriba un número en el cuadro situado junto a este control. Puede cambiar el porcentaje de transparencia entre 0 % (completamente opaco, el valor predeterminado) y 100 % (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que se puede aplicar a los cuadros de un elemento gráfico SmartArt para crear un diseño con un aspecto único y profesional.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en el estilo SmartArt que desee.

    Para ver más estilos SmartArt, haga clic en el botón más Imagen del botón .

Notas: 

Crear una matriz

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la galería Elegir un gráfico SmartArt, haga clic en matriz, haga clic en un diseño de la matriz (como Matriz básica ) y, a continuación, haga clic en Aceptar.

  3. Para escribir texto en la matriz, siga uno de estos procedimientos:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un cuadro en el gráfico SmartArt y, a continuación, escriba el texto.

¿Qué más quiere hacer?

  • Para mover un cuadro, haga clic en el cuadro y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un cuadro en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic en la matriz que desea cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en matriz y, a continuación, siga uno de estos procedimientos:

    • Para mostrar la relación de componentes con un todo en fases, haga clic en Matriz básica.

      Matriz básica

    • Para mostrar la relación de cuatro fases con un todo, haga clic en Matriz titulado. La primera línea de texto de nivel superior que escribe aparece en el centro de la matriz y las primeras cuatro líneas de texto de segundo nivel aparecen en las cuatro fases.

      Matriz en mosaico

    • Para mostrar la relación de componentes con un todo en fases, enfatizar las fases en lugar de todo el documento, haga clic en Matriz de cuadrícula.

      Matriz de cuadrícula

Nota: También puede cambiar el diseño del elemento gráfico SmartArt. Para ello, haga clic en la opción de diseño en el grupo Diseños de la ficha Diseño en Herramientas de SmartArt. Al señalar una opción de diseño, el elemento gráfico SmartArt cambia para mostrar una vista previa del aspecto que tendría con ese diseño.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a la matriz. También puede Agregar efectos, como resplandores, bordes suaves o efectos 3D. Con las presentaciones de PowerPoint 2007, puede animar la matriz.

Puede aplicar combinaciones de colores derivadas de colores para temas a los cuadros del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en Cambiar colores.

    Barra de herramientas de SmartArt: matriz

    Si no ve las fichas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el estilo o el color de línea del borde de un cuadro

  1. En el elemento gráfico SmartArt, haga clic con el botón derecho en el borde del cuadro que desea cambiar y, después, haga clic en Formato de forma.

  2. Para cambiar el color del borde del cuadro, haga clic en Color de línea, en Color Imagen del botón y después haga clic en el color deseado.

  3. Para cambiar el estilo de borde del cuadro, haga clic en Estilo de línea y, después, elija los estilos de línea que desee.

Cambiar el color de fondo de un cuadro en la matriz

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón derecho en el borde de un cuadro y, después, haga clic en Formato de forma.

  3. Haga clic en relleno y, a continuación, haga clic en relleno sólido.

  4. Haga clic en Color Imagen del botón y, después, en el color que quiera usar.

Para cambiar el fondo a un color que no está en el colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la estándar ficha no se actualizan si cambia posteriormente el documento tema.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia, o escriba un número en el cuadro situado junto a este control. Puede cambiar el porcentaje de transparencia entre 0 % (completamente opaco, el valor predeterminado) y 100 % (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que se puede aplicar a los cuadros de un elemento gráfico SmartArt para crear un diseño con un aspecto único y profesional.

  1. Haga clic en el gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Estilos SmartArt, haga clic en el estilo SmartArt que desee.

    Barra de herramientas de SmartArt: matriz

    Para ver más estilos SmartArt, haga clic en el botón Más Botón más .

Notas: 

Si usa PowerPoint 2007, puede animar la matriz para destacar cada cuadro.

  1. Haga clic en la matriz que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y después en Una a una.

    Imagen de la ficha Animaciones

Nota: Si copia una matriz que tenga una animación aplicada a otra diapositiva, la animación también se copia.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×