Crear una lista radial

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una lista radial muestra gráficamente partes que se combinan para formar una idea principal o central. Por ejemplo, podría usar una lista radial para mostrar los grupos que componen un entero, como los diferentes grupos de personas necesarios para crean una producción teatro correcta: conversión, personal y público. Cuando se utiliza una lista radial, puede mostrar una imagen en el círculo principal del gráfico. Mediante el uso de un elemento gráfico SmartArt, puede crear una lista radial e incluir en la hoja de cálculo, el mensaje de correo electrónico, la presentación o el documento.

Imagen de diseño Lista radial

  1. Haga clic en la ficha Insertar y, a continuación, haga clic en SmartArt.

    Haga clic en la ficha Insertar, a continuación, haga clic en SmartArt

  2. En la galería Elegir un gráfico SmartArt, haga clic en la relación y, a continuación, haga doble clic en Lista Radial.

  3. Para agregar una imagen al círculo central, haga clic en el icono de imagen Icono de la imagen , seleccione la imagen que desea mostrar en el círculo central y, a continuación, haga clic en Insertar.

  4. Para escribir el texto, haga lo siguiente:

    • Haga clic en [Texto] en el panel de texto y, a continuación, escriba el texto.

    • Copie texto desde otra ubicación o programa, haga clic en [Texto] en el panel de texto y, a continuación, pegue el texto.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en un círculo en el gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todos los círculos que desee.

Agregar un círculo

  1. Haga clic en el que desea agregar un círculo al elemento gráfico SmartArt.

  2. Haga clic en el círculo existente que se encuentra más cerca del lugar donde desea agregar el nuevo círculo.

  3. Haga clic en la ficha Diseño en Herramientas de SmartArt y, a continuación, haga clic en Agregar forma.

    Cliick Agregar forma

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt.

  4. Siga uno de estos procedimientos:

    • Para insertar un círculo detrás del círculo seleccionado, haga clic en Agregar forma detrás.

    • Para insertar un círculo delante del círculo seleccionado, haga clic en Agregar forma delante.

Eliminar un círculo

Para eliminar un círculo, haga clic en el borde del círculo que desea eliminar y, a continuación, presione la tecla Suprimir.

  • Cuando tenga que agregar un círculo a la lista radial, experimentar agregando el círculo delante o detrás del círculo seleccionado para obtener la posición que desee para el nuevo círculo. Es fácil de solucionar errores comunes de SmartArt.

  • Para agregar un círculo en el panel de texto:

    1. En el nivel de círculo, coloque el cursor al final del texto donde desea agregar un nuevo círculo.

    2. Presione ENTRAR y, a continuación, escriba el texto que desee en el nuevo círculo.

  • Para mover un círculo, haga clic en el círculo y, a continuación, arrástrelo a su nueva ubicación.

  • Para mover un círculo en incrementos muy pequeños, presione CTRL mientras presiona las teclas de flecha del teclado.

Para agregar un aspecto de calidad y polaco al elemento gráfico SmartArt, puede cambiar los colores o aplicar un estilo SmartArt a su lista radial. También puede Agregar efectos, como resplandores, bordes suaves o efectos 3D. En las presentaciones de PowerPoint, puede animar su lista radial.

Puede aplicar combinaciones de colores derivadas de colores para temas a los círculos del elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt cuyo color desea cambiar.

  2. Haga clic en la ficha Diseño en Herramientas de SmartArt y, a continuación, haga clic en Cambiar colores.

    Hacer clic en Cambiar colores

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de haber seleccionado un elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Al colocar el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

Cambiar el color de la línea o el estilo del borde de un círculo

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario del mouse en el borde del círculo que desea cambiar y, a continuación, en Formato de forma.

  2. Para cambiar el color, grosor y la apariencia del borde del círculo, haga clic en contorno y, a continuación, haga clic en las opciones que desee.

  3. Para cambiar el estilo del borde del círculo, haga clic en estilo y, a continuación, elija el estilo de línea que desee.

Cambiar el color de fondo de un círculo en la lista radial

  1. Haga clic en el borde de un círculo, haga clic en Formato de forma y, a continuación, haga clic en relleno.

  2. Haga clic en el color que desee.

  3. Elija degradado para especificar cuánto puede ver a través del color de fondo. También puede variar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente) desde el panel de relleno.

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a los círculos en el gráfico SmartArt para crear un aspecto exclusivo y profesional.

  1. Haga clic en el elemento gráfico SmartArt en el que desea cambiar el estilo SmartArt.

  2. Haga clic en la ficha Diseño en Herramientas de SmartArt y, a continuación, haga clic en el estilo SmartArt que desee.

    Haga clic en el estilo SmartArt

    Haga clic en la flecha situada junto al grupo Estilos SmartArt para los estilos que mejor coincida con el documento y otras opciones de estilo.

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

Si está usando PowerPoint, puede animar su lista radial para destacar cada círculo.

  1. Haga clic en la lista radial gráfica de SmartArt que desea animar.

  2. En la ficha animaciones, haga clic en animar y, a continuación, haga clic en uno.

Nota: Si copia una lista radial que tiene una animación aplicada a otra diapositiva, la animación también se copia.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×