Crear una escala de tiempo

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Si desea crear una representación gráfica de una secuencia de eventos, como los hitos de un proyecto o los eventos principales de la vida de una persona, puede usar una escala de tiempo de elemento gráfico SmartArt. Después de crear la escala de tiempo, puede agregar más fechas, mover fechas, cambiar diseños y colores, y aplicar estilos diferentes.

Ejemplo de una escala de tiempo básica

Crear una escala de tiempo

  1. En la ficha Insertar, haga clic en SmartArt.

    Haga clic en SmartArt

  2. En la Galería elegir un gráfico SmartArt , haga clic en procesoy, después, haga doble clic en un diseño de escala de tiempo.

    Sugerencia: Hay dos elementos gráficos SmartArt en escala de tiempo: escala de tiempo básica y escala de tiempo de acento de círculo, pero también puede usar casi cualquier elemento gráfico SmartArt relacionado con el proceso.

    Escalas de tiempo de gráfico SmartArt

  3. Haga clic en [texto]y, a continuación, escriba o pegue el texto en el elemento gráfico SmartArt.

    Nota: También puede abrir el Panel de texto y escribir el texto allí. Si no ve el Panel texto, en la pestañadiseño de herramientas de SmartArt, haga clic en Panel de texto.

Otras tareas de escala de tiempo

  1. Haga clic en una forma de la escala de tiempo.

    Haga clic en el último punto de fecha

  2. En la pestañadiseño de herramientas de SmartArt, siga uno de estos procedimientos:

    • Para agregar una fecha anterior, haga clic en Agregar formay, a continuación, haga clic en Agregar forma delante.

    • Para agregar una fecha posterior, haga clic en Agregar formay, a continuación, haga clic en Agregar forma detrás.


      En la pestaña Diseño, haga clic en Agregar forma.

  3. En el cuadro nueva fecha, escriba la fecha que desee.

  1. En la escala de tiempo, haga clic en la fecha que desee mover.

    Seleccione la fecha en la escala de tiempo

  2. En la pestañadiseño de herramientas de SmartArt, siga uno de estos procedimientos:

    • Para mover una fecha más rápido que la fecha seleccionada, haga clic en subir.

  3. Para mover una fecha más tarde que la fecha seleccionada, haga clic en bajar.

Subir o bajar una fecha

  1. Haga clic en la escala de tiempo del elemento gráfico SmartArt.

  2. En la pestañadiseño de herramientas de SmartArt, en el grupo diseños , haga clic en más Botón Más .

    Haga clic en él para ver más diseños

    Nota: Para ver solo la escala de tiempo y los diseños relacionados con el proceso, en la parte inferior de la lista de diseños, haga clic en más diseñosy, después, haga clic en procesar.

  3. Seleccione una escala de tiempo o un gráfico SmartArt relacionado con el proceso, como el siguiente:

    • Para mostrar progresión en una escala de tiempo, haga clic en Proceso destacado.

      Proceso destacado

    • Para crear una escala de tiempo con imágenes o fotos, haga clic en Lista de imágenes continua. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

  1. Haga clic en la escala de tiempo del elemento gráfico SmartArt.

  2. En la pestañadiseño de herramientas de SmartArt, haga clic en cambiar colores.

    Cambiar los colores de la escala de tiempo

    Nota: Si no ve la pestaña diseño de herramientas de SmartArt, asegúrese de que ha seleccionado la escala de tiempo.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Coloque el puntero sobre cualquier combinación para obtener una vista previa del aspecto de los colores en la escala de tiempo.

Un estilo SmartArt aplica una combinación de efectos, como estilo de línea, bisel o perspectiva 3D, con un solo clic para darle a la escala de tiempo un aspecto elegante.

  1. Haga clic en la escala de tiempo.

  2. En la pestañadiseño de herramientas de SmartArt, haga clic en el estilo que desee.

    Elija un nuevo estilo

    Sugerencia: Para obtener más estilos, haga clic en más Botón Más , en la esquina inferior derecha del cuadro estilos .

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    El grupo de formas en la pestaña Insertar.

  2. En la Galería elegir un gráfico SmartArt , haga clic en procesoy, después, haga doble clic en un diseño de escala de tiempo (como escala de tiempo básica).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt al que desea agregar otra entrada.

  2. Haga clic en la entrada existente que se encuentra más cerca del lugar donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt, en la pestaña Diseño, en el grupo Crear gráfico, haga clic en la flecha ubicada junto a Agregar forma.

    El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic en el elemento gráfico SmartArt para abrir la pestaña diseño .

  4. Siga uno de estos procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma detrás.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma delante.

Para eliminar una entrada de la escala de tiempo, siga uno de estos procedimientos:

  • En el elemento gráfico SmartArt, seleccione el texto del cuadro de texto de la entrada que desee eliminar y, a continuación, presione la tecla SUPRIMIr.

  • En el panel de texto, seleccione todo el texto de la entrada que desee eliminar y, a continuación, presione la tecla SUPRIMIr.

    Notas: 

    • Para agregar una forma desde el panel de texto:

      1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

      2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

  1. En el panel de texto, seleccione la entrada que desea mover.

  2. Siga uno de estos procedimientos:

    • Para mover la entrada a una fecha anterior, en herramientas de SmartArt, en la pestaña diseño , en el grupo crear gráfico , haga clic en subir.

    • Para mover la entrada a una fecha posterior, en herramientas de SmartArt, en la pestaña diseño , en el grupo crear gráfico , haga clic en bajar.
      El grupo Crear gráfico en la pestaña Diseño de Herramientas de SmartArt

      Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt. Es posible que tenga que hacer doble clic en el elemento gráfico SmartArt para abrir la pestaña diseño .

  1. Haga clic con el botón secundario en la escala de tiempo que desee cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en procesary, a continuación, siga uno de estos procedimientos:

    • Para una escala de tiempo sencilla pero eficaz, haga clic en escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en proceso de énfasis.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en lista de imágenes continuas. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños , en la pestaña diseño de herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto de calidad al gráfico SmartArt y perfeccionarlo, puede cambiar los colores o aplicar un estilo a la escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con Microsoft PowerPoint 2010, también puede animar la escala de tiempo.

Puede aplicar combinaciones de colores derivadas de la colores para temas a las entradas de su elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Cambie el color del elemento gráfico SmartArt.

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario en el borde de la entrada que desee cambiar y, a continuación, haga clic en formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en color de línea, haga clic en Imagen del botón de colory, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo del borde de la entrada, haga clic en estilo de líneay, a continuación, elija los estilos de línea que quiera.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón secundario en el borde de una entrada y, a continuación, haga clic en formato de forma.

  3. Haga clic en rellenoy luego en relleno sólido.

  4. Haga clic en Color Imagen del botón y luego en el color que quiera.

Para cambiar el fondo a un color que no está en la colores para temas, haga clic en más coloresy, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o perspectiva 3D, que puede aplicar a las entradas de un elemento gráfico SmartArt para crear un aspecto único y profesional.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Grupo Estilos SmartArt de la pestaña Diseño en Herramientas de SmartArt

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más .

Nota: Al colocar el puntero sobre una miniatura, puede ver cómo afecta el estilo SmartArt al gráfico SmartArt.

Vea también

Crear una escala de tiempo

  1. En el grupo Ilustraciones de la pestaña Insertar, haga clic en SmartArt.

    Imagen del grupo Ilustraciones en la cinta de opciones

  2. En la Galería elegir un gráfico SmartArt , haga clic en procesoy, después, haga doble clic en un diseño de escala de tiempo (como escala de tiempo básica).

  3. Para escribir el texto, siga uno de los procedimientos siguientes:

    • Haga clic en [Texto] en el panel y escriba.

    • Copie texto de otra ubicación o programa, haga clic en [Texto] en el panel y péguelo.

      Nota: Si el panel de texto no está visible, haga clic en el control.

      Control del panel de texto

    • Haga clic en una entrada en el elemento gráfico SmartArt y, a continuación, escriba el texto.

      Nota: Para obtener los mejores resultados, use esta opción después de agregar todas las entradas que desee.

Otras tareas de escala de tiempo

  1. Haga clic en el elemento gráfico SmartArt al que desea agregar otra entrada.

  2. Haga clic en la entrada existente que se encuentra más cerca del lugar donde desea agregar la nueva entrada.

  3. En Herramientas de SmartArt en la pestaña Diseño del grupo Crear gráfico, haga clic en la flecha debajo de Agregar forma.

    Agregar una forma

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado un elemento gráfico SmartArt.

  4. Siga uno de los siguientes procedimientos:

    • Para insertar una entrada después de la entrada seleccionada, haga clic en Agregar forma detrás.

    • Para insertar una entrada antes de la entrada seleccionada, haga clic en Agregar forma delante.

Para eliminar una entrada de la escala de tiempo, haga clic en la entrada que desea eliminar y, a continuación, presione SUPRIMIr.

Notas: 

  • Para agregar una forma desde el panel de texto:

    1. En el nivel de la forma, coloque el cursor al final del texto donde desea agregar una nueva forma.

    2. Presione ENTER y luego, escriba el texto que desee en la nueva forma.

    3. Para agregar un cuadro asistente, presione ENTER mientras selecciona un cuadro asistente en el panel de texto.

  • Para mover una entrada, haga clic en ella y, a continuación, arrástrela a su nueva ubicación.

  • Para mover una entrada en incrementos muy pequeños, mantenga presionada la tecla CTRL mientras presiona las teclas de dirección del teclado.

  1. Haga clic con el botón secundario en la escala de tiempo que desee cambiar y, a continuación, haga clic en Cambiar diseño.

  2. Haga clic en procesary, a continuación, siga uno de estos procedimientos:

    • Para una escala de tiempo sencilla pero eficaz, haga clic en escala de tiempo básica.

      Línea de tiempo básica

    • Para mostrar una progresión, una escala de tiempo o pasos secuenciales en una tarea, proceso o flujo de trabajo, haga clic en proceso de énfasis.

      Proceso destacado

    • Para ilustrar una escala de tiempo con imágenes o fotos, haga clic en lista de imágenes continuas. Las formas circulares están diseñadas para contener imágenes.

      Lista de imágenes continua

Nota: También puede cambiar el diseño del elemento gráfico SmartArt haciendo clic en una opción de diseño en el grupo diseños , en la pestaña diseño de herramientas de SmartArt. Al apuntar a una opción de diseño, el gráfico SmartArt cambia y se ve una vista previa del aspecto que tendría con ese diseño.

Para agregar rápidamente un aspecto de calidad al gráfico SmartArt y perfeccionarlo, puede cambiar los colores o aplicar un estilo SmartArt a la escala de tiempo. También puede agregar efectos, como resplandores, bordes suaves o efectos 3D. Con las presentaciones de PowerPoint 2007, puede animar la escala de tiempo.

Puede aplicar combinaciones de colores derivadas de la colores para temas a las entradas de su elemento gráfico SmartArt.

  1. Haga clic en el gráfico SmartArt del que desea cambiar el color.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en Cambiar colores.

    Barra de herramienta de SmartArt: escala de tiempo

    Si no ve las pestañas Herramientas de SmartArt o Diseño, asegúrese de que ha seleccionado el elemento gráfico SmartArt.

  3. Haga clic en la combinación de colores que desee.

Sugerencia: Cuando coloca el puntero sobre una miniatura, puede ver cómo afectan los colores al gráfico SmartArt.

  1. En el elemento gráfico SmartArt, haga clic con el botón secundario en el borde de la entrada que desee cambiar y, a continuación, haga clic en formato de forma.

  2. Para cambiar el color del borde de la entrada, haga clic en color de línea, haga clic en Imagen del botón de colory, a continuación, haga clic en el color que desee.

  3. Para cambiar el estilo del borde de la entrada, haga clic en estilo de líneay, a continuación, elija los estilos de línea que quiera.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. Haga clic con el botón secundario en el borde de una entrada y, a continuación, haga clic en formato de forma.

  3. Haga clic en rellenoy luego en relleno sólido.

  4. Haga clic en Color Imagen del botón y luego en el color que quiera.

Para cambiar el fondo a un color que no está en la colores para temas, haga clic en más coloresy, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

Para especificar cuánto se puede ver a través del color de fondo, mueva el control deslizante Transparencia o escriba un número en el cuadro situado junto a este control. El porcentaje de transparencia puede oscilar entre 0% (completamente opaco, el valor predeterminado) y 100% (completamente transparente).

Un estilo SmartArt es una combinación de varios efectos, como estilo de línea, bisel o 3D, que puede aplicar a las entradas de un elemento gráfico SmartArt para crear un aspecto único y profesional.

  1. Haga clic en el elemento gráfico SmartArt que desea cambiar.

  2. En Herramientas de SmartArt, en el grupo Estilos SmartArt de la pestaña Diseño, haga clic en el estilo SmartArt que desee.

    Barra de herramienta de SmartArt: escala de tiempo

    Para ver más estilos SmartArt, haga clic en el botón Más Botón Más .

Si está usando PowerPoint 2007, puede animar la escala de tiempo para enfatizar cada entrada.

  1. Haga clic en la escala de tiempo que desea animar.

  2. En la pestaña Animaciones, en el grupo Animaciones, haga clic en Animar y, después, en Uno por uno.

    Imagen de la ficha Animaciones

Nota: Si copia una escala de tiempo que tiene una animación aplicada a otra diapositiva, la animación también se copiará.

Vea también

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×