Crear un diseño de planta

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

La plantilla de Distribución de plantas proporciona formas que necesita para crear una fábrica detallada diseño, incluida la creación, maquinaria, almacenamiento y las instalaciones de envío y recepción.

"Distribución de plantas que muestra maquinaria, almacenamiento y muelle de carga"

  1. En la lista Categorías, haga clic en la categoría mapas y planos de planta.

  2. Haga clic en Diseño de planta y, a continuación, haga clic en crear.

    De forma predeterminada, este tipo de dibujo abre una página de dibujo a escala en horizontal orientación Página ancha . Puede cambiar esta configuración en cualquier momento.

  3. Crear o insertar un plano de planta. Puede realizar una de tres maneras: crear un plano de planta de Visio, insertar un plano de planta de CAD, o copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo. Vea los siguientes procedimientos sobre cómo hacerlo.

  4. Agregar formas para representar la maquinaria, almacenamiento y envío y recepción de materiales.

Crear un plano de planta

  1. Crear la estructura de paredes exteriores básica de una de las siguientes maneras.

    Usar formas de sala

    1. Desde paredes, revestimientos y estructuras, arrastre una de las formas sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores y los controladores de selección de cada pared.

    Usar formas de pared

    1. Desde paredes, revestimientos y estructuras, arrastre formas pared Exterior hasta la página de dibujo.

    2. Para cambiar el tamaño de las paredes, arrastre un extremo.

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  2. Cree la estructura de las paredes interiores.

    1. Arrastre formas pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Para cambiar el tamaño de las paredes, arrastre un extremo.

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  3. Agregue otros elementos estructurales.

    1. Desde paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

    3. Desde paredes, revestimientos y estructuras, arrastre formas de puertas y ventanas sobre las paredes.

      Las puertas y ventanas girarán para alinear con la pared y pegarse a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

    4. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

      Agregar símbolos de electricidad

      Desde electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán para alinear con la pared y pegarse a la pared.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

      Agregar líneas de cota a las paredes

      1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

      2. Ajustar la posición de líneas y el texto de la cota, arrastre un controlador.

        Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

      3. Si agrega una cota a una pared, puede cambiar el tamaño de la pared seleccionando la forma de cota, escribiendo la dimensión que desea y, a continuación, hacer clic fuera de la forma de cota.

Insertar un plano de planta de CAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. En archivos de tipo, seleccione Dibujo de AutoCAD (*.dwg, *.dxf). Busque el archivo CAD y haga clic en Abrir.

  3. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Una vez haya insertado el dibujo, puede cambiar su tamaño, cambiar su escala o moverla. También puede bloquear el Visio capa que contiene el dibujo de CAD.

Copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo

  1. Inserte un dibujo de Visio existente.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña Escala. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  3. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en el menú Edición, haga clic en Copiar.

  4. Cambie al dibujo nuevo y, a continuación, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en nuevo, haga clic en mapas y planos de planta y, a continuación, haga clic en Diseño de planta.

    De forma predeterminada, este tipo de dibujo abre una página de dibujo a escala en horizontal orientación Página ancha . Puede cambiar esta configuración en cualquier momento.

  3. Crear o insertar un plano de planta. Puede realizar una de tres maneras: crear un plano de planta de Visio, insertar un plano de planta de CAD, o copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo. Vea los siguientes procedimientos sobre cómo hacerlo.

  4. Agregar formas para representar la maquinaria, almacenamiento y envío y recepción de materiales.

Crear un plano de planta

  1. Crear la estructura de paredes exteriores básica de una de las siguientes maneras.

    Usar formas de sala

    1. Desde paredes, revestimientos y estructuras, arrastre una de las formas sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores Controlador y los controladores de selección Imagen de controlador de selección de cada pared.

    Usar formas de pared

    1. Desde paredes, revestimientos y estructuras, arrastre formas pared Exterior hasta la página de dibujo.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  2. Cree la estructura de las paredes interiores.

    1. Arrastre formas pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  3. Agregue otros elementos estructurales.

    1. Desde paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

    3. Desde paredes, revestimientos y estructuras, arrastre formas de puertas y ventanas sobre las paredes.

      Las puertas y ventanas girarán para alinear con la pared y pegarse a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

    4. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

      Agregar símbolos de electricidad

      Desde electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán para alinear con la pared y pegarse a la pared.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

      Agregar líneas de cota a las paredes

      1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

      2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

        Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

      3. Si agrega una cota a una pared, puede cambiar el tamaño de la pared seleccionando la forma de cota, escribiendo la dimensión que desea y, a continuación, hacer clic fuera de la forma de cota.

Insertar un plano de planta de CAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. En archivos de tipo, seleccione Dibujo de AutoCAD (*.dwg, *.dxf). Busque el archivo CAD y haga clic en Abrir.

  3. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Una vez haya insertado el dibujo, puede cambiar su tamaño, cambiar su escala o moverla. También puede bloquear el Visio capa que contiene el dibujo de CAD.

Copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo

  1. Inserte un dibujo de Visio existente.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña Escala. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  3. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en el menú Edición, haga clic en Copiar.

  4. Cambie al dibujo nuevo y, a continuación, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

  1. En el menú archivo, elija nuevo, mapas y planos de planta y, a continuación, haga clic en Diseño de planta.

    De forma predeterminada, este tipo de dibujo abre una página de dibujo a escala en horizontal orientación Página ancha . Puede cambiar esta configuración en cualquier momento.

  2. Crear o insertar un plano de planta. Puede realizar una de tres maneras: crear un plano de planta de Visio, insertar un plano de planta de CAD, o copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo. Vea los siguientes procedimientos sobre cómo hacerlo.

  3. Agregar formas para representar la maquinaria, almacenamiento y envío y recepción de materiales.

Crear un plano de planta

  1. Crear la estructura de paredes exteriores básica de una de las siguientes maneras.

    Usar formas de sala

    1. Desde paredes, revestimientos y estructuras, arrastre una de las formas sala hasta la página de dibujo.

    2. Cambie el tamaño de la forma de sala. Para ello, arrastre los controladores Controlador y los controladores de selección Imagen de controlador de selección de cada pared.

    Usar formas de pared

    1. Desde paredes, revestimientos y estructuras, arrastre formas pared Exterior hasta la página de dibujo.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  2. Cree la estructura de las paredes interiores.

    1. Arrastre formas pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

    2. Cambie el tamaño de las paredes arrastrando un extremo ( Imagen de punto inicial - cuadrado verde con una X en el interior o Imagen de punto final: signo más dentro de un cuadrado verde ).

    3. Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Nota: Para que las paredes se unan correctamente, debe haberse seleccionado Pegar a geometría de forma en el cuadro de diálogo Ajustar y pegar.

  3. Agregue otros elementos estructurales.

    1. Desde paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

    2. Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

    3. Desde paredes, revestimientos y estructuras, arrastre formas de puertas y ventanas sobre las paredes.

      Las puertas y ventanas girarán para alinear con la pared y pegarse a la pared. También adquirir grosor de la pared y se mueven con las paredes cuando cambia su posición.

    4. Después de ensamblar el armazón del edificio y la estructura de las paredes, puede agregar símbolos de electricidad y líneas de dimensión.

      Agregar símbolos de electricidad

      Desde electricidad y telecomunicaciones, arrastre interruptores, tomas y otros dispositivos de pared hasta las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado rojo Cuadro rojo que muestra de punto de conexión encolado , que indica que el símbolo está pegado a la pared. Dispositivos de pared girarán para alinear con la pared y pegarse a la pared.

      También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

      Agregar líneas de cota a las paredes

      1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

      2. Para cambiar la ubicación de las líneas y el texto de la cota, arrastre un controlador Controlador .

        Nota: Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

      3. Si agrega una cota a una pared, puede cambiar el tamaño de la pared seleccionando la forma de cota, escribiendo la dimensión que desea y, a continuación, hacer clic fuera de la forma de cota.

Insertar un plano de planta de CAD

  1. En el menú Insertar, haga clic en Dibujo de CAD.

  2. En archivos de tipo, seleccione Dibujo de AutoCAD (*.dwg, *.dxf). Busque el archivo CAD y haga clic en Abrir.

  3. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

    Una vez haya insertado el dibujo, puede cambiar su tamaño, cambiar su escala o moverla. También puede bloquear el de Microsoft Office Visio capa que contiene el dibujo de CAD.

Copiar y pegar un plano de planta de Visio existente en un nuevo dibujo de dibujo

  1. Abrir un dibujo de Microsoft Office Visio existente.

  2. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña Escala. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  3. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en el menú Edición, haga clic en Copiar.

  4. Cambie al dibujo nuevo y, a continuación, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×