Crear e imprimir una presentación en la vista esquema

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Vista esquema en PowerPoint muestra la presentación como un esquema formado por los títulos y el texto principal de cada diapositiva. Cada título aparece en el lado izquierdo del panel que contiene la pestaña esquema, junto con un icono de diapositiva y un número de diapositiva. El texto principal se sangra debajo del título de la diapositiva. Los objetos gráficos solo aparecen como pequeñas anotaciones en el icono de diapositiva en la vista esquema.

Trabajar en la vista esquema es especialmente útil si desea realizar modificaciones globales, obtener una introducción a la presentación, cambiar la secuencia de viñetas o diapositivas, o aplicar cambios de formato.

Cuando esté creando el esquema, piense en el número de diapositivas que necesita. Probablemente querrá al menos:

  • UNA diapositiva de título principal

  • Una diapositiva de introducción que enumera los puntos o las áreas principales de la presentación

  • Una diapositiva por cada punto o área que se muestra en la diapositiva de introducción

  • UNA diapositiva de resumen que repite la lista de puntos principales o áreas de la presentación

Si se usa esta estructura básica, si tiene tres puntos o áreas principales que presentar, puede planear un mínimo de seis diapositivas: una diapositiva de título, una diapositiva de introducción, una diapositiva para cada uno de los tres puntos o áreas principales y una diapositiva de Resumen de conclusión.

Presentación con seis diapositivas simples

Si tiene una gran cantidad de información presente en cualquiera de sus puntos principales o áreas, es posible que desee crear una subagrupación de diapositivas para ese material usando la misma estructura de esquema básica.

Considere cuánto tiempo debe estar visible cada diapositiva en la pantalla durante la presentación. UNA buena estimación estándar tiene de dos a cinco minutos por diapositiva.

Crear una presentación en la vista esquema

  1. En el grupo vistas de presentación de la pestaña vista, haga clic en esquema.

  2. En el panel de miniaturas de diapositivas, coloque el puntero y, a continuación, pegue el contenido o empiece a escribir texto.

    El primer texto que escriba será un título, que se indica con un tipo de negrita. Presione entrar cuando haya completado el título.

    PowerPoint usa la tecla entrar en el teclado para iniciar una nueva línea en un esquema. La nueva línea está automáticamente en el mismo nivel jerárquico que el que acaba de escribir. Para cambiar el nivel jerárquico:

    • Presione la tecla TAB en el teclado para mover la línea actual un nivel hacia abajo en la jerarquía del esquema.

    • Presione Mayús + Tab para mover la línea actual hacia arriba un nivel en la jerarquía del esquema.

Ver una presentación en la vista esquema

  • En el grupo vistas de presentación de la pestaña vista, haga clic en esquema.

Imprimir una presentación en la vista esquema

  1. Abra la presentación que desea imprimir.

  2. Haga clic en Archivo > Imprimir.

  3. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Diseño de impresión, seleccione Esquema.

    Diseño de impresión de un esquema

    Puede elegir una orientación de página (vertical u horizontal) en el cuadro de diálogo Propiedades de la impresora.

  4. Haga clic en Imprimir.

(Para obtener información más completa sobre la impresión, consulte el artículo imprimir diapositivas o documentos de PowerPoint).

Las pestañas esquema y diapositivas cambian para mostrar un icono cuando el panel se vuelve estrecho. Si la pestaña esquema está oculta, puede ampliar el panel arrastrando el borde derecho.

Mostrar o ampliar el panel

Ilustración: aumente el tamaño del panel que contiene las pestañas esquema y diapositivas

(En PowerPoint 2007, puede guardar la presentación como página web. Al hacerlo, el texto de la pestaña esquema se convierte en una tabla de contenido para que pueda desplazarse por las diapositivas.)

Crear una presentación en la vista esquema

  1. En el grupo Vistas de presentación de la pestaña Ver, haga clic en Normal.

  2. En el panel que contiene las pestañas esquema y diapositivas, haga clic en la pestaña esquema.

  3. En la pestaña esquema , coloque el puntero y, a continuación, pegue el contenido o empiece a escribir texto.

    El primer texto que escriba será un título, que se indica con un tipo de negrita. Presione entrar cuando haya completado el título.

    PowerPoint usa la tecla entrar en el teclado para iniciar una nueva línea en un esquema. La nueva línea está automáticamente en el mismo nivel jerárquico que el que acaba de escribir. Para cambiar el nivel jerárquico:

    • Presione la tecla TAB en el teclado para mover la línea actual un nivel hacia abajo en la jerarquía del esquema.

    • Presione Mayús + Tab para mover la línea actual hacia arriba un nivel en la jerarquía del esquema.

Ver una presentación en la vista esquema

  1. En el grupo Vistas de presentación de la pestaña Ver, haga clic en Normal.

  2. En el panel que contiene las pestañas esquema y diapositivas, haga clic en la pestaña esquema.

  1. Abra la presentación que desea imprimir.

  2. Haga clic en Archivo > Imprimir.

  3. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Diseño de impresión, seleccione Esquema.

    Diseño de impresión de un esquema

    Puede elegir una orientación de página (vertical u horizontal) en el cuadro de diálogo Propiedades de la impresora.

  4. Haga clic en Imprimir.

(Para obtener información más completa sobre la impresión, consulte el artículo imprimir diapositivas o documentos de PowerPoint).

  1. Abra la presentación que desea imprimir.

  2. En el grupo Vistas de presentación de la pestaña Ver, haga clic en Normal.

  3. En el panel que contiene las pestañas esquema y diapositivas, haga clic en la pestaña esquema.

  4. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office , seleccione la flecha situada junto a Imprimir y, a continuación, haga clic en vista previa de impresión.

  5. En el grupo Configurar página, haga clic en la flecha situada bajo Imprimir y, a continuación, haga clic en vista esquema.

  6. Para especificar la orientación de página, haga clic en la flecha situada debajo de orientación y, a continuación, haga clic en horizontal o vertical.

  7. Haga clic en Imprimir.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×