Crear, dar formato o eliminar un hipervínculo

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Microsoft Word creará automáticamente un hipervínculo cuando presione Entrar o la barra ESPACIAdora después de escribir la dirección de una página web existente, como www.contoso.com.

Si desea hacer clic para seguir un vínculo en lugar de presionar CTRL mientras hace clic, consulte hacer clic para seguir un vínculo.

¿Qué desea hacer?

Crear un hipervínculo personalizado a un documento, archivo o página web

Crear un hipervínculo a un mensaje de correo en blanco

Crear un hipervínculo a una ubicación específica

Crear rápidamente un hipervínculo a otro archivo

Activar o desactivar los hipervínculos automáticos

Quitar un hipervínculo

Hacer clic para seguir un vínculo

Crear un hipervínculo personalizado a un documento, archivo o página web

  1. Seleccione el texto o imagen que desee mostrar como hipervínculo.

  2. En la pestaña Insertar, en el grupo Vínculos, haga clic en Hipervínculo.

    Cinta de Office 2010

    También puede hacer clic con el botón derecho en el texto o la imagen y, a continuación, hacer clic en hipervínculo Imagen del botón en el menú contextual.

  3. Siga uno de los siguientes procedimientos:

    • Para crear un vínculo a un archivo o página web existente, haga clic en Archivo o página web existente en Vincular a y, a continuación, escriba la dirección a la que desee vincular en el cuadro Dirección. Si no conoce la dirección de un archivo, haga clic en la flecha de la lista Buscar en y vaya al archivo deseado.

    • Para crear un vínculo a un archivo que no se ha creado aún, haga clic en Crear nuevo documento en Vincular a, escriba el nombre del archivo en el cuadro Nombre del nuevo documento y, a continuación, en Cuándo modificar, haga clic en Modificar documento nuevo más adelante o Modificar documento nuevo ahora.

      Nota: Para personalizar la información en pantalla que aparece al situar el puntero sobre el hipervínculo, haga clic en Información en pantalla y escriba el texto que quiera. Si no especifica nada, Word usará la ruta de acceso o la dirección del archivo como información en pantalla.

Principio de página

Crear un hipervínculo a un mensaje de correo en blanco

  1. Seleccione el texto o imagen que desee mostrar como hipervínculo.

  2. En la pestaña Insertar, en el grupo Vínculos, haga clic en Hipervínculo.

    Cinta de Office 2010

    También puede hacer clic con el botón derecho en el texto o la imagen y, a continuación, hacer clic en hipervínculo Imagen del botón en el menú contextual.

  3. En Vincular a, haga clic en Dirección de correo electrónico.

  4. Escriba la dirección de correo que desee en el cuadro Dirección de correo electrónico o seleccione una dirección de la lista Direcciones de correo utilizadas recientemente.

  5. En el cuadro Asunto, escriba el asunto del mensaje de correo electrónico.

  • Es posible que algunos exploradores web y programas de correo no reconozcan la línea de asunto.

  • Para personalizar la información en pantalla que aparece cuando coloca el puntero sobre el hipervínculo, haga clic en Información en pantalla y escriba el texto. Si no especifica nada, Word usará "mailto" seguido de la dirección de correo y la línea del asunto como información en pantalla.

Sugerencia: También puede crear un hipervínculo a un mensaje de correo en blanco si escribe la dirección en el documento. Por ejemplo, escriba alguien@ejemplo.com. Word creará el hipervínculo automáticamente, a menos que haya desactivado el formato automático de hipervínculos.

Principio de página

Crear un hipervínculo a una ubicación específica

Para establecer un vínculo a una ubicación en el mismo documento o en otro documento, debe marcar la ubicación o el destino del hipervínculo y, a continuación, agregar el vínculo.

Marcar la ubicación del hipervínculo

Para marcar la ubicación del hipervínculo, inserte un marcador. Si va a vincular a una ubicación en el mismo documento, también puede usar un estilo de título para marcar una ubicación.

Insertar un marcador

En el documento con el que desea establecer el vínculo, haga lo siguiente:

  1. Seleccione el texto o elemento al que desee asignar un marcador o haga clic en el lugar donde desee insertar un marcador.

  2. En la pestaña Insertar, en el grupo vínculos, haga clic en marcador.

    Cinta de Office 2010

  3. En Nombre del marcador, escriba un nombre.

    Los nombres de los marcadores deben comenzar por una letra y pueden incluir números. No se puede incluir espacios en el nombre de un marcador, pero puede usar el carácter de subrayado para separar palabras, como por ejemplo, Primer_título.

  4. Haga clic en Agregar.

Aplicar un estilo de título

Cuando se vincula a una ubicación en el mismo documento, puede aplicar uno de los estilos de título integrados de Word al texto de la ubicación a la que desea ir. En el documento actual, haga lo siguiente:

  1. Seleccione el texto al que desea aplicar un estilo de título.

  2. En la pestaña Inicio, en el grupo Estilos, haga clic en el estilo que desee.

    Grupo Tabla de contenido

    Por ejemplo, si seleccionó texto al que desea aplicar un estilo de título principal, haga clic en el estilo denominado Título 1 en la galería de Estilos rápidos.

Agregar un vínculo a una ubicación específica en el documento actual

  1. Seleccione el texto u objeto que desee mostrar como hipervínculo.

  2. Haga clic con el botón secundario y, después, haga clic en Hipervínculo Imagen del botón en el menú contextual.

  3. En Vincular a, haga clic en Lugar de este documento.

  4. En la lista, seleccione el marcador o el título o al que desea vincular.

    Nota: Para personalizar la información en pantalla que aparece al situar el puntero sobre el hipervínculo, haga clic en Información en pantalla y escriba el texto. Si no especifica nada, Word usará "Documento actual" como información en pantalla para los vínculos a títulos. Para los vínculos a marcadores, Word usará el nombre del marcador.

Agregar un vínculo a una ubicación específica en otro documento

  1. Seleccione el texto u objeto que desee mostrar como hipervínculo.

  2. Haga clic con el botón secundario y luego haga clic en hipervínculo Imagen del botón en el menú contextual.

  3. En Vincular a, haga clic en Archivo o página Web existente.

  4. Haga clic en el archivo con el que desea establecer el vínculo y, a continuación, haga clic en marcador.

  5. En la lista, seleccione el marcador al que desea vincular.

    Nota: Para personalizar la información en pantalla que aparece al situar el puntero sobre el hipervínculo, haga clic en Información en pantalla y escriba el texto. Si no especifica nada, Word usará "Documento actual" como información en pantalla para los vínculos a títulos. Para los vínculos a marcadores, Word usará el nombre del marcador.

Principio de página

Crear rápidamente un hipervínculo a otro archivo

Puede crear rápidamente un hipervínculo sin tener que usar el cuadro de diálogo Insertar hipervínculo arrastrando el texto seleccionado o las imágenes de un documento de Word.

Importante: El texto que copie debe proceder de un archivo que ya se haya guardado.

Nota: No puede arrastrar objetos de dibujo, como formas, para crear hipervínculos. Para crear un hipervínculo para un objeto de dibujo, seleccione el objeto, haga clic con el botón secundario y, a continuación, haga clic en Hipervínculo Imagen del botón en el menú contextual.

Crear un hipervínculo arrastrando contenido de otro documento de Word

  1. Guarde el archivo al que desee vincular. Este será el documento de destino.

  2. Abra el documento en el que desee agregar un hipervínculo.

  3. Abra el documento de destino y seleccione el texto, gráfico u otro elemento al que desee ir.

    Por ejemplo, puede que desee seleccionar las primeras palabras de una sección de un documento al que desee vincular.

  4. Haga clic con el botón secundario en el elemento seleccionado, arrástrelo a la barra de tareas y pase el mouse sobre el icono del documento en el que desee agregar un hipervínculo.

  5. Suelte el botón derecho del mouse donde desee que aparezca el hipervínculo en la página y haga clic en Crear hipervínculo aquí Imagen del botón .

    Nota: El texto, gráfico u otro elemento que haya seleccionado será el vínculo al documento de destino.

Principio de la página

Activar o desactivar los hipervínculos automáticos

Puede activar o desactivar los vínculos automáticos. Si está usando vínculos automáticos y Word solo muestra parte de la ruta de acceso del vínculo, puede cambiar la configuración para mostrar la ruta de acceso completa del hipervínculo.

Activar los hipervínculos automáticos

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Revisión.

  4. Haga clic en Opciones de Autocorrección y después haga clic en la pestaña Autoformato mientras escribe.

  5. Active la casilla Rutas de red e Internet por hipervínculos.

Mostrar la ruta de acceso completa de los hipervínculos

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Avanzadas.

  4. En General, haga clic en Opciones Web y, a continuación, haga clic en la pestaña archivo.

  5. DesActive la casilla actualizar vínculos al guardar.

Desactivar los hipervínculos automáticos

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Revisión.

  4. Haga clic en Opciones de Autocorrección y después haga clic en la pestaña Autoformato mientras escribe.

  5. Desactive la casilla Rutas de red e Internet por hipervínculos.

Quitar un hipervínculo

Siga uno de estos procedimientos:

  • Presione CTRL+Z. Debe presionar CTRL+Z inmediatamente después de escribir la dirección, o URL, para eliminar un hipervínculo de una dirección URL escrita.

    Nota: Si presiona CTRL+Z una segunda vez, la dirección URL escrita se elimina.

  • Haga clic con el botón secundario en el hipervínculo, haga clic en Editar hiperVínculo en el menú contextual y luego en quitar vínculo.

Volver al principio

Hacer clic para seguir un vínculo

De forma predeterminada, Word requiere que presione CTRL y haga clic para ir al destino de un hipervínculo. Esto impide que, de repente, vaya a un destino mientras está intentando editar un documento.

Para cambiar esta configuración y poder hacer clic en un vínculo sin tener que presionar CTRL, haga lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Avanzadas.

  4. En Opciones de edición, desactive la casilla Usar CTRL+clic para seguir hipervínculo.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×