Configurar una nueva lista de combinación de correspondencia con Word

Si no tiene una lista de distribución de correo como un origen para nombres y direcciones en una combinación de correspondencia, puede crear una en Word.

Crear una nueva lista de combinación de correspondencia

  1. Vaya a Archivo > Nuevo > Documento en blanco.

  2. Haga clic en Seleccionar destinatarios > Escribir una nueva lista.

    Comando de Escribir una nueva lista

  3. En el cuadro de diálogo Nueva lista de direcciones, escriba la información de los destinatarios en cada columna, según corresponda. Para obtener más información sobre el uso del cuadro de diálogo, veaeditar origen de datos.

  4. Seleccione agregar nuevoen cada nuevo registro.

  5. Si necesita más columnas, como para un número de pedido, siga estos pasos:

    1. En el cuadro de diálogo Nueva lista de direcciones, seleccione Personalizar columnas.

      Para agregar columnas personalizadas a una lista de correo, haga clic en el botón Personalizar columnas.
    2. Elija Agregar.

      Cuadro de diálogo Personalizar lista de direcciones
    3. Escriba un nombre de archivo y después seleccione Aceptar.

      Usar el cuadro de diálogo “Agregar campo” para agregar campos personalizados a una lista de combinación de correspondencia
    4. Repita los pasos b y c para cada columna o campo que quiera agregar.

  6. Cuando termine de agregar todos los contactos que quiera a la lista, seleccione Aceptar.

  7. En el cuadro de diálogo Guardar lista de direcciones, asigne un nombre al nuevo archivo y, después, haga clic en Guardar.

Ahora puede insertar campos de combinación de correspondencia en el documento. Para obtener más información, vea Insertar campos de combinación de correspondencia.

Crear una lista de distribución en Word

Se puede crear una lista de distribución de correo directamente desde Word para enviar correo masivo durante el proceso de combinación de correspondencia.

  1. Vaya a Archivo > Nuevo > Nuevo documento.

  2. Vaya a Correspondencia > Seleccionar destinatarios > Crear una lista nueva.

  3. En Editar campos de lista, verá un conjunto de campos automáticos que Word proporciona. Si desea un nuevo campo, escriba un nombre en nuevo nombre de campo para agregarlo a la lista.

  4. Use los botones Arriba Botón Subir y Abajo Botón Bajar para reposicionar los campos

  5. Seleccione Crear.

  6. En el cuadro de diálogo Guardar, asigne un nombre a la lista y guárdela.

  7. En Editar entradas de lista, escriba los datos en cada columna de la lista de distribución de correo.

  8. Seleccione el botón + para cada nuevo registro. Para quitar un registro, vaya al registro y presione el botón -.

  9. Cuando termine de agregar todos los contactos que quiera a la lista, seleccione Aceptar.

Para modificar la lista más adelante, siga estos pasos:

  1. Vaya a Correspondencia > Seleccionar destinatarios.

  2. Seleccione Usar una lista existente, elija la lista que creó anteriormente y haga clic en Abrir.

  3. Agregar o editar registros en el cuadro de diálogo Editar entradas de lista.

Crear una lista de distribución en Word

Se puede crear una lista de distribución de correo directamente desde Word para enviar correo masivo durante el proceso de combinación de correspondencia.

  1. En el menú Vista, elija Diseño de impresión.

  2. En la barra de herramientas Estándar, haga clic en Nuevo Botón Documento nuevo .

    Use este documento en blanco para crear un origen de datos.

  3. En el menú Herramientas, elija Administrador de combinación de correspondencia.

  4. En 1. Seleccionar tipo de documento, elija Crear y, luego, seleccione Cartas modelo.

  5. En 2. Seleccionar lista de destinatarios, elija Obtener lista y, después, Nuevo origen de datos.

  6. En el cuadro Campos en el registro inicial, haga clic en cualquier nombre de campo que no quiera incluir en su origen de datos, elija Quitar nombre de campo y, por último, Aceptar.

  7. Escriba un nombre, elija una ubicación para el origen de datos y, después, elija Guardar.

    Recuerde dónde guarda el origen de datos. Necesitará conocer la ubicación más adelante.

  8. En el cuadro de diálogo Formulario de datos, escriba los datos para un registro de datos (por ejemplo, el nombre de un destinatario en Nombre, el apellido en Apellido, la dirección en Dirección1, etc.).

    Nota: No escriba espacios en los cuadros que desea dejar en blanco.

  9. Cuando termine de rellenar los cuadros para un registro, elija Agregar nuevo.

  10. Repita los pasos 8 y 9 para cada registro que quiera escribir.

  11. Una vez que haya agregado todos los registros que quiera, elija Aceptar.

    Sugerencia: Para volver al cuadro de diálogo Formulario de datos más adelante, en el Administrador de combinación de correspondencia, en 2. Seleccionar lista de destinatarios, seleccione Modificar origen de datos Botón Modificar origen de datos .

  12. En el menú Archivo, elija Guardar.

  13. Para guardar el origen de datos, elija Guardar.

  14. Para descartar el documento abierto en blanco, elija No guardar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×