Saltar al contenido principal

Combinación de correspondencia con sobres

Paso 1: Configurar la lista de distribución de correo

La lista de distribución de correo es el origen de datos. Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

Sugerencias

  • Si no tiene una lista de distribución de correo, puede crear una durante la combinación de correspondencia. Reúna todas las listas de direcciones y agréguelas al origen de datos.

  • Si usa una hoja de cálculo de Excel, dé formato de texto a la columna de códigos postales para mantener los ceros. Para obtener más información, vea Dar formato a números, fechas y otros valores de combinación de correspondencia en Excel.

  • Si quiere usar sus contactos de Outlook, asegúrese de que Outlook sea su programa de correo electrónico predeterminado.

Si es necesario, realice una prueba en un pequeño lote de pruebas de sobres antes de realizar una combinación de correspondencia real.

  1. Vaya a Archivo > Nuevo > Documento en blanco.

  2. Vaya a Correspondencia > Sobres.

    Imprimir sobres

  3. En el cuadro Dirección de entrega, escriba una dirección de ejemplo para ver la apariencia de un sobre al imprimirlo.

  4. En el cuadro Dirección de devolución, escriba su dirección.

    Cuadro Remite

  5. Seleccione Opciones > Opciones de sobre y siga el siguiente procedimiento:

    • Elija el tamaño que coincida con el sobre o elija Tamaño personalizado para establecer el tamaño.

      Pestaña “Opciones de sobre” para configurar el tamaño del sobre y las fuentes de la dirección

    • Si necesario, elija una fuente y las posiciones izquierda y superior de desplazamiento para la Dirección de entrega y la Dirección de devolución.

  6. En la pestaña Opciones de impresión, confirme que esté seleccionado el Método de alimentación correcto, cargue el sobre para que coincida con la ilustración y, después, haga clic en Aceptar.

    Diagrama de opciones de alimentación para colocar los sobres en la impresora

  7. Seleccione Imprimir y, después, haga clic en para guardar el remite como la dirección predeterminada.

  1. Vaya a Correspondencia > Iniciar combinación de correspondencia > Sobres.

    Menú Iniciar combinación de correspondencia

  2. En el cuadro de diálogo Opciones de sobre, compruebe las opciones y, después, elija Aceptar.

  3. Si quiere agregar una dirección de devolución o un logotipo al sobre, ahora es un buen momento.

  4. Elija Archivo > Guardar.

  1. Vaya a Correspondencia > Seleccionar destinatarios.

    Comando de Escribir una nueva lista

  2. Seleccione un origen de datos. Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

  3. Elija Archivo > Guardar.

Si necesita editar la lista de distribución de correo, vea Combinar correspondencia: Editar destinatarios.

El bloque de direcciones es un campo de combinación de correspondencia que se usa donde quiere que aparezcan las direcciones en el sobre. Para ver mejor dónde, presione CTRL + MAYÚS + 8 para activar las marcas de párrafo (¶).

  1. Coloque el cursor donde quiera insertar el bloque de direcciones.

  2. Vaya a Correspondencia > Bloque de direcciones y elija un formato. Para obtener más información, consulte Insertar bloque de direcciones.

    Opciones del bloque de dirección

  3. En el cuadro de diálogo Insertar bloque de direcciones, elija un formato para el nombre del destinatario, tal como aparecerá en el sobre.

  4. Si quiere, elija Siguiente Botón “Registro siguiente” para los resultados de vista previa de combinación de correspondencia o Anterior Botón de registro anterior para los resultados de vista previa de combinación de correspondencia para desplazarse por unos registros en el origen de datos y ver cómo se muestran.

  5. Elija Aceptar.

  6. Vaya a Archivo > Guardar para guardar el documento de combinación.

Si falta alguna parte de la dirección, vea Combinar correspondencia: Asignar campos para corregir.

Realice una comprobación final antes de imprimir los sobres.

  1. Elija Siguiente Botón “Registro siguiente” para los resultados de vista previa de combinación de correspondencia o Anterior Botón de registro anterior para los resultados de vista previa de combinación de correspondencia para desplazarse por unos registros en el origen de datos y ver cómo se muestran.

  2. Elija Finalizar y combinar > Imprimir documentos.

    Captura de pantalla de la pestaña Correspondencia de Word, donde se muestra el comando Finalizar y combinar, y sus opciones.

Al guardar el documento de combinación de correspondencia de sobres, este queda conectado a su lista de distribución de correo para su uso futuro.

Para volver a usar el documento de combinación de correspondencia de sobres, abra el documento y elija cuando Word le pregunte si quiere mantener la conexión. Para cambiar las direcciones en el documento de combinación de correspondencia de sobres, abra el documento y elija Editar lista de destinatarios para ordenar, filtrar y seleccionar direcciones específicas.

Paso 1: Configurar la lista de distribución de correo

La lista de distribución de correo es el origen de datos. Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

Sugerencias: 

  • Si no tiene una lista de distribución de correo, puede crear una durante la combinación de correspondencia. Reúna todas las listas de direcciones y agréguelas al origen de datos.

  • Si usa una hoja de cálculo de Excel, dé formato de texto a la columna de códigos postales para mantener los ceros. Para obtener más información, vea Dar formato a números, fechas y otros valores de combinación de correspondencia en Excel.

  • Si quiere usar sus contactos de Outlook, asegúrese de que Outlook sea su programa de correo electrónico predeterminado.

    Sugerencia: Para que Outlook sea su programa de correo electrónico predeterminado, abra Apple Mail y vaya a Correo > Preferencias. Vaya a General y elija Microsoft Outlook.

  1. Vaya a Correspondencia > Iniciar combinación de correspondencia > Sobres.

    En la pestaña Correspondencia, seleccione Sobres de la lista Iniciar combinación de correspondencia.

  2. En el cuadro de diálogo Sobre, en Dirección de devolución, elija una opción.

  3. En el cuadro de diálogo Sobre, en Opciones de impresión, seleccione Configurar página.

  4. En el cuadro de diálogo Configurar página, en la lista Tamaño de papel, elija la opción correspondiente al tamaño del sobre.

    Si ninguna de las opciones coincide con el tamaño de su sobre, siga el siguiente procedimiento:

  5. En el cuadro de diálogo Configurar página, elija Horizontal > Aceptar.

  6. Seleccione Aceptar para cerrar el cuadro de diálogo Sobre.

  7. Vaya a Archivo > Guardar como.

  1. En la pestaña Correspondencia, elija Seleccionar destinatarios.

    En la pestaña Correspondencia, está resaltada la opción Seleccionar destinatarios con una lista de opciones.

  2. Seleccione un origen de datos. Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

  3. Si es necesario, edite la lista de destinatarios. Para obtener más información, vea Combinar correspondencia: Editar destinatarios.

  4. Elija Archivo > Guardar.

  1. En el documento, seleccione el cuadro Arrastrar campos a este cuadro o escribir texto y, después, haga clic o pulse en el texto para quitarlo.

  2. Vaya a Correspondencia > Insertar campo de combinación y elija el campo que quiere agregar.

    En la pestaña Correspondencia, está resaltada la opción Insertar campo de combinación.

  3. Agregue los campos que quiera incluir en el sobre, aplíqueles formato y elija Aceptar.

  1. Vaya a Correspondencia > Vista previa de resultados para ver el aspecto que tendrán los sobres.

    En la pestaña Correspondencia, está resaltada la opción Vista previa de resultados.

    Nota: Use las teclas de flecha derecha e izquierda en la pestaña Correspondencia para desplazarse por los sobres.

  2. Para realizar más cambios en el formato, vuelva a seleccionar Vista previa de resultados para editar los campos de combinación.

  3. Cuando termine, vaya a la pestaña Correspondencia, elija Finalizar y combinar > Imprimir documentos para completar la combinación de correspondencia.

    En la pestaña Correspondencia, están resaltadas las opciones “Finalizar y combinar” e “Imprimir documentos”.

    Sugerencia: Si quiere revisar y actualizar cada sobre individualmente antes de imprimirlo, vaya a Correspondencia > Finalizar y combinar > Editar documentos individuales. Cuando haya finalizado, vaya a Archivo > Imprimir para imprimir los sobres.

Paso 1: Preparar el documento principal

La lista de distribución de correo es el origen de datos. Para obtener más información, vea Orígenes de datos que puede usar para una combinación de correspondencia.

  1. Vaya a Archivo > Nuevo documento en blanco.

  2. Vaya a Ver > Diseño de impresión.

  3. Vaya a Herramientas > Administrador de combinación de correspondencia.

  4. En 1. Seleccionar tipo de documento, elija Crear nuevo > Sobres.

  5. En el cuadro Dirección de devolución, escriba su dirección.

  6. En Opciones de impresión, confirme que está seleccionada la configuración de impresión correcta para los sobres.

  7. Cuando termine, elija Aceptar.

Paso 2: Seleccionar la lista de distribución de correo

  1. Vaya a Herramientas > Administrador de combinación de correspondencia.

  2. En 2. Seleccionar lista de destinatarios, elija Obtener lista y, después, seleccione el origen de la lista de distribución de correo.

  3. En 3. Insertar marcadores de posición, seleccione Contactos.

  4. Arrastre un nombre de campo desde la lista Contactos hasta el cuadro de dirección del sobre.

  5. Repita el paso 4 para todos los campos que desee que aparezcan en los sobres.

  6. En el documento principal, modifique el cuadro de dirección del sobre para agregar espacios y retornos de carro donde desee.

  7. Para terminar de crear los sobres, siga uno de los procedimientos siguientes:

    • Para imprimir inmediatamente, en el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar al imprimir Botón Combinar al imprimir .

    • Para crear un documento para guardar, en el Administrador de combinación de correspondencia, en 6. Completar la combinación, elija Combinar en un documento nuevo Botón Completar combinación de correspondencia .

Vea también

¿Tiene alguna pregunta sobre la combinación de correspondencia de Word que no hayamos respondido aquí?

Publique una pregunta en el foro de la comunidad de Word

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×