Cambiar el aspecto de una imagen

Cambiar el aspecto de una imagen

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede aplicar o cambiar un estilo, el borde o el color de una tabla de la presentación. Por ejemplo, puede aplicar o quitar un estilo de tabla (o estilo rápido), borrar las líneas de un cambio de celda, fila o columna, el borde de la tabla o cambiar el color de fondo de una tabla.

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

El estilo de tabla (o Estilo rápido) es una combinación de diferentes opciones de formato, incluidas las combinaciones de colores que derivan de los colores para temas de la presentación. Cualquier tabla que agregue tiene un estilo de tabla que se aplica automáticamente.

  1. Seleccione la tabla que desea aplicar un estilo de tabla nuevo o diferente.

  2. Seleccione el Herramientas de tabla y diseño ficha en la cinta de opciones y, a continuación, seleccione el estilo de tabla que desee. Para ver más estilos de tabla, haga clic en la flecha desplegable más Botón más a la derecha de la Galería de Estilos de tabla.

    muestra los estilos de tabla en PowerPoint

    Nota: Para cambiar el aspecto del texto en una tabla, vaya a Inicio >fuente, o haga clic en la tabla y, a continuación, seleccione la Herramientas de tabla y diseño ficha y elija desde los Estilos de WordArt.

Volver al principio

Para quitar un estilo de tabla, seleccione la Herramientas de tabla y diseño pestaña en la cinta de opciones. A continuación, seleccione la flecha desplegable más Botón más a la derecha de la Galería de Estilos de tabla y elija Borrar tabla en la parte inferior.

  1. Seleccione el Herramientas de tabla y diseño pestaña en la cinta de opciones. En el grupo Dibujar bordes, haga clic en Borrador.

    El puntero cambia a un borrador Borrador usado para dibujar tablas .

  2. Haga clic en la línea que desee borrar para quitarlo. Cuando haya terminado, haga clic en fuera de la tabla.

Volver al principio

  1. Seleccione las celdas de tabla que desea agregar un borde (o cambiar el borde de).

  2. Seleccione el Herramientas de tabla y diseño pestaña en la cinta de opciones. En el grupo Dibujar bordes, seleccione uno de estos procedimientos:

    • Usar Color de la pluma para cambiar el color del borde.

      Si desea más opciones de color, haga clic en Más colores de borde y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la ficha personalizado colores personalizados y los colores en la ficha estándar no se actualizan si se cambiar posteriormente el documento tema.

    • Utilice el Grosor de la pluma para cambiar el grosor del borde.

    • Usar Estilo de pluma para cambiar el estilo de línea del borde.

  3. Para aplicar a la tabla el color, grosor o estilo de línea elegido en el paso 2, siga uno de estos procedimientos:

    • Mientras el puntero se observa como un lápiz Lápiz utilizado para dibujar tablas , haga clic en los bordes que desea cambiar.

Vaya a Herramientas de tabla >Diseño > estilos de tabla > bordes y, a continuación, haga clic en la opción de borde que desea cambiar.

Sugerencia: Puede usar el Borrador para eliminar bordes entre las celdas de tabla. En Diseño > Herramientas de tabla, en el grupo Dibujar bordes, haga clic en Borrador, o mantenga presionado MAYÚS mientras el puntero sea un lápiz Lápiz utilizado para dibujar tablas y, a continuación, haga clic en los bordes que desee eliminar.

Volver al principio

Puede agregar o cambiar el color de fondo de toda la tabla. El color de fondo se muestra detrás de los colores de relleno aplicados a las celdas de la tabla.

  1. Haga clic en una celda de la tabla.

  2. Vaya a Herramientas de tabla > Diseño, en el grupo Estilos de tabla, haga clic en la flecha situada junto a sombreado y, a continuación, elija Fondo de tabla.

  3. Haga clic en el color que desea o, para no elegir ningún color, haga clic en Sin relleno.

    Para cambiar el color que se muestra en la lista Colores del tema, haga clic en Más colores de relleno y luego haga clic en el color que desea en la pestaña Estándar o arme su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si luego modifica el tema del documento.

Volver al principio

Puede aplicar o cambiar un estilo, el borde o el color de una tabla de la presentación. Por ejemplo, puede aplicar o quitar un estilo de tabla (o estilo rápido), borrar las líneas de un cambio de celda, fila o columna, el borde de la tabla o cambiar el color de fondo de una tabla.

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

Un estilo de tabla (o estilo rápido) es una combinación de diferentes opciones de formato, incluidas las combinaciones de colores derivadas de los colores para temas de la presentación. Cualquier tabla que agregue tiene un estilo de tabla aplicado automáticamente. Miniaturas de estilos de tabla aparecen en la Galería de Estilos rápidos en el grupo Estilos de tabla. Cuando coloca el puntero sobre una miniatura de estilo rápido, puede ver cómo afecta el estilo rápido a la tabla.

Miniaturas de estilos de tabla
Miniaturas de estilos de tabla

Miniaturas de estilos de tabla

  1. Haga clic en la tabla a la que desea aplicar a un estilo de tabla nuevo o diferente.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en el estilo de tabla que desee. Para ver más estilos de tabla, haga clic en el botón más Botón más .

    Cuando coloca el puntero sobre la vista en miniatura de un Estilo rápido, podrá ver de qué modo el Estilo rápido modifica la tabla.

    Notas: 

    • Texto en las tablas no aparece en la ficha esquema (en el panel izquierdo de la ventana del programa, en la vista Normal). Solo texto texto marcadores de posición aparece en la ficha esquema.

    • Para cambiar el aspecto del texto en las celdas de tabla o toda la tabla, elija las opciones en la ficha Inicio, en el grupo fuente, o las opciones en Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de WordArt.

Volver al principio

  • Para quitar un estilo de tabla, en Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en el botón más Botón más y, a continuación, haga clic en Borrar tabla.

  1. En Herramientas de tabla, en la pestaña Diseño, en el grupo Dibujar bordes, haga clic en Borrador o presione MAYÚS mientras la Herramienta de dibujo está activa.

    El puntero cambia a un borrador Borrador usado para dibujar tablas .

  2. Haga clic en la línea que desea borrar.

  3. Cuando termine de borrar las líneas, haga clic en fuera de la tabla.

Volver al principio

  1. Seleccione la tabla de la cual desea agregar o cambiar un borde.

  2. En Herramientas de tabla, en la pestaña Diseño, en el grupo Dibujar bordes, realice uno de los siguientes procedimientos:

    • Para cambiar el color del borde, haga clic en la flecha situada junto a color de la pluma y, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no se encuentra en los colores para temas, haga clic en Más colores de borde y luego haga clic en el color que desea en la pestaña Estándar o cree su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si luego modifica el tema del documento.

    • Para cambiar el grosor del borde, haga clic en la flecha junto a Grosor de la pluma y luego haga clic en el grosor que desea.

    • Para cambiar el estilo de la línea, haga clic en la flecha junto a Estilo de pluma y luego haga clic en el estilo que desea.

  3. Para aplicar a la tabla el color, grosor o estilo de línea elegido en el paso 2, siga uno de estos procedimientos:

    • Mientras el puntero se observa como un lápiz Lápiz utilizado para dibujar tablas , haga clic en los bordes que desea cambiar.

    • En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en bordes y, a continuación, haga clic en la opción de borde que desea cambiar.

Sugerencia: Puede usar el Borrador para eliminar bordes entre las celdas de tabla. En Herramientas de tabla, en la ficha Diseño, en el grupo Dibujar bordes, haga clic en Borrador, o mantenga presionada la tecla MAYÚS mientras el puntero sea un lápiz Lápiz utilizado para dibujar tablas y, a continuación, haga clic en los bordes que desee eliminar.

Volver al principio

Puede agregar o cambiar el color de fondo para toda una tabla. El color de fondo aparece debajo de cualquier color de relleno que se aplica a las celdas de tabla.

  1. Haga clic en una celda de la tabla.

  2. En Herramientas de tabla, en la pestaña Diseño, en el grupo Estilos de tabla, haga clic en la flecha junto a Sombreado y luego elija Fondo de tabla.

  3. Haga clic en el color que desea o, para no elegir ningún color, haga clic en Sin relleno.

    Para cambiar el color que se muestra en la lista Colores del tema, haga clic en Más colores de relleno y luego haga clic en el color que desea en la pestaña Estándar o arme su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si luego modifica el tema del documento.

Volver al principio

Puede aplicar o cambiar un estilo, el borde o el color de una tabla de la presentación. Por ejemplo, puede aplicar o quitar un estilo de tabla (o estilo rápido), borrar las líneas de un cambio de celda, fila o columna, el borde de la tabla o cambiar el color de fondo de una tabla.

Para obtener información sobre la distribución de datos en las celdas de tabla, incluyendo dividir celdas y combinar celdas, vea Agregar o eliminar filas de tabla, columnas o celdas.

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

Un estilo de tabla (o estilo rápido) es una combinación de diferentes opciones de formato, incluidas las combinaciones de colores derivadas de los colores para temas de la presentación. Cualquier tabla que agregue tiene un estilo de tabla aplicado automáticamente. Miniaturas de estilos de tabla aparecen en la Galería de Estilos rápidos en el grupo Estilos de tabla. Cuando coloca el puntero sobre una miniatura de estilo rápido, puede ver cómo afecta el estilo rápido a la tabla.

  1. Haga clic en la tabla que desea aplicar un estilo de tabla diferente.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en el estilo de tabla que desee. Para ver más estilos de tabla, haga clic en el botón más Botón más .

    Para borrar el valor predeterminado o cualquier otro estilo de tabla, haga clic en el botón más Botón más y, a continuación, haga clic en Borrar tabla.

    Sugerencia: Para realizar un estilo de tabla el estilo de tabla predeterminado para todas las tablas nuevas que cree, haga clic en el estilo de tabla y, a continuación, haga clic en establecer como predeterminado en el menú contextual.

    Notas: 

Volver al principio

Puede aplicar un estilo de tabla a partes específicas de la tabla seleccionando las opciones en el grupo Opciones de estilo de tabla.

  1. Haga clic en la tabla que desea cambiar las opciones de estilo de tabla para.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Opciones de estilos de tabla, siga uno o varios de estos procedimientos:

    Ficha Diseño de Herramientas de tabla

    • Para dar énfasis a la primera fila de la tabla, seleccione la casilla de verificación Fila de encabezado.

    • Para dar énfasis a la última fila de la tabla, seleccione la casilla de verificación Fila de totales.

    • Para que las filas con bandas alternas, active la casilla de verificación Filas con bandas.

    • Para dar énfasis a la primera columna de la tabla, seleccione la casilla de verificación Primera columna.

    • Para dar énfasis a la última columna de la tabla, seleccione la casilla de verificación Última columna.

    • Para que columnas alternas, active la casilla de verificación Columnas con bandas.

Volver al principio

  1. Seleccione la tabla de la cual desea agregar o cambiar un borde.

  2. En Herramientas de tabla, en la pestaña Diseño, en el grupo Dibujar bordes, realice uno de los siguientes procedimientos:

    Ficha Diseño de Herramientas de tabla

    • Para cambiar el color del borde, haga clic en la flecha situada junto a color de la pluma y, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no se encuentra en los colores para temas, haga clic en Más colores de borde y luego haga clic en el color que desea en la pestaña Estándar o cree su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si luego modifica el tema del documento.

    • Para cambiar el grosor del borde, haga clic en la flecha junto a Grosor de la pluma y luego haga clic en el grosor que desea.

    • Para cambiar el estilo de la línea, haga clic en la flecha junto a Estilo de pluma y luego haga clic en el estilo que desea.

  3. Para aplicar a la tabla el color, grosor o estilo de línea elegido en el paso 2, siga uno de estos procedimientos:

    • Mientras el puntero se observa como un lápiz Lápiz utilizado para dibujar tablas , haga clic en los bordes que desea cambiar.

    • En Herramientas de tabla, en la pestaña Diseño, en el grupo Estilos de tabla, haga clic en Bordes y luego haga clic en la opción de borde que desea modificar.

Sugerencia: Puede usar el Borrador para eliminar bordes entre las celdas de tabla. En Herramientas de tabla, en la ficha Diseño, en el grupo Dibujar bordes, haga clic en Borrador, o mantenga presionada la tecla MAYÚS mientras el puntero sea un lápiz Lápiz utilizado para dibujar tablas y, a continuación, haga clic en los bordes que desee eliminar.

Volver al principio

Un relleno es el interior de una celda. Al agregar o cambiar el color de relleno de una celda de tabla, también puede agregar una textura, una imagen o un degradado para el relleno. Un degradado es una progresión gradual de colores y sombras, normalmente de un color a otro, o de una sombra a otra sombra del mismo color.

  1. Seleccione las celdas de tabla que desea agregar un relleno.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en la flecha situada junto a sombreado y, a continuación, siga uno de estos procedimientos:

    Ficha Diseño de Herramientas de tabla

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee o para no elegir ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Al agregar una imagen como un efecto de relleno, cambia de tamaño para ajustarse a la celda y puede estar distorsionado. Para eliminar la distorsión, puede cambiar el tamaño de la celda o tabla.

    • Para agregar o cambiar un degradado de relleno, elija degradado y, a continuación, haga clic en la variación que desee.

      Para personalizar el degradado, haga clic en Más degradados y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija textura y, a continuación, haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y, a continuación, elija las opciones que desee.

Volver al principio

Puede agregar o cambiar el color de fondo para toda una tabla. El color de fondo aparece debajo de cualquier color de relleno que se aplica a las celdas de tabla.

  1. Haga clic en una celda de la tabla.

  2. En Herramientas de tabla, en la pestaña Diseño, en el grupo Estilos de tabla, haga clic en la flecha junto a Sombreado y luego elija Fondo de tabla.

    Ficha Diseño de Herramientas de tabla

  3. Haga clic en el color que desea o, para no elegir ningún color, haga clic en Sin relleno.

    Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

Volver al principio

Nota: Efectos de sombra y reflejos se pueden aplicar solo a una tabla completa, no a las celdas de tabla individuales.

  1. Siga uno de estos pasos:

    • Para aplicar un efecto a algunas de las celdas de tabla, seleccione las celdas de tabla que desea agregar un efecto.

    • Para aplicar un efecto a todas las celdas de tabla, haga clic en una celda de tabla y, a continuación, haga clic en Seleccionar tabla en el menú contextual.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en efectos.

    Ficha Diseño de Herramientas de tabla

  3. Para agregar o cambiar un borde, elija Bisel de Celda y, a continuación, elija el bisel que desee.

Volver al principio

  1. Haga clic en la tabla que desea agregar un efecto.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en efectos y, a continuación, siga uno de estos procedimientos:

    Ficha Diseño de Herramientas de tabla

    • Para agregar o cambiar una sombra, elija sombra y, a continuación, elija la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija reflejos y, a continuación, elija la variación que desee.

Volver al principio

  1. Siga uno de estos pasos:

    • Para seleccionar la tabla, haga clic en una celda de tabla y, a continuación, haga clic en Seleccionar tabla en el menú contextual.

    • Para seleccionar parte de la tabla, seleccione las celdas que desea eliminar el relleno.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en sombreado y, a continuación, siga uno de estos procedimientos:

    • Para eliminar un color de relleno, imagen o textura, haga clic en Sin relleno.

    • Para eliminar un degradado de relleno, elija degradado y, a continuación, haga clic en Sin degradado.

    • Para eliminar un relleno de fondo de tabla, elija Fondo de tabla y, a continuación, haga clic en Sin relleno.

Volver al principio

  1. Siga uno de estos pasos:

    • Para seleccionar la tabla, haga clic en una celda de tabla y, a continuación, haga clic en Seleccionar tabla en el menú contextual.

    • Para seleccionar parte de la tabla, seleccione las celdas que desea eliminar el relleno.

  2. En Herramientas de tabla, en la ficha Diseño, en el grupo Estilos de tabla, haga clic en efectos y, a continuación, siga uno de estos procedimientos:

    • Para eliminar un borde de la celda de la tabla o la tabla, elija Bisel de celda y, a continuación, haga clic en Sin bisel.

    • Para eliminar una sombra de la tabla, elija sombra y, a continuación, haga clic en Sin sombra.

    • Para eliminar un reflejo de la tabla, elija reflejos y, a continuación, haga clic en Sin reflejo.

      Nota: Si ha agregado varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

Sugerencia: Para cambiar el aspecto del texto en las celdas de tabla o toda la tabla, elija las opciones que desee en Herramientas de tabla, en el grupo Diseño, en el grupo Estilos de WordArt, o en la ficha Inicio, en el grupo fuente.

Volver al principio

Puede aplicar o cambiar un color o estilo a una tabla de la presentación.

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

El estilo de tabla (o Estilo rápido) es una combinación de diferentes opciones de formato, incluidas las combinaciones de colores que derivan de los colores para temas de la presentación. Cualquier tabla que agregue tiene un estilo de tabla que se aplica automáticamente.

  1. Seleccione la tabla que desea aplicar un estilo.

  2. Seleccione el Herramientas de tabla y diseño ficha en la cinta de opciones y, a continuación, seleccione el estilo de tabla que desee. Para ver más estilos de tabla, haga clic en la flecha desplegable más Flecha Más a la derecha de la Galería de Estilos de tabla.

    Seleccione la flecha desplegable más para abrir la Galería de estilos de tabla completa.

Sugerencia: Para cambiar el aspecto del texto en una tabla, vaya a la ficha Inicio en la barra de herramientas y use las opciones en el grupo fuente.

Volver al principio

  1. Seleccione la parte de la tabla.

  2. Seleccione el Herramientas de tabla y diseño pestaña en la cinta de opciones.

  3. Seleccione la flecha desplegable más a la derecha de la Galería de Estilos de tabla:

    Seleccione la flecha desplegable más para abrir la Galería de estilos de tabla completa.
  4. En la parte inferior de la galería que se abre, seleccione Borrar tabla:

    Quitar un estilo de tabla mediante el comando Borrar tabla.

Agregar estilos de sombreado, puede usar el grupo Opciones de estilo de tabla en la Herramientas de tabla y diseño en la cinta de opciones.

Puede agregar estilos de sombreado a ciertas filas o columnas en una tabla.

Opción

Descripción

Fila de encabezado

Oscurecer el sombreado de la fila superior, ¿dónde están los encabezados de columna, como se hace en esta tabla

Fila de totales

Oscurecer el sombreado de la fila inferior, donde se muestran los totales de columna

Filas con bandas

Usar alternos sombreado más claro y más oscuro de filas de tabla, como se usa en esta tabla

Primera columna

Oscurecer el sombreado de la primera columna de tabla

Última columna

Oscurecer el sombreado de la última columna de tabla

Columnas con bandas

Usar alternos sombreado más claro y más oscuro de columnas de tabla

Puede agregar o cambiar el sombreado de una celda individual o las celdas seleccionadas.

  1. Seleccione una celda o celdas de la tabla.

  2. Vaya a Herramientas de tabla > Diseño de la barra de herramientas y abrir el menú de Sombreado de celda de colores.

  3. Seleccione el color que desee o, para no elegir ningún color, seleccione Sin relleno.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×