Agregar la misma imagen o marca de agua a todas las diapositivas

PowerPoint para Office 365 para Mac, PowerPoint 2019 para Mac, PowerPoint 2016 para Mac

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede agregar una imagen (a veces transparente y una marca de agua) a patrón de diapositivas para que aparezca en todas las diapositivas de la presentación. Por ejemplo, es posible que tenga un logotipo de la compañía que desea incluir en todas las diapositivas.

Aplicar una imagen a todas las diapositivas

  1. En la pestaña Ver, haga clic en Patrón de diapositivas.

  2. En la vista Patrón de diapositivas, en la parte superior del panel de miniaturas de la izquierda, seleccione el patrón de diapositivas.

  3. En la ficha Patrón de diapositivas de la cinta de opciones, haga clic en Estilos de fondo.

    Estilo de fondo en PowerPoint para Mac
  4. Haga clic en Formato del fondo.

    Menú estilo de fondo en PowerPoint para Mac
  5. Para insertar una imagen de su equipo, haga clic en Relleno con imagen o textura.

    Formato del fondo en PowerPoint para Mac
  6. Insertar imagen desde, haga clic en archivo. (O, para insertar una imagen que ya ha copiado en el Portapapeles, haga clic en Portapapeles ).

  7. Busque y seleccione la imagen que quiera y, a continuación, haga clic en Insertar.

    La imagen seleccionada rellena el fondo del patrón de diapositivas en el panel de miniaturas y todos los patrones de diseño debajo de ella.

  8. Si desea crear un efecto de marca de agua, en el panel Formato del fondo, deslice la barra de transparencia hacia la derecha para establecer el porcentaje de opacidad.

    Control deslizante de transparencia de PowerPoint para Mac

Aplicar una imagen a determinados diseños de diapositiva

  1. En la pestaña Vista, haga clic en Patrón de diapositivas.

  2. En la vista Patrón de diapositivas, en el panel de miniaturas de la izquierda, haga clic en el diseño de diapositiva o diseños que desea agregar una imagen de fondo. (Para seleccionar varios, mantenga presionada la tecla MAYÚS mientras realiza sus selecciones.)

  3. En la pestaña Patrón de diapositivas, haga clic en Estilos de fondo.

    Estilo de fondo en PowerPoint para Mac
  4. Haga clic en Formato del fondo.

    Menú estilo de fondo en PowerPoint para Mac
  5. Para insertar una imagen de su equipo, haga clic en Relleno con imagen o textura.

    Formato del fondo en PowerPoint para Mac
  6. Insertar imagen desde, haga clic en archivo. (O, para insertar una imagen que ya ha copiado en el Portapapeles, haga clic en Portapapeles ).

  7. Busque y seleccione la imagen que quiera y, a continuación, haga clic en Insertar.

    La imagen seleccionada rellena el fondo del diseño del patrón o patrones que seleccionó en el paso 2.

  8. Si desea crear un efecto de marca de agua, en el panel Formato del fondo, deslice la barra de transparencia hacia la derecha para establecer el porcentaje de opacidad.

    Control deslizante de transparencia de PowerPoint para Mac

Vea también

Quitar una marca de agua o un gráfico de fondo de las diapositivas en PowerPoint para Mac

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

  1. En el menú, seleccione Vista, diríjase a Patrón y luego haga clic en Patrón de diapositivas.

  2. En la pestaña Inicio, en Insertar, haga clic en Imagen y, a continuación, haga clic en Explorador de imágenes prediseñadas.

    Ficha Inicio, grupo Insertar

    Nota: Cuando busque imágenes prediseñadas e imágenes en línea se le dirigirá a Bing, donde puede guardar la imagen en el equipo y, a continuación, insertarla en un documento. Si utiliza imágenes o imágenes prediseñadas de Bing, usted es el responsable de respetar el copyright y el filtro de licencia de Bing puede ayudarle a elegir qué imágenes usar.

  3. Arrastre la imagen prediseñada que desee al patrón de diapositivas.

  4. En la ficha Formato de imagen, en Estilos de imagen, mueva el control deslizante transparencia hacia la derecha para esclarecer el color de imagen prediseñada.

    Pestaña Formato de imagen, grupo Estilos de imagen

  5. Siga uno de estos procedimientos:

    Para

    Realice este procedimiento

    Mover la imagen

    Arrastre la imagen a su nueva ubicación.

    Cambiar el tamaño de la imagen

    Seleccione la imagen, coloque el puntero sobre un cuadro de tamaño y, a continuación, arrastre el controlador hasta que la imagen tenga el tamaño que desee.

    Sugerencia: Para mantener las proporciones de imágenes prediseñadas, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

  6. En la pestaña Vista, haga clic en Normal.

    Notas: 

    • Si la marca de agua no aparece en una de las diapositivas, en el menú Formato, haga clic en Fondo de las diapositivas y, a continuación, asegúrese de que la casilla Ocultar gráficos de fondo no esté seleccionada.

    • Si desea que aparezca la marca de agua en una sola diapositiva, créela en la vista normal.

  1. En el menú, seleccione Vista, marque Patrón y, a continuación, haga clic en Patrón de diapositivas.

  2. En la pestaña Inicio, en Insertar, haga clic en Imagen y, a continuación, haga clic en Explorador de fotografías.

    Ficha Inicio, grupo Insertar

  3. Arrastre la imagen que desee al patrón de diapositivas.

  4. En la pestaña Formato de imagen, en Estilos de imagen, mueva el control deslizante de Transparencia hacia la derecha para esclarecer la imagen.

    Pestaña Formato de imagen, grupo Estilos de imagen

  5. Siga uno de estos procedimientos:

    Para

    Realice este procedimiento

    Mover la imagen

    Arrastre la imagen a su nueva ubicación.

    Cambiar el tamaño de la imagen

    Seleccione la imagen, coloque el puntero sobre un cuadro de tamaño y, a continuación, arrastre el controlador hasta que la imagen tenga el tamaño que desee.

    Sugerencia: Para mantener las proporciones de la imagen, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

  6. En la pestaña Vista, haga clic en Normal.

    Notas: 

    • Si desea que aparezca la marca de agua en una sola diapositiva, créela en la vista normal.

    • Si la marca de agua no aparece en una de las diapositivas, en el menú Formato, haga clic en Fondo de las diapositivas y, a continuación, asegúrese de que la casilla Ocultar gráficos de fondo no esté seleccionada.

  1. En el menú, seleccione Vista, marque Patrón y, a continuación, haga clic en Patrón de diapositivas.

  2. En la pestaña Inicio, en Insertar, haga clic en Forma, seleccione cualquier tipo de forma y, a continuación, haga clic en la forma que desee.

    Ficha Inicio, grupo Insertar

  3. Haga clic en el patrón de diapositivas y, a continuación, arrastre el puntero hasta el tamaño que desee.

    Sugerencia: Para mantener las proporciones de la forma, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

  4. En la pestaña Formato, en Estilos de forma, mueva el control deslizante de Transparencia hacia la derecha para esclarecer el color de la forma.

    Ficha Formato, grupo Estilos de forma

  5. Siga uno de estos procedimientos:

    Para

    Realice este procedimiento

    Mover la imagen

    Arrastre la imagen a su nueva ubicación.

    Cambiar el tamaño de la imagen

    Seleccione la imagen, coloque el puntero sobre un cuadro de tamaño y, a continuación, arrastre el controlador hasta que la imagen tenga el tamaño que desee.

  6. En la pestaña Vista, haga clic en Normal.

    Notas: 

    • Si desea que aparezca la marca de agua en una sola diapositiva, créela en la vista normal.

    • Si la marca de agua no aparece en una de las diapositivas, en el menú Formato, haga clic en Fondo de las diapositivas y, a continuación, asegúrese de que la casilla Ocultar gráficos de fondo no esté seleccionada.

  1. En el menú, seleccione Vista, marque Patrón y, a continuación, haga clic en Patrón de diapositivas.

  2. En la pestaña Inicio, en Insertar, haga clic en Texto y, a continuación, haga clic en WordArt.

    Ficha Inicio, grupo Insertar

    Para cambiar el color de contorno o el relleno de WordArt, en la pestaña Formato, en Estilos de forma, seleccione un estilo de la galería o use las opciones Relleno, Línea o Efectos.

    Ficha Formato, grupo Estilos de forma

    Para cambiar el color de contorno o el relleno de texto de WordArt, en la pestaña Formato, en Estilos de texto, seleccione un estilo de la galería o use las opciones Relleno, Línea o Efectos.

    Pestaña Formato, grupo Estilos de texto

  3. En la pestaña Formato, en Estilos de forma, mueva el control deslizante de Transparencia hacia la derecha para esclarecer WordArt

    Pestaña Formato de imagen, grupo Estilos de imagen

  4. Siga uno de estos procedimientos:

    Para

    Realice este procedimiento

    Mover WordArt

    Seleccione WordArt y, a continuación, arrástrelo a su nueva ubicación.

    Cambiar el tamaño de WordArt

    Seleccione WordArt, coloque el puntero sobre un cuadro de tamaño y, a continuación, arrastre el controlador hasta que WordArt tenga el tamaño que desee.

    Girar WordArt

    Seleccione WordArt. En la pestaña Formato, en Ordenar, haga clic en Girar y, a continuación, haga clic en una opción.

  5. En la pestaña Vista, haga clic en Normal.

    Notas: 

    • Si desea que aparezca la marca de agua en una sola diapositiva, créela en la vista normal.

    • Si la marca de agua no aparece en una de las diapositivas, en el menú Formato, haga clic en Fondo de las diapositivas y, a continuación, asegúrese de que la casilla Ocultar gráficos de fondo no esté seleccionada.

Vea también

Agregar o cambiar una forma

Insertar imágenes en Office para Mac

Agregar o reemplazar una imagen

Agregar efectos al texto

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×