Acercar o alejar un documento

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Es posible acercar un archivo para obtener una vista más cercana de él o alejarlo para obtener una vista de la página con un tamaño reducido. También puede guardar una configuración de zoom determinada con un documento o una plantilla, una presentación o una hoja de cálculo.

  1. En Word, Outlook, PowerPoint o Excel, en la barra de estado, haga clic en el control deslizante del Zoom.

    Control deslizante de zoom

  2. La diapositiva a la configuración de zoom de porcentaje que desee. Haga clic en - o + zoom en incrementos graduales.

Nota: En Outlook, el control deslizante del zoom amplía solo el contenido en el panel de lectura.

Puede elegir cuánto ve en la pantalla de un documento, una presentación o una hoja de cálculo.

En Word

Siga uno de estos procedimientos:

Grupo Zoom de la pestaña Vista

  • En la ficha vista, en el grupo Zoom, haga clic en Zoom 100%. Devuelve la vista de zoom de 100%.

  • En la ficha vista, en el grupo Zoom, haga clic en Una página, Varias páginas o Ancho de página.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En PowerPoint

Siga uno de estos procedimientos:

Grupo Zoom de la pestaña Vista

  • En la ficha vista, en el grupo Zoom, haga clic en Ajustar a la ventana, que cambia la diapositiva actual hasta el tamaño de la ventana de PowerPoint.

    Nota: También hay un botón Ajustar a la ventana cerca del control deslizante de zoom en la barra de estado. Control deslizante de zoom

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Excel

Siga uno de estos procedimientos:

Grupo Zoom de la pestaña Vista

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom 100 %.

  • En la ficha vista, en el grupo Zoom, haga clic en Zoom a la selección, lo que permite maximizar la vista de celdas que ha seleccionado.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Outlook

En la ventana principal de Outlook, el control deslizante del zoom es la única manera de acercar o alejar. Cuando está leyendo o editando un mensaje, el zoom de la cinta de opciones:

  1. En un mensaje abierto, en la ficha mensaje, en el grupo Zoom, haga clic en Zoom.

  2. En el cuadro de diálogo Zoom, escriba un porcentaje o seleccione otra configuración que desee.

Nota: Word no guardar la configuración de zoom en los documentos. En su lugar, se abre un documento en el último nivel de zoom que usa.

  1. Abra la presentación o la hoja de cálculo que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

  3. Elija la opción que desee.

  4. Haga clic en Guardar.

    Método abreviado de teclado: CTRL + S

  1. En Word, Outlook, PowerPoint o Excel, en la barra de estado, haga clic en el control deslizante de Zoom, Control de zoom para vistas .

  2. La diapositiva a la configuración de zoom de porcentaje que desee. Haga clic en - o + botones de zoom en incrementos graduales.

Nota: En Outlook, el control deslizante del zoom amplía solo el contenido en el panel de lectura.

Puede elegir cuánto ve en la pantalla de un documento, una presentación o una hoja de cálculo.

En Word

Siga uno de estos procedimientos:

  • En la ficha vista, en el grupo Zoom, haga clic en Zoom 100%. Devuelve la vista de zoom de 100%.

    Imagen de la cinta de opciones de Word

  • En la ficha vista, en el grupo Zoom, haga clic en Una página, Dos páginas o Ancho de página.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Microsoft PowerPoint

Siga uno de estos procedimientos:

  • En la ficha vista, en el grupo Zoom, haga clic en Ajustar a la ventana, que cambia la diapositiva actual hasta el tamaño de la ventana de PowerPoint.

    Imagen de la cinta de PowerPoint

    Nota: También hay un botón Ajustar a la ventana cerca del control deslizante de zoom en la barra de estado. Control deslizante del zoom de PowerPoint

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Excel

Siga uno de estos procedimientos:

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom 100 %.

    Cinta de Outlook

  • En la ficha vista, en el grupo Zoom, haga clic en Zoom a la selección, lo que permite maximizar la vista de celdas que ha seleccionado.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Outlook

En la ventana principal de Outlook, el control deslizante del zoom es la única manera de acercar o alejar. Cuando está leyendo o editando un mensaje, el zoom de la cinta de opciones:

  1. En un mensaje abierto, en la ficha mensaje, en el grupo Zoom, haga clic en Zoom.

    Zoom en los mensajes de Outlook

  2. En el cuadro de diálogo Zoom, escriba un porcentaje o seleccione otra configuración que desee.

En Word

Para guardar una determinada configuración de zoom al documento o plantilla de modo que siempre se abre con esa configuración de zoom, debe realizar primero un cambio en el documento o la plantilla. Que puede ser tan sencillo como agregar y eliminar un carácter (o un solo espacio).

  1. Abra el documento o la plantilla que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

    Imagen de la cinta de opciones de Word

  3. Elija la opción que desee.

  4. Agregar y eliminar un único carácter en el documento o la plantilla.

  5. Haga clic en Guardar.

    Método abreviado de teclado: CTRL + S

En PowerPoint o Excel

  1. Abra la presentación o la hoja de cálculo que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

  3. Elija la opción que desee.

  4. Haga clic en Guardar.

    Método abreviado de teclado: CTRL + S

  1. En la barra de estado, haga clic en el control deslizante de Zoom, Control deslizante de zoom .

  2. La diapositiva a la configuración de zoom de porcentaje que desee.

Volver al principio

Puede elegir cuánto ve en la pantalla de un documento, una presentación o una hoja de cálculo.

En Word

Siga uno de estos procedimientos:

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom 100 %.

    Imagen de la cinta de opciones de Word

  • En la ficha vista, en el grupo Zoom, haga clic en Una página, Dos páginas o Ancho de página.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En PowerPoint

Siga uno de estos procedimientos:

  • En la pestaña Ver, en el grupo Zoom, haga clic en Ajustar a la ventana.

    Imagen de la cinta de PowerPoint

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Excel

Siga uno de estos procedimientos:

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom 100 %.

    Cinta de Outlook

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom a la selección.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

En Outlook

  1. En un mensaje abierto, en la ficha Formato de texto, en el grupo Zoom, haga clic en Zoom.

    Zoom en los mensajes de Outlook

  2. En el cuadro de diálogo Zoom, escriba un porcentaje o seleccione otra configuración que desee.

En Word

Para guardar una configuración de zoom determinada con el documento o la plantilla para que el documento o la plantilla siempre se abra con esa configuración de zoom, es preciso primero realizar un cambio en ellos. Solo es necesario agregar y eliminar un único espacio a fin de garantizar que el documento o la plantilla se edite y que se guarde la configuración.

  1. Abra el documento o la plantilla que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

    Imagen de la cinta de opciones de Word

  3. Elija la opción que desee.

  4. Agregar y eliminar un único espacio en el documento o la plantilla.

  5. Haga clic en el botón Microsoft Office Imagen del botón Microsoft Office y después en Guardar.

En PowerPoint o Excel

  1. Abra la presentación o la hoja de cálculo que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

  3. Elija la opción que desee.

  4. Haga clic en el botón Microsoft Office Imagen del botón Microsoft Office y después en Guardar.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×