Word para usuarios nuevos

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Este artículo presenta los conceptos básicos de Microsoft Word para ayudar a nuevos usuarios a empezar a crear documentos sofisticadas, profesional.

  1. Haga clic en el botón de inicio Botón Inicio de Windows o presione la tecla de Windows en el teclado para mostrar el menú Inicio .

  2. En la lista de aplicaciones, buscar palabra y haga clic en él. Aparecerá la pantalla de inicio y se inicia Word.

    Sugerencia: La primera vez que inicie Word, puede aparecer el Contrato de licencia del Software de Microsoft.

Para salir de Word, haga clic en el botón x Cerrar en la esquina superior derecha de la pantalla.

Si cualquier cambio realizado desde que guardó por última vez el documento, aparecerá un mensaje preguntándole si desea guardar los cambios. Para guardar los cambios, haga clic en . Para salir sin guardar los cambios, haga clic en No. Si hizo clic en el botón x por error, haga clic en Cancelar.

Volver al principio

Interfaz de usuario de Word

Barra de título 1    : muestra el nombre de archivo del documento que se está editando y el nombre del software que está utilizando. También incluye los botones Cerrar, restaurar y minimizar estándar.

Barra de herramientas de acceso rápido 2    : comandos que suelen usaran, como Guardar, Deshacer, y Rehacer se encuentran aquí. Al final de la barra de herramientas de acceso rápido es un menú desplegable que se pueden agregar otros se usan normalmente o normalmente necesitan comandos.

Pestaña archivo de 3    : haga clic en este botón para buscar comandos que actúen en el documento, en vez del contenido del documento, como nuevo, Abrir, Guardar como, Imprimir y Cerrar.

La cinta de opciones 4    : comandos necesarias para su trabajo se encuentran aquí. Cambia la apariencia de la cinta de opciones dependiendo del tamaño del monitor. Word comprime la cinta de opciones cambiando la organización de los controles para acomodar a monitores más pequeños.

Ventana de edición de 5    : muestra el contenido del documento que está editando.

Barra de desplazamiento de 6    : le permite cambiar la posición del documento que está editando.

Barra de estado de 7    : muestra información sobre el documento que está editando.

Control de diapositiva de zoom 8    : le permite cambiar la configuración de zoom del documento que está editando.

Volver al principio

En Word, debe guardar el documento, por lo que puede salir del programa sin perder su trabajo. Al guardar el documento, se almacena como un archivo en el equipo o en una ubicación de red. Más adelante, puede abrir el archivo, cámbielo e imprimirla.

Para guardar un documento, haga lo siguiente:

  1. Haga clic en el botón Guardar en la barra de herramientas de acceso rápido. Aparece la ventana Guardar como.

  2. Elija una ubicación donde desea guardar el documento y escriba un nombre de archivo en el cuadro nombre de archivo. Para cambiar el nombre de archivo, escriba un nuevo nombre de archivo.

  3. Haga clic en Guardar.

Puede abrir un documento de Word para reanudar el trabajo. Para abrir un documento, haga lo siguiente:

  1. Abra el Explorador de archivos y haga clic en documentos. Aparece una lista de documentos.

  2. Si el documento que desee trabajar en está en la lista, haga clic en el nombre de archivo para abrir el documento. Si el documento no está en la lista, desplácese hasta la ubicación donde lo haya almacenado el archivo y haga doble clic en el archivo. Aparece la pantalla de inicio de Word y, a continuación, se muestra el documento.

Sugerencia: También puede abrir un documento desde Word haciendo clic en la pestaña archivo y, a continuación, haga clic en Abrir. Para abrir un documento guardado recientemente, haga clic en recientes.

Volver al principio

Antes de editar o dar formato al texto, debe seleccionar primero el texto. Siga los pasos siguientes para seleccionar texto.

  1. Coloque al cursor al principio del texto que desea editar o dar formato y, a continuación, presione el botón primario del mouse.

  2. Mantenga presionado el botón primario del mouse y muévalo a la derecha (denominada "arrastrar") para seleccionar el texto. Se agrega un color de fondo en la ubicación del texto seleccionado para indicar el intervalo de selección.

Puede encontrar más herramientas de formato de texto haciendo clic en la ficha Inicio y, a continuación, elija en el grupo fuente.

Cinta de opciones de Word 2010

1    es la pestaña Inicio.

2    es el grupo fuente en la pestaña Inicio.

3    este es el botón negrita. Consulte la tabla siguiente para los nombres y las funciones de todos los botones en el grupo fuente.

Botón

Nombre

Función

Botón Fuente

Fuente

Cambia la fuente.

Botón Tamaño de fuente

Tamaño de fuente

Cambia el tamaño del texto.

Botón Agrandar fuente

Agrandar fuente

Aumenta el tamaño del texto.

Botón Encoger fuente

Encoger fuente

Disminuye el tamaño del texto.

Botón Cambiar mayúsculas y minúsculas

Cambiar mayúsculas y minúsculas

Cambiar todo el texto seleccionado a mayúsculas, minúsculas u otras mayúsculas habituales.

Botón Borrar formato

Imagen del botón

Borra todo el formato del texto seleccionado, dejando únicamente el texto sin formato.

Botón Negrita

Negrita

Pone el texto seleccionado en negrita.

Botón Cursiva

Cursiva

Pone en cursiva el texto seleccionado.

Botón Subrayado

Subrayado

Dibuja una línea en el texto seleccionado. Haga clic en la flecha desplegable para seleccionar el tipo de subrayado.

Botón Tachado

Tachado

Dibuja una línea en medio del texto seleccionado.

Botón Subíndice

Subíndice

Crea caracteres de subíndice.

Botón Superíndice

Superíndice

Crea caracteres de superíndice.

Botón Efectos de texto

Efectos de texto

Aplicar un efecto visual al texto seleccionado, como sombras, iluminado o reflejo.

Botón Color de resaltado de texto

Color de resaltado del texto

Pone el texto parezca que si estuviera marcado con un rotulador.

Botón Color de fuente

Color de fuente

Cambia el color del texto.

Volver al principio

Los estilos permiten dar formato rápidamente a los principales elementos de su documento, como títulos, los títulos y subtítulos. Siga los pasos siguientes para aplicar estilos al texto en el documento.

  1. Resalte el texto que desea cambiar.

  2. En la ficha Inicio en el grupo estilos, coloque el puntero sobre cualquier estilo para ver una vista previa dinámica directamente en el documento. Para ver la lista completa de los estilos, haga clic en la flecha más para abrir el panel de estilos.

  3. Para aplicar el estilo que sea más adecuado para el texto, haga clic en él.

Cuando haya terminado de aplicar estilos a los elementos individuales, Word le permite usar un estilo establecido para cambiar el aspecto de todo el documento a la vez.

  1. En la ficha Diseño, en el grupo Formato del documento, elija uno de los conjuntos de estilos predefinidos, como informal o básica. Coloque el puntero sobre cualquier estilo configurado para ver una vista previa dinámica directamente en el documento. Para ver más de los conjuntos de estilos predefinidos, haga clic en la flecha hacia abajo en el lado derecho del grupo Formato del documento.

  2. Para aplicar el conjunto de estilos es más apropiado para el texto, haga clic en él.

Volver al principio

Con Word, puede cambiar fácilmente el espaciado entre líneas y párrafos en el documento.

  1. En la ficha Diseño, haga clic en el Espacio entre párrafos para ver una lista desplegable de opciones de espaciado de párrafo. Coloque el puntero sobre cualquier estilo de espaciado de párrafo para ver una vista previa dinámica directamente en el documento.

  2. Cuando encuentre la apariencia que desea, haga clic en él.

Sugerencia: Para definir su propios espacio entre párrafos, elija Espaciado personalizado entre párrafos.

Volver al principio

Es fácil obtener una vista previa de qué aspecto tendrá el diseño del documento cuando se imprime sin imprimir realmente.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir para ver una vista previa del documento.

  3. Revise la configuración de las propiedades que desea cambiar.

  4. Cuando las propiedades de la impresora y documento aparecen la forma en que quiere que tengan, haga clic en Imprimir.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Volver al principio

Para usar Word, busque el icono de Word en el menú Inicio y haga clic en él.

  1. Haga clic en el botón Inicio Imagen del botón para mostrar el menú Inicio .

  2. Seleccione Todos los programas, Microsoft Office y, a continuación, haga clic enMicrosoft Word 2010.

  3. Aparece la pantalla de inicio y se inicia Word.

Sugerencia: La primera vez que inicie Word, puede aparecer el Contrato de licencia del Software de Microsoft.

Para salir, elija el comando Salir en la pestaña archivo.

  1. Haga clic en la pestaña Archivo.

  2. Elija Salir.

Si cualquier cambio realizado desde que guardó por última vez el documento, aparecerá un mensaje preguntándole si desea guardar los cambios. Para guardar los cambios, haga clic en . Para salir sin guardar los cambios, haga clic en No. Si hizo clic en el botón Salir por error, haga clic en Cancelar.

Volver al principio

Elementos de la ventana de Word

Barra de título 1    : muestra el nombre de archivo del documento que se está editando y el nombre del software que está utilizando. También incluye los botones Cerrar, restaurar y minimizar estándar.

Barra de herramientas de acceso rápido 2    : comandos que suelen usaran, como Guardar, Deshacer, y Rehacer se encuentran aquí. Al final de la barra de herramientas de acceso rápido es un menú desplegable que se pueden agregar otros se usan normalmente o normalmente necesitan comandos.

Pestaña archivo de 3    : haga clic en este botón para buscar comandos que actúen en el documento, en vez del contenido del documento, como nuevo, Abrir, Guardar como, Imprimir y Cerrar.

La cinta de opciones 4    : comandos necesarias para su trabajo se encuentran aquí. Cambia la apariencia de la cinta de opciones dependiendo del tamaño del monitor. Word comprime la cinta de opciones cambiando la organización de los controles para acomodar a monitores más pequeños.

Ventana de edición de 5    : muestra el contenido del documento que está editando.

Barra de desplazamiento de 6    : le permite cambiar la posición del documento que está editando.

Barra de estado de 7    : muestra información sobre el documento que está editando.

Botones de vista de 8    : le permite cambiar el modo de presentación del documento que está editando según sus necesidades.

Control de diapositiva de zoom 9    : le permite cambiar la configuración de zoom del documento que está editando.

Volver al principio

En Word, debe guardar el documento, por lo que puede salir del programa sin perder su trabajo. Al guardar el documento, se almacena como un archivo en el equipo. Más adelante, puede abrir el archivo, cámbielo e imprimirla.

Para guardar un documento, haga lo siguiente:

  1. Haga clic en el botón Guardar en la barra de herramientas de acceso rápido.

  2. Especifique la ubicación donde desea guardar el documento en el cuadro Guardar en. La primera vez que guarde el documento, la primera línea de texto en el documento es rellena en como nombre de archivo en el cuadro nombre de archivo. Para cambiar el nombre de archivo, escriba un nuevo nombre de archivo.

  3. Haga clic en Guardar.

  4. El documento se guarda como un archivo. El nombre de archivo en la barra de título cambia para reflejar el nombre del archivo guardado.

Puede abrir un documento de Word para reanudar el trabajo. Para abrir un documento, haga lo siguiente:

  1. Haga clic en el botón Inicio y, a continuación, haga clic en documentos.

  2. Navegue hasta la ubicación donde lo haya almacenado el archivo y haga doble clic en el archivo. Aparece la pantalla de inicio de Word y, a continuación, se muestra el documento.

Sugerencia: También puede abrir un documento desde Word haciendo clic en la pestaña archivo y, a continuación, haga clic en Abrir. Para abrir un documento guardado recientemente, haga clic en recientes

.

Volver al principio

Antes de editar o dar formato al texto, debe seleccionar primero el texto. Siga los pasos siguientes para seleccionar texto.

  1. Coloque al cursor al principio del texto que desea editar o dar formato y, a continuación, presione el botón primario del mouse.

  2. Mantenga presionado el botón primario del mouse y muévalo a la derecha (denominada "arrastrar") para seleccionar el texto. Se agrega un color de fondo en la ubicación del texto seleccionado para indicar el intervalo de selección.

Se encontraron más herramientas de formato de texto haciendo clic en la ficha Inicio y, a continuación, elija en el grupo fuente.

Cinta de opciones de Word 2010

1    es la pestaña Inicio.

2    es el grupo fuente en la pestaña Inicio.

3    este es el botón negrita. Consulte la tabla siguiente para los nombres y las funciones de todos los botones en el grupo fuente.

Botón

Nombre

Función

Botón Fuente

Fuente

Cambia la fuente.

Botón Tamaño de fuente

Tamaño de fuente

Cambia el tamaño del texto.

Botón Agrandar fuente

Agrandar fuente

Aumenta el tamaño del texto.

Botón Encoger fuente

Encoger fuente

Disminuye el tamaño del texto.

Botón Cambiar mayúsculas y minúsculas

Cambiar mayúsculas y minúsculas

Cambiar todo el texto seleccionado a mayúsculas, minúsculas u otras mayúsculas habituales.

Botón Borrar formato

Imagen del botón

Borra todo el formato del texto seleccionado, dejando únicamente el texto sin formato.

Botón Negrita

Negrita

Pone el texto seleccionado en negrita.

Botón Cursiva

Cursiva

Pone en cursiva el texto seleccionado.

Botón Subrayado

Subrayado

Dibuja una línea en el texto seleccionado. Haga clic en la flecha desplegable para seleccionar el tipo de subrayado.

Botón Tachado

Tachado

Dibuja una línea en medio del texto seleccionado.

Botón Subíndice

Subíndice

Crea caracteres de subíndice.

Botón Superíndice

Superíndice

Crea caracteres de superíndice.

Botón Efectos de texto

Efectos de texto

Aplicar un efecto visual al texto seleccionado, como sombras, iluminado o reflejo.

Botón Color de resaltado de texto

Color de resaltado del texto

Pone el texto parezca que si estuviera marcado con un rotulador.

Botón Color de fuente

Color de fuente

Cambia el color del texto.

Volver al principio

Los estilos permiten dar formato rápidamente a los principales elementos de su documento, como títulos, los títulos y subtítulos. Siga los pasos siguientes para aplicar estilos al texto en el documento.

  1. Resalte el texto que desea cambiar.

  2. En la ficha Inicio en el grupo estilos, coloque el puntero sobre cualquier estilo para ver una vista previa dinámica directamente en el documento.

  3. Para aplicar el estilo que sea más adecuado para el texto, haga clic en él.

Cuando haya terminado de aplicar estilos a los elementos individuales, Word 2010 le permite cambiar el aspecto de todo el documento a la vez.

  1. En el grupo Estilos de la pestaña Inicio, haga clic en Cambiar estilos.

  2. Elija el Conjunto de estilos para buscar los conjuntos de estilos predefinidos. Coloque el puntero sobre cualquier estilo configurado para ver una vista previa dinámica directamente en el documento.

  3. Cuando encuentre la apariencia que desea, haga clic en él.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Volver al principio

Con Word 2010, puede cambiar fácilmente el espaciado entre líneas y párrafos en el documento.

  1. En el grupo Estilos de la pestaña Inicio, haga clic en Cambiar estilos.

  2. Seleccione el Espacio entre párrafos para buscar una selección de párrafo integrado estilos de espaciado. Coloque el puntero sobre cualquier estilo de espaciado de párrafo para ver una vista previa dinámica directamente en el documento.

  3. Cuando encuentre la apariencia que desea, haga clic en él.

Sugerencia: Para definir su propios espacio entre párrafos, elija Espaciado personalizado entre párrafos.

Volver al principio

Es fácil obtener una vista previa de qué aspecto tendrá el diseño del documento cuando se imprime sin imprimir realmente.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir para ver una vista previa del documento.

  3. Revise la configuración de las propiedades que desea cambiar.

  4. Cuando las propiedades de la impresora y documento aparecen la forma en que quiere que tengan, haga clic en Imprimir.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×