Vincular datos de Excel a Project, o incrustarlos

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede insertar datos de Microsoft Office Excel en Microsoft Office Project como un objeto vinculado que se actualizará dinámicamente por los cambios realizados en el archivo origen. También puede incrustar los datos independientemente del archivo original.

  1. En Excel, seleccione los datos (como campos, celdas, registros o filas) que desee vincular o incrustar y, a continuación, haga clic en Copiar Imagen de botón .

  2. En el menú Ver, haga clic en la vista que desee.

    Para utilizar una vista que no esté en el menú Ver, haga clic en Más vistas, haga clic en la vista que desee utilizar en la lista Vistas y, a continuación, haga clic en Aplicar.

  3. Seleccione la ubicación en la que desea insertar los datos.

  4. En el menú Edición, haga clic en Pegado especial.

  5. Siga uno de estos procedimientos:

    • Para incrustar los datos de forma independiente, sin establecer un vínculo al documento de origen, haga clic en Pegar.

    • Para vincular los datos insertados a los datos del documento de origen, haga clic en Pegar vínculo.

  6. En Como, haga clic en Datos de texto.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×