Ver mis opciones de privacidad en Microsoft Office

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

En este artículo, se describen las opciones de privacidad de las características que posiblemente quiera usar. Algunas de estas opciones afectan a la información y a los archivos que se descargan desde Microsoft y que se envían a este. Otras opciones de las que se describen en este artículo pueden ayudarle a proteger su privacidad cuando comparta archivos con otros usuarios.

Los clientes que busquen información sobre la clave de producto pueden ir al siguiente artículo: Escribir la clave de producto de su programa de Office

Las siguientes pestañas tienen información sobre cada una de las diferentes versiones de Microsoft Office.

Para ver las opciones de privacidad en una aplicación de Office 365, Office 2016 o Office 2019 en Windows, siga estos sencillos pasos:

  1. Haga clic en Archivo > Opciones.

  2. Haga clic en Centro de confianza > Configuración del Centro de confianza > Opciones de privacidad.

Opciones de privacidad

  • Enviar información personal a Microsoft para realizar mejoras para Office.

    Cuando activa esta casilla, está ayudando a mejorar la calidad, la confiabilidad y el rendimiento de Microsoft. Microsoft recopila de forma automática la información de su equipo, incluyendo mensajes de error e información del hardware y software. Cualquier información que se envía a Microsoft es anónima. Esta información no se utilizará en publicidad o ventas de ninguna forma.

  • Permita que Office se conecte a servicios en línea de Microsoft para proporcionar funcionalidad que resulte relevante para su ubicación y preferencias.

    Cuando activa esta casilla, permite que Microsoft recopile información sobre el uso de los servicios en línea y sitios proporcionados por Microsoft y sus socios. Esta configuración permite el uso de las opciones de traducción disponibles en las secciones Investigación y referencia.

Configuración específica del documento

  • Quitar información personal de las propiedades del archivo al guardarlo

    Esta opción quita automáticamente la información personal de las propiedades de archivo al guardar el archivo. Está desactivada en Excel, PowerPoint y Word, y está activada para Publisher y SharePoint Designer. Incluso si la opción de quitar la información personal automáticamente está desactivada, puede quitar información personal a petición ejecutando el Inspector de documento; ya sea en el botón del centro de confianza o yendo a archivo > información > comprobar si hay problemas > inspeccionar documento.

  • En el caso de los programas con la opción activada, la opción estará disponible únicamente si trabaja con un documento creado en una versión anterior de Office y usó esta opción en esa versión para quitar información personal.

Búsqueda y referencia

  • Opciones de traducción

    Use Opciones de traducción para elegir la configuración de los diccionarios bilingües en línea y de la traducción automática. Las opciones de este cuadro de diálogo solo están disponibles si activa el cuadro Dejar que Office se conecte a los servicios en línea de Microsoft para proporcionar funcionalidad que resulte relevante para su ubicación y preferencias en Opciones de privacidad.

  • Opciones de referencia

    Use las opciones de referencia para activar los libros de referencia multilingües y los servicios del sitio de investigación.

Para ver las opciones de privacidad en una aplicación de Office 2010 o 2013 para Windows, siga estos sencillos pasos:

  1. Haga clic en Archivo > Opciones.

  2. Haga clic en Centro de confianza > Configuración del Centro de confianza > Opciones de privacidad.

Descripción de cada una de las opciones de privacidad

Permitir que Office se conecte a Internet

Se aplica a Office 2013

Si activa la casilla Permitir que Office se conecte a Internet, cuando está conectado a Internet, Office puede usar los servicios en línea y buscar el contenido más reciente.

Conectarse a Office.com para buscar contenido actualizado cuando estoy conectado a Internet

Se aplica a Office 2010

Cuando activa la casilla Conectarse a Office.com para buscar contenido actualizado cuando estoy conectado a Internet, el contenido de la Ayuda más actualizado se descargará en su equipo desde el sitio web de Office.com. Para recibir las descargas debe estar conectado a Internet. No se descarga el sistema completo de la Ayuda, sino solo el artículo de la Ayuda en el que hizo clic en el cuadro de resultados de la búsqueda.

Descargar periódicamente un archivo que ayude a determinar problemas del sistema

Cuando activa la casilla Descargar periódicamente un archivo que ayude a determinar problemas del sistema:

  • Se permite la descarga de un archivo de Office.com en el equipo; por tanto, si el equipo se vuelve inestable o se bloquea, se ejecuta automáticamente la herramienta Diagnósticos de Microsoft Office para ayudar a diagnosticar el problema y resolverlo.

  • Se permite que Microsoft le pida que envíe informes de errores para ciertos tipos de mensajes de error que puede recibir. Cuando se envía un informe, los datos pueden ayudar a Microsoft a entender el problema e intentar resolverlo.

  • Se permite a Microsoft proporcionarle contenidos de Ayuda actualizados que ayudan a solucionar el problema en el equipo.

Para obtener más información, consulte Cambiar la configuración de Diagnósticos de Office.

Suscribirse al Programa de mejora de la experiencia del cliente

Cuando activa la casilla Suscribirse al Programa de mejora de la experiencia del cliente, ayuda a mejorar la calidad, la confiabilidad y el rendimiento de Microsoft Office.

  • Si desea participar, no debe hacer ningún tipo de tarea adicional. Nunca tendrá que rellenar un formulario, responder a una encuesta ni responder a ninguna llamada telefónica.

  • Microsoft recopila la información automáticamente desde el equipo, incluidos los mensajes de error que se reciben y cuándo aparecen, el tipo de equipo que usa, si este tiene dificultades al ejecutar software de Microsoft y si tanto el hardware como el software responden bien y se ejecutan rápidamente. En general, esta información se recopila una vez al día.

  • Cualquier información que se envíe a Microsoft es anónima y no se utiliza, en ningún caso, para publicidad ni ventas.

Detectar automáticamente las aplicaciones instaladas de Office para mejorar los resultados de la búsqueda en Office.com

Se aplica a Office 2010

Cuando activa la casilla Detectar automáticamente las aplicaciones de Office instaladas para mejorar los resultados de búsqueda de Office.com, los resultados de la búsqueda en Office.com se limitan a los programas de Office que ha instalado.

Revisar los documentos de Microsoft Office que provienen de sitios web sospechosos o se vinculan a dichos sitios

Se aplica a los siguientes programas de Office 2010: Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter y Word Starter.

Cuando selecciona la casilla Comprobar documentos de Microsoft Office que procedan de sitios web sospechosos o que estén vinculados a ellos, se activa la detección de sitios web falsificados para ayudar a protegerse de los intentos de suplantación de identidad (phishing). Cuando Office detecta un vínculo a un sitio web con un nombre de dominio falsificado, se le envía una notificación en forma de alerta de seguridad. La comprobación de detección de sitios web falsificados se realiza localmente en el equipo. Esta característica no devuelve ninguna información a Microsoft. Para obtener más información, vea Habilitar o deshabilitar las alertas de seguridad acerca de vínculos y archivos de sitios web sospechosos.

Permitir que el panel de tareas Referencia busque e instale nuevos servicios

Cuando activa la casilla Permitir que el panel de tareas Referencia busque e instale nuevos servicios, permite que el programa de Office busque e instale automáticamente nuevos servicios de referencia.

Permitir el envío de archivos para mejorar la validación

Solo se aplica a Word y Word Starter.

Cuando activa la casilla Permitir el envío de archivos para mejorar la validación, permite que Microsoft recopile información acerca de los archivos que no superan la validación de archivos. De manera predeterminada, los cuadros de diálogo solicitan periódicamente el envío de sus archivos a Microsoft.

Permitir la personalización de los anuncios en Microsoft Office Starter

Solo se aplica a Excel Starter y Word Starter

Cuando activa la casilla Permitir la personalización de los anuncios en Microsoft Office Starter, permite que Microsoft recopile información sobre el uso de los servicios y sitios en línea proporcionados por Microsoft y sus socios. Esta información se usa para predecir qué anuncios le interesarán.

Avisar antes de imprimir, guardar o enviar un archivo que contenga marcas de revisión o comentarios

Solo se aplica a Word y Word Starter.

Cuando activa la casilla Avisar antes de imprimir, guardar o enviar un archivo que contenga marcas de revisión o comentarios, recibe un mensaje de advertencia cuando intenta imprimir, guardar o enviar un documento que contiene marcas de revisión.

Guardar el número aleatorio para mejorar la precisión de combinación

Solo se aplica a Word.

Cuando activa la casilla Guardar el número aleatorio para mejorar la precisión de la combinación, aumenta las posibilidades de obtener los mejores resultados al combinar las marcas de revisión de varios revisores.

Hacer visible el marcado oculto al abrir o guardar

Solo se aplica a Word y Word Starter.

Cuando activa la casilla Hacer visible el marcado oculto al abrir o guardar, ve todas las marcas de revisión que quedan en un documento al abrirlo o guardarlo. De esta forma, puede quitar las marcas de revisión no deseadas antes de enviar el documento a revisión.

Quitar información personal de las propiedades del archivo al guardarlo

Se aplica a los siguientes programas de Office: Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter y Word Starter.

La opción Quitar la información personal de las propiedades del archivo al guardarlo está desactivada en Excel, PowerPoint y Word, y activada en Publisher y SharePoint Designer.

Para los programas que tienen la opción activada, esta solo está disponible si trabaja con un documento creado en una versión anterior de Office y usó la opción para quitar la información personal. Para quitar la información personal de este documento, haga clic en Inspeccionar documento.

Inspector de documento

Para quitar información personal y otros datos ocultos de archivos creados en Excel, PowerPoint y Word, haga clic en Inspeccionar documento. Para obtener más información sobre el Inspector de documento, vea los siguientes artículos:

El método para obtener acceso a las opciones de privacidad varía ligeramente según el producto que esté usando. Seleccione el producto que quiera conocer en el control desplegable y, luego, desplácese hacia abajo para leer las descripciones de las opciones de privacidad específicas.

Access, Excel, PowerPoint o Word

  1. Haga clic en el botón Microsoft Office Imagen del botón de Microsoft Office y, luego, seleccione el elemento Opciones del programa (por ejemplo: Opciones de Word).

  2. Haga clic en Centro de confianza, en Configuración del Centro de confianza y, a continuación, en Opciones de privacidad.

Galería multimedia, OneNote, SharePoint Designer o Project

En el menú Ayuda, haga clic en Opciones de privacidad.

InfoPath, Outlook, Publisher o Visio

En el menú Herramientas, haga clic en Centro de confianza y, después, haga clic en Opciones de privacidad.

Lea una descripción de cada una de las opciones de privacidad

Buscar en Microsoft Office contenido de ayuda cuando estoy conectado a Internet

Se aplica a todos los programas de versión de 2007 Office.

Cuando seleccione la casilla Buscar en Microsoft Office Online contenido de ayuda cuando esté conectado a Internet, se descargará el contenido de ayuda más actualizado en su equipo desde el sitio web de Microsoft Office Online. Para recibir las descargas, deberá estar conectado a Internet. No se descargará el sistema completo de la Ayuda, sino únicamente el artículo en el que hizo clic en el cuadro de resultados de la búsqueda.

Mostrar vínculos destacados en Microsoft Office Online

Se aplica a estos programas de versión de 2007 Office: Access, Excel, PowerPoint, Word y Visio.

Cuando selecciona la casilla Mostrar vínculos destacados en Microsoft Office Online, se descargan en su equipo los títulos más actualizados y las plantillas destacadas desde el sitio web de Microsoft Office Online. Debe estar conectado a Internet para recibir las descargas.

Descargar periódicamente un archivo que ayude a determinar los problemas del sistema

Se aplica a todos los programas de versión de 2007 Office.

Cuando seleccione la casilla Descargar periódicamente un archivo que ayude a determinar problemas del sistema:

  • Permite la descarga de un archivo de Office Online en el equipo; por tanto, si el equipo se vuelve inestable o se bloquea, se ejecuta automáticamente la herramienta Diagnósticos de Microsoft Office para ayudar a diagnosticar el problema y resolverlo.

  • Permite que Microsoft le pida que envíe informes de errores para ciertos tipos de mensajes de error que puede recibir. Cuando se envía un informe, los datos pueden ayudar a Microsoft a entender el problema e intentar resolverlo.

  • Permite que Microsoft le proporcione contenido de ayuda actualizado que le resultará útil para solucionar el problema del equipo.

Para obtener más información sobre esta característica, vea Diagnosticar y reparar programas bloqueados de Office mediante el uso de Diagnósticos de Office.

Suscribirse al Programa para la mejora de la experiencia del usuario

Se aplica a todos los programas de versión de 2007 Office.

Cuando selecciona la casilla Suscribirse al Programa para la mejora de la experiencia del usuario, ayuda a mejorar la calidad, la confiabilidad y el rendimiento de Microsoft Office.

  • Para participar, no deberá realizar ningún tipo de tarea adicional. En ningún momento tendrá que rellenar un formulario, responder a una encuesta ni responder a una llamada telefónica.

  • Microsoft recopila la información automáticamente desde el equipo, incluidos los mensajes de error que genera el software y el momento en el que los genera, el tipo de equipo que usa, si este tiene dificultades al ejecutar software de Microsoft y si tanto el hardware como el software responden bien y se ejecutan rápidamente. En general, esta información se recopila una vez al día.

  • Cualquier información que se envíe a Microsoft es anónima y no se usa, en ningún caso, para publicidad o ventas.

Avisar antes de imprimir, guardar o enviar un archivo que contenga marcas de revisión o comentarios

Se aplica solo a Office Word 2007.

Cuando haga clic en la opción Avisar antes de imprimir, guardar o enviar un archivo que contenga marcas de revisión o comentarios, recibirá un mensaje de advertencia cuando intente imprimir, guardar o enviar un documento que contenga marcas de revisión. Para obtener más información sobre las marcas de revisión, vea Deshacerse de las marcas de revisión.

Almacenar número aleatorio para mejorar la precisión de combinación

Se aplica solo a Office Word 2007.

Cuando hace clic en la opción Almacenar número aleatorio para mejorar la precisión de combinación, aumenta las posibilidades de obtener los mejores resultados al combinar las marcas de revisión de varios revisores. Para obtener más información, vea Combinar los comentarios y los cambios de varios revisores en un documento.

Hacer visible el marcado oculto al abrir o guardar

Se aplica solo a Office Word 2007.

Cuando hace clic en la opción Hacer visible el marcado oculto al abrir o guardar, se asegura de que verá todas las marcas de revisión que queden en un documento al abrirlo o guardarlo. De esta forma, podrá quitar las marcas de revisión no deseadas antes de enviar el documento a revisión. Para obtener más información sobre las marcas de revisión, vea Deshacerse de las marcas de revisión.

Quitar la información personal de las propiedades del archivo al guardarlo (deshabilitado)

Se aplica solo a Office Word 2007.

La opción Quitar la información personal de las propiedades del archivo al guardarlo (deshabilitado) está disponible si trabaja con un documento que se haya creado en una versión anterior de Office y usó esta opción para quitar la información personal. Para quitar la información personal de este documento, haga clic en Inspeccionar documento.

Inspector de documento

Se aplica solo a Office Word 2007.

Para quitar la información personal y otros datos ocultos de los documentos creados en Office Word 2007 y en versiones anteriores, haga clic en Inspeccionar documento. Para obtener más información sobre el inspector de documento, vea Quitar datos ocultos e información personal de los documentos de Office.

Revisar los documentos de Office que provienen de sitios web sospechosos o que están vinculados a estos

Se aplica a los siguientes programas de versión de 2007 Office: Access, Excel, InfoPath, PowerPoint, Visio y Word.

Cuando selecciona la casilla Comprobar documentos de Office que procedan de sitios web sospechosos o que estén vinculados a ellos, se activa la detección de sitios web falsificados para ayudar a protegerse de los intentos de suplantación de identidad (phishing). Cuando versión de 2007 Office detecta un vínculo a un sitio web con un nombre de dominio falsificado, se le envía una notificación en forma de alerta de seguridad. La comprobación de detección de sitios web falsificados se realiza localmente en el equipo. Esta característica no devuelve ninguna información a Microsoft. Para obtener más información, vea Habilitar o deshabilitar las advertencias sobre vínculos y archivos de sitios web sospechosos.

Declaración de privacidad de Microsoft

Para leer nuestra declaración de privacidad, visite Declaración de privacidad de Microsoft.

Su opinión nos importa

Este artículo lo actualizó Ben el 20 de junio de 2017 gracias a sus comentarios. Si le ha parecido útil la información y, especialmente, si no le ha sido de ayuda, use los siguientes controles de comentarios para hacernos saber cómo podríamos mejorar.

Vea también

Ver mis opciones y mi configuración en el Centro de confianza

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×