Agregar y editar texto

Insertar ecuaciones

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Sugerencia: ¿El vídeo no está disponible en su idioma? Pruebe a seleccionar la opción Subtítulos Botón de subtítulos .

Si tiene que usar una ecuación, agregue o escriba una en la aplicación de Office.

  1. Seleccione Insertar > Ecuación o presione Alt + =.

  2. Para usar una fórmula integrada, seleccione Diseño > Ecuación.

  3. Para crear su propia fórmula, seleccione Diseño > Ecuación > Ecuación de lápiz.

  4. Use el dedo, un lápiz o el mouse para escribir la ecuación.

  5. Seleccione Insertar para colocar la ecuación en el archivo.

¿Quiere más?

Escribir una ecuación

Aprendizaje de Word

Aprendizaje de PowerPoint

Aprendizaje de Excel

Aprendizaje de Outlook

Si tiene que incluir símbolos matemáticos o una ecuación en el archivo, agréguelos o escríbalos.

En la aplicación de Office, seleccione Ecuación o presione Alt + =.

Seleccione Ecuación para elegir una ecuación integrada.

También puede crear su propia ecuación.

Para escribir una, seleccione Ecuación y, a continuación, Ecuación de lápiz.

En un dispositivo con pantalla táctil, use el dedo o un lápiz para escribir una ecuación.

En caso contrario, use el mouse para escribir una.

Ahora, lo haremos en nuestro archivo.

El cuadro Control de entrada matemática se asegura de que la aplicación comprende la escritura a mano.

Cuando esté listo, seleccione Insertar para colocar la ecuación en el archivo.

Si tiene que agregar o editar la ecuación, haga clic en ella.

Se abrirá la pestaña Diseño > Herramientas de ecuación, que le permite cambiar la ecuación cuando sea necesario.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×