Agregar texto y darle formato

Agregar expresiones matemáticas a las diapositivas

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Descubrir más recursos de aprendizaje de PowerPoint en LinkedIn Learning

PowerPoint permite agregar fácilmente ecuaciones a las diapositivas.

Insertar una ecuación

  1. Para insertar una ecuación integrada, seleccione Insertar > Ecuación y, después, seleccione la ecuación que quiera usar.

    O bien, para insertar una ecuación en blanco, seleccione Insertar > Ecuación.

  2. En la pestaña Diseño > Herramientas de ecuación, seleccione Fracción, Script, Radical, Integral, Operador, Función o Símbolos para insertar elementos en la ecuación.

Crear ecuaciones de lápiz

  1. Seleccione Ecuación de lápiz.

    Nota: De forma ideal, las ecuaciones de lápiz se crean con un lápiz, pero también puede usar el mouse.

  2. Escriba la ecuación y, después, seleccione Borrar o Seleccionar y corregir para modificar y seleccionar los elementos de la ecuación escrita que quiere mantener.

  3. Para insertar la ecuación en PowerPoint, seleccione Insertar.

¿Quiere más?

Descubrir más cursos como este en LinkedIn Learning

Escribir una ecuación

Muchos profesionales de la formación, entre otros.

Necesita insertar fórmulas con operaciones matemáticas en PowerPoint.

Tradicionalmente esto ha sido un problema, puesto que los resultados dejaban mucho que desear.

Sobre que pensar en la dificultad de representar el símbolo de una integral o algo más simple, de una fracción, por ejemplo.

Pero ahora es posible trabajar en PowerPoint con este tipo de textos de una forma fácil y con resultados profesionales.

Vamos a verlo desde la ficha insertar y después dentro del grupo símbolos haciendo clic en el ícono ecuación.

Si lo hacemos sobre el botón principal, vemos como aparece un cuadro de texto en modo ecuación.

Sin embargo, si lo hacemos...

...en el desplegable, aparece una galería, donde podemos elegir la estructura de ecuación que más se adapta a lo que necesitamos, por ejemplo, podría ser esta.

En cualquiera de los casos, cuando tenemos seleccionado un cuadro de texto de ecuación, vemos como aparece una ficha contextual que se llama diseño.

En ella aparecen múltiples comandos para poder modificar el aspecto y el contenido de nuestra ecuación.

Por ejemplo, si seleccionamos el interior, podemos convertir el texto en modo ecuación a texto normal.

También podríamos utilizar cualquiera de los símbolos que aparecen en esta galería.

También podríamos situar el cursor...

...donde lo necesitemos y utilizar cualquiera de las estructuras que vemos en este grupo de comandos.

Un ejemplo podría ser la inserción de un radical.

Donde podemos cambiar el exponente o el radicando.

De nuevo vamos a insertar...

...otro símbolo y a eliminar el que anteriormente habíamos puesto, simplemente situando el cursor y presionando suprimir.

Como podemos ver hay bastantes estructuras predefinidas para fracciones, índices, integrales, corchetes e incluso para límites y logaritmos.

Y por último vamos a comentar otro de los comandos que podemos utilizar que es entrada de lápiz de ecuación.

Vemos como aparece un cuadro, donde podemos utilizar un lápiz digital e incluso el propio ratón para escribir nuestras ecuaciones, por ejemplo, así: Podemos ver que hay algunas herramientas como borrar, seleccionar y corregir, o borrar toda la pantalla.

Una vez que tenemos lo que deseamos, tendríamos que hacer clic en insertar y aquí aparece...

...nuestra ecuación.

El aprendizaje continúa. Descubre más lecciones en LinkedIn Learning. Consigue tu acceso gratuito hoy mismo en linkedin.com/learning.

Disfrutar de un mes de acceso gratuito a LinkedIn Learning

Aprenda de expertos del sector reconocidos y obtenga las habilidades de negocio, tecnológicas y creativas de mayor demanda.

Ventajas

  • Obtenga acceso ilimitado a más de 4000 cursos en vídeo.

  • Reciba recomendaciones personales basadas en el perfil de LinkedIn.

  • Haga streaming de cursos desde su equipo o dispositivo móvil.

  • Realice cursos para cada nivel: desde básico hasta avanzado.

  • Practique mientras aprende con cuestionarios, archivos de ejercicios y ventanas de código.

  • Elija un plan para usted o para todo su equipo.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×