Utilizar marcadores en Word para Mac

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Un marcador identifica una palabra, sección o ubicación específicas en el documento al que ha dado nombre y las identifica para futuras referencias. Por ejemplo, puede crear un marcador para identificar texto que quiere revisar en un momento posterior. En lugar de desplazarse por el documento para buscar el texto, puede ir rápidamente a él mediante un marcador.

Agregar marcador en una ubicación

  1. Seleccione texto, una imagen o coloque el cursor en la ubicación en la que desea agregar un marcador.

  2. En la pestaña Insertar, haga clic en Marcador.

    En la pestaña Insertar, Marcador está resaltado

  3. En Nombre de marcador, escriba o seleccione un nombre y haga clic en Agregar.

    Nota: Los nombres de los marcadores deben comenzar con una letra, puede tener hasta 40 caracteres y no pueden contener espacios. Los marcadores pueden contener letras, números o caracteres de subrayado ( _ ).

Ir al marcador

Una vez que haya creado sus marcadores, puede agregarles vínculos dentro del documento o saltar a ellos en cualquier momento.

Saltar a un marcador

  1. En el menú Editar, seleccione Buscar y, a continuación, haga clic en Ir a.

  2. En Ir a..., haga clic en Marcador.

  3. En Nombre del marcador, haga clic en el marcador que desee.

  4. Haga clic en Ir a y, a continuación, haga clic en Cerrar para ver el marcador en el documento.

Vínculo a un marcador

También puede agregar hipervínculos que lo llevarán a una ubicación de marcador del mismo documento.

  1. Seleccione el texto u objeto que desea usar como hipervínculo.

  2. Pulse la tecla Control mientras hace clic en el texto u objeto y, a continuación, haga clic en Hipervínculo.

  3. En el cuadro de diálogo Insertar hipervínculo, haga clic en Este documento y, a continuación, haga clic en la flecha situada junto a Marcadores.

    El cuadro de diálogo Insertar hipervínculo con la pestaña Este documento y Marcadores resaltados.

  4. En la lista, seleccione el marcador al que desea vincular.

    Nota: Para personalizar la información en pantalla que aparece cuando mantiene el cursor sobre el hipervínculo, haga clic en Información en pantalla, y luego escriba el texto que quiere.

  5. Haga clic en Aceptar.

Para obtener más información sobre hipervínculos, consulte crear o editar un hipervínculo.

Mostrar marcadores en un documento

  1. En el menú de Word, haga clic en Preferencias.

  2. En la sección Herramientas de edición y corrección, haga clic en Vista.

  3. En Mostrar en documento, seleccione el cuadro junto a Marcadores.

    Ver preferencias se muestra con Marcadores resaltado.

    Nota: Word muestra los marcadores de texto o de imagen como corchetes alrededor del elemento. Word muestra los marcadores de ubicación como cursor en I. Los corchetes y los cursores en I no aparecen cuando se imprime el documento.

  4. Haga clic en el círculo rojo para cerrar el cuadro de diálogo Vista.

Eliminar un marcador

  1. Haga clic en Insertar > Marcador.

  2. Haga clic en el nombre del marcador que desea eliminar, haga clic en Eliminar y, a continuación, en Cerrar.

    Sugerencia: Para eliminar el marcador y el texto u objeto que está asociado a ese marcador en el documento, seleccione el texto u objeto y, a continuación, presione la tecla Suprimir.

Vea también

Crear o editar un hipervínculo

Agregar un marcador

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. Haga clic donde desee insertar un marcador.

  3. En el menú Insertar, haga clic en Marcador.

  4. En Nombre del marcador, escriba o seleccione un nombre.

    Nota: Los nombres de los marcadores deben comenzar con una letra, puede tener hasta 40 caracteres y no pueden contener espacios. Los marcadores pueden contener letras, números o caracteres de subrayado ( _ ).

  5. Haga clic en Agregar.

Ir a un marcador

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el menú Editar, seleccione Buscar y, a continuación, haga clic en Ir a.

  3. En la lista Ir a, haga clic en Marcador.

  4. En el menú emergente Introducir nombre del marcador, haga clic en el marcador que desee, haga clic en Ir a y, a continuación, haga clic en Cerrar.

Mostrar marcadores en un documento

  1. En el menú Word, haga clic en Preferencias y, a continuación, en Edición y las herramientas de corrección,
    haga clic en vista Botón Preferencias de visualización

    Nota: Para abrir Preferencias de Word, debe tener un documento abierto.

  2. En Mostrar, seleccione la casilla de verificación Marcadores.

    Nota: Los marcadores que están asignados a un elemento aparecen entre corchetes ([ ]). Los marcadores que están asignados a una ubicación aparecen en I. Los corchetes y la I no se imprimen.

Eliminar un marcador

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el menú Insertar, haga clic en Marcador.

  3. Haga clic en el nombre del marcador que desea eliminar, haga clic en Eliminar y, a continuación, en Cerrar.

    Sugerencia: Para eliminar el marcador y el texto u objeto que está asociado a ese marcador en el documento, seleccione el texto u objeto y, a continuación, presione la tecla Suprimir.

Vea también

Crear o actualizar una referencia cruzada

Crear o editar un hipervínculo

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×