Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Símbolo de lectura en voz alta con la etiqueta de contenido del lector de pantalla. Este tema trata sobre el uso de un lector de pantalla con Office

Este artículo va dirigido a los usuarios que usan un programa de lector de pantalla con los productos de Office y forma parte del conjunto de contenido de accesibilidad de Office. Para obtener ayuda más general, consulte la página principal de soporte técnico de Office.

Use PowerPoint 2016 con el teclado y Narrador, el lector de pantalla integrado de Windows, para agregar, eliminar y organizar diapositivas. También puede cambiar el tamaño y la orientación de las diapositivas.

Notas: 

Contenido

Agregar una diapositiva nueva

Puede agregar fácilmente nuevas diapositivas a la presentación ya sea con el diseño de la diapositiva actual o con el de una nueva plantilla.

Agregar una nueva diapositiva con el diseño de la diapositiva actual

En una nueva presentación, la diapositiva de título se agrega automáticamente. Puede agregar la nueva diapositiva con el diseño de la diapositiva anterior.

  1. En el teclado, pulse Ctrl+M. Oirá lo siguiente: “Diapositiva, <Número de diapositivas y la ubicación de la diapositiva actual en la lista>, seleccionada”.

Agregar una nueva diapositiva con el diseño de una plantilla

  1. En la vista Normal, pulse Alt+H, I. Oirá: “<Título del primer diseño de diapositiva>, <número de elementos disponibles y la ubicación del elemento actual en la lista>, menú”. En JAWS, oirá lo siguiente: “Saliendo de la barra de menús, tema de Office, <número de la diapositiva actual>, <número de diapositivas disponibles y la ubicación de la diapositiva actual en la lista>, <título del primer diseño>, cuadrícula, <número de diseños disponibles y la ubicación del diseño actual en la lista>”.

    Se abrirá el menú de diseño de diapositiva.

  2. Pulse el tabulador hasta oír el diseño de diapositiva que desee elegir. Después, pulse Entrar. Oirá el número de la nueva diapositiva. En JAWS, oirá lo siguiente: “Entrar, ninguna selección”.

    El foco se moverá al panel de diapositivas.

Eliminar diapositivas

  1. En la vista Normal, en el panel de miniaturas, pulse la tecla de dirección arriba o abajo hasta oír el número de la diapositiva que desee eliminar.

  2. Pulse Suprimir. Oirá: “<Número de la diapositiva actual y su ubicación en la lista>, seleccionada”. En JAWS, oirá lo siguiente: “Entrar, saliendo de los menús, ninguna selección”.

Reordenar diapositivas

Puede reorganizar las diapositivas cortando una diapositiva de la antigua ubicación y pegándola en la nueva.

  1. En la vista Normal, en el panel de miniaturas, pulse la tecla de dirección arriba o abajo hasta oír el número de la diapositiva que desee mover.

  2. Para mover la diapositiva hacia arriba o hacia abajo en la lista de diapositivas, pulse Ctrl+flecha arriba o flecha abajo. Oirá el nuevo número de la diapositiva en la lista.

    Para mover la diapositiva al comienzo de la presentación, pulse Ctrl+Mayús+tecla de dirección arriba. Para mover la diapositiva al final de la presentación, pulse Ctrl+Mayús+tecla de dirección abajo.

Organizar las diapositivas en secciones

Para agrupar las diapositivas en entidades con significado, puede organizarlas en secciones. Por ejemplo, si trabaja con otros usuarios en una presentación, puede asignar a cada compañero una sección en la que trabajar.

Las secciones pueden verse en el panel de miniaturas de la vistas Normal y Clasificador de diapositivas. No pueden verse ni se anuncian en la vista Presentación con diapositivas.

  1. En la vista Normal, en el panel de miniaturas, pulse la tecla de dirección arriba o abajo hasta oír la diapositiva que desea que ocupe el primer lugar en una sección. Después, pulse Alt+H, T1. Oirá lo siguiente: “Agregar sección, elemento de menú”. En JAWS, oirá lo siguiente: “Menú, saliendo de los menús, agregar sección”. Después, pulse Entrar. Oirá lo siguiente: “Diapositiva, <título de la primera diapositiva de la sección>, <número de diapositivas y la ubicación de la diapositiva actual en la lista>, seleccionada”. En JAWS, oirá lo siguiente: “Saliendo de los menús, ninguna selección”. Se ha agregado una sección sin título.

  2. Para asignar un nombre a la sección sin título, en el panel de miniaturas, pulse la tecla de dirección arriba o abajo hasta oír “<Número de sección, Sección sin título>” y, después, pulse Mayús+F10. Oirá: “<Nombre de la presentación>.pptm, autoguardado, ventana de PowerPoint, elemento de menú <primer elemento de menú>, cambiar nombre de sección, elemento de menú”. En JAWS, oirá lo siguiente: “Mayús, F10, menú, cambiar nombre de sección”. Después, pulse Entrar. El lector de pantalla le anunciará que se encuentra en la ventana Cambiar nombre de sección.

  3. Escriba el nuevo nombre de la sección. Pulse el tabulador hasta oír lo siguiente: “Botón Cambiar nombre”. Después, pulse Entrar. Oirá lo siguiente: “Diapositiva, número y ubicación, seleccionada”. En JAWS, oirá lo siguiente: “Entrar, ninguna selección”.

  4. Mueva las diapositivas de las secciones correspondientes tal y como se indica en Reorganizar diapositivas.

    Para que Narrador anuncie los nombres de sección, en el panel de miniaturas, pulse la tecla de dirección arriba o abajo. JAWS no anuncia los nombres de sección.

Cambiar la orientación de todas las diapositivas de una presentación

Puede cambiar fácilmente la orientación de todo el conjunto de diapositivas de horizontal a vertical y viceversa.

  1. En la vista Normal, pulse Alt+G, S. Oirá: “<Primer elemento de la lista de menús Tamaño de diapositiva>, menú”. En JAWS, oirá lo siguiente: “Cinta de opciones inferior, cuadro de grupo personalizado”.

  2. Pulse la tecla de dirección arriba o abajo hasta oír lo siguiente: “Personalizar tamaño de diapositiva, elemento de menú”. En JAWS, oirá lo siguiente: “Menú, saliendo de los menús, Personalizar tamaño de diapositiva puntos suspensivos”. Después, pulse Entrar. Oirá lo siguiente: “Entrar, diapositiva <número de la diapositiva actual y su ubicación en la lista>, seleccionada”. En JAWS, oirá lo siguiente: “Entrar, saliendo de los menús, tamaño de diapositiva, tamaño de diapositiva, tamaño de diapositiva para cuadro combinado”. Se abrirá la ventana Tamaño de diapositiva.

  3. En la ventana Tamaño de diapositiva, pulse el tabulador hasta oír “Seleccionado, horizontal, botón de radio, Alt+L” o “Seleccionado, vertical, botón de radio, Alt+P”.

    En JAWS, oirá lo siguiente: “Orientación, diapositivas, <opción seleccionada actualmente> botón de radio seleccionado”. En JAWS, pulse la tecla de dirección arriba o abajo hasta oír la opción que desee elegir.

    Sugerencia: Con Narrador, para oír las diferentes opciones y moverse entre ellas en la ventana Tamaño de diapositiva, también puede pulsar Bloq Mayús+tecla de dirección arriba o abajo.

  4. Cuando haya terminado con la selección, pulse el tabulador hasta oír lo siguiente: “Botón Aceptar”. Después, pulse Entrar. Oirá lo siguiente: “Ventana de Microsoft PowerPoint, botón”. En JAWS, oirá lo siguiente: “Microsoft PowerPoint, botón de Microsoft PowerPoint”. Se abrirá una ventana de confirmación.

  5. En la ventana de Microsoft PowerPoint, siga uno de estos procedimientos:

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta oír lo siguiente: “Maximizar”. En JAWS, oirá lo siguiente: “Botón Maximizar”. Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo el texto al usar esta opción.

    • Para reducir su contenido para que quepa en la diapositiva, pulse el tabulador hasta oír lo siguiente: “Asegurar el ajuste”. En JAWS, oirá lo siguiente: “Botón Asegurar el ajuste”. Esta opción puede cambiar el tamaño del contenido a un tamaño de fuente menor para que todo quepa en la diapositiva. Después, pulse Entrar. Oirá lo siguiente: “Entrar. Diapositiva, <número de diapositivas disponibles y la ubicación de la diapositiva actual en la lista>. En JAWS, oirá lo siguiente: “Entrar, ninguna selección”.

      El foco se moverá al panel de miniaturas.

Cambiar el tamaño de las diapositivas

Para cambiar el tamaño de la diapositiva, puede elegir entre dos opciones de tamaño predeterminadas: Estándar (4:3) y Pantalla panorámica (16:9). Como alternativa, puede personalizar el tamaño de las diapositivas.

Cambiar el tamaño de la diapositiva a estándar o a pantalla panorámica

  1. En la vista Normal, pulse Alt+G, S. Oirá: “<Primer elemento de la lista de menús Tamaño de diapositiva>, menú”. En JAWS, oirá lo siguiente: “Cinta de opciones inferior, cuadro de grupo personalizado”.

  2. En el menú Tamaño de diapositiva, siga uno de estos procedimientos:

    • Para elegir el tamaño estándar, en la lista de menús, pulse la tecla de dirección arriba o abajo hasta oír lo siguiente: “Estándar, cuatro dos puntos tres, uno de dos”. En JAWS, oirá lo siguiente: “Estándar, elemento principal de la izquierda, cuatro dos puntos tres, elemento principal de la derecha, uno de dos”.

    • Para elegir el tamaño de pantalla panorámica, en la lista de menús, pulse la tecla de dirección arriba o abajo hasta oír lo siguiente: “Pantalla panorámica”.

  3. Después, pulse Entrar. Oirá lo siguiente: “Ventana de Microsoft PowerPoint, botón”. En JAWS, oirá lo siguiente: “Microsoft PowerPoint, botón de Microsoft PowerPoint”. Se abrirá una ventana de confirmación.

  4. En la ventana de Microsoft PowerPoint, siga uno de estos procedimientos:

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta oír lo siguiente: “Maximizar”. En JAWS, oirá lo siguiente: “Botón Maximizar”. Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo el texto al usar esta opción.

    • Para reducir su contenido para que quepa en la diapositiva, pulse el tabulador hasta oír lo siguiente: “Asegurar el ajuste”. En JAWS, oirá lo siguiente: “Botón Asegurar el ajuste”. Esta opción puede cambiar el tamaño del contenido a un tamaño de fuente menor para que todo quepa en la diapositiva. Después, pulse Entrar. Oirá lo siguiente: “Entrar. Diapositiva, <número de diapositivas disponibles y la ubicación de la diapositiva actual en la lista>. En JAWS, oirá lo siguiente: “Entrar, ninguna selección”. El foco se moverá al panel de miniaturas.

Personalizar el tamaño de las diapositivas

Puede cambiar el tamaño de las diapositivas y usar dimensiones personalizadas para diferentes pantallas o tamaños de papel.

  1. En la vista Normal, pulse Alt+G, S. Oirá: “<Primer elemento de la lista de menús Tamaño de diapositiva>, menú”. En JAWS, oirá lo siguiente: “Cinta de opciones inferior, cuadro de grupo personalizado”.

  2. En el menú Tamaño de diapositiva, pulse la tecla de dirección arriba o abajo hasta oír lo siguiente: “Personalizar tamaño de diapositiva”. Después, pulse Entrar. Oirá: “<Número de la diapositiva actual y su ubicación en la lista>, seleccionada”. En JAWS, oirá lo siguiente: “Entrar, saliendo de los menús, tamaño de diapositiva, tamaño de diapositiva, tamaño de diapositiva para cuadro combinado”. Se abrirá la ventana Tamaño de diapositiva.

  3. En la ventana Tamaño de diapositiva, para cambiar el tamaño de sus diapositivas, elija el formato de objetivo de su presentación o establezca el alto, el ancho y la orientación de la presentación:

    • Para elegir el formato de objetivo de la presentación, pulse el tabulador hasta oír lo siguiente: “Tamaño de diapositivas para”. En JAWS, oirá lo siguiente: “Tamaño de diapositivas para, cuadro combinado, <selección actual>”. Pulse la tecla de dirección abajo para expandir el menú desplegable. En el menú, pulse la tecla de dirección arriba o abajo hasta oír la opción que desee elegir. Después, pulse Entrar.

    • Para establecer el ancho, el alto y la orientación:

      • Para cambiar el ancho de la diapositiva, pulse el tabulador hasta oír lo siguiente: “Ancho”. En JAWS, oirá lo siguiente: “Ancho, editar, cuadro de número”. Pulse la tecla de dirección arriba o abajo hasta oír el valor que desee elegir. También puede escribirlo.

      • Para cambiar el alto de la diapositiva, pulse el tabulador hasta oír lo siguiente: “Alto”. En JAWS, oirá lo siguiente: “Alto, editar, cuadro de número”. Pulse la tecla de dirección arriba o abajo hasta oír el valor que desee elegir. También puede escribirlo.

      • Para establecer la orientación, pulse el tabulador hasta oír lo siguiente: “Botón de radio Vertical, Alt+P” o “Botón de radio horizontal, Alt+L”. En JAWS, oirá lo siguiente: “Orientación, diapositivas, <selección actual>, botón de radio”. Para cambiar la selección, pulse la tecla de dirección arriba o abajo.

    Sugerencia: Con Narrador, para oír las diferentes opciones y moverse entre ellas en la ventana Tamaño de diapositiva, también puede pulsar Bloq Mayús+tecla de dirección arriba o abajo.

  4. Cuando haya terminado con la selección, pulse el tabulador hasta oír lo siguiente: “Botón Aceptar”. Después, pulse Entrar. Oirá lo siguiente: “Ventana de Microsoft PowerPoint, botón”. En JAWS, oirá lo siguiente: “Microsoft PowerPoint, botón de Microsoft PowerPoint”. Se abrirá una ventana de confirmación.

  5. En la ventana de Microsoft PowerPoint, siga uno de estos procedimientos:

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta oír “Maximizar”. En JAWS, oirá “Botón Maximizar”. Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo el texto al usar esta opción.

    • Para reducir su contenido para que quepa en la nueva diapositiva, pulse el tabulador hasta oír lo siguiente: “Asegurar el ajuste”. En JAWS, oirá lo siguiente: “Botón Asegurar el ajuste”. Esta opción puede cambiar el tamaño del contenido a un tamaño de fuente menor para que todo quepa en la diapositiva.

  6. Pulse Entrar. Oirá lo siguiente: “Entrar. Diapositiva, <número de diapositivas disponibles y la ubicación de la diapositiva actual en la lista>”. En JAWS, oirá lo siguiente: “Entrar, ninguna selección”. El foco se moverá al panel de miniaturas.

Vea también

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Usar un lector de pantalla para insertar y editar imágenes y tablas en PowerPoint

Usar los métodos abreviados de teclado para crear su presentación

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar por PowerPoint con características accesibles

Use PowerPoint 2016 para Mac con el teclado y VoiceOver, el lector de pantalla integrado de Mac OS, para agregar, eliminar y organizar diapositivas en las presentaciones. También puede cambiar el tamaño y la orientación de las diapositivas.

A continuación, las tareas se realizan en la vista Normal de PowerPoint. Para ir a la vista Normal, pulse Cmd+1.

Notas: 

Contenido

Agregar una diapositiva nueva

Puede agregar fácilmente nuevas diapositivas a la presentación ya sea con el diseño de la diapositiva actual o con el de una nueva plantilla.

Agregar una diapositiva nueva basada en la diapositiva actual

  1. Para agregar una diapositiva nueva con el diseño de la diapositiva anterior en el lote de diapositivas de PowerPoint, presione Cmd+Mayús+N. VoiceOver anuncia "Nueva diapositiva" y esta se agrega.

    Sugerencia: Para duplicar la diapositiva actual, presione Cmd+Mayús+D.

Agregar una nueva diapositiva con el diseño de una plantilla

  1. En la vista Normal, pulse F6 hasta que se posicione en una pestaña. Se posicionará en la pestaña que esté seleccionada en ese momento. Si es necesario, presione la tecla de dirección izquierda hasta que VoiceOver anuncie la pestaña Inicio. Pulse Control+Opción+Barra espaciadora para seleccionar la pestaña.

  2. En la pestaña Inicio, presione la tecla de dirección abajo una vez para ir a la cinta de opciones.

  3. Presione Control+Opción+Mayús+Flecha abajo para acceder a la cinta de opciones.

  4. Pulse la tecla de dirección derecha varias veces hasta que VoiceOver anuncie: "Nueva diapositiva, botón menú".

  5. Pulse Control+Opción+Mayús+M para abrir el menú. VoiceOver anuncia: "Nueva diapositiva, ventana. Nueva diapositiva, galería".

  6. Presione Control+Opción+Mayús+Flecha abajo para acceder a la galería.

  7. Presione las teclas de dirección para navegar por los elementos. VoiceOver anuncia los elementos a medida que se mueve por ellos.

  8. Para seleccionar un diseño, presione Entrar. La diapositiva se agrega al lote de diapositivas.

Eliminar diapositivas

  1. Para ir a la vista Normal, pulse Cmd+1.

  2. Presione F6 hasta que VoiceOver anuncie: "Panel de miniaturas, lista, 1 elemento seleccionado".

  3. Presione Control+Opción+Mayús+Flecha abajo para acceder al panel de miniaturas. VoiceOver anuncia: "En panel de miniaturas, lista, 1 elemento seleccionado".

  4. Presione las teclas de dirección arriba o abajo para moverse por las diapositivas. VoiceOver anuncia los títulos de las diapositivas a medida que se mueve por ellas.

  5. Si desea eliminar la diapositiva en la que se encuentra, presione Eliminar. La diapositiva se eliminará.

Reorganizar las diapositivas

Puede reorganizar las diapositivas cortando una diapositiva de la ubicación actual y pegándola en la nueva.

  1. En la vista Normal, presione F6 hasta que VoiceOver anuncie: "Panel de miniaturas, lista, 1 elemento seleccionado".

  2. Presione Control+Opción+Mayús+Flecha abajo para acceder al panel de miniaturas. VoiceOver anuncia: "En panel de miniaturas, lista, 1 elemento seleccionado".

  3. Presione las teclas de dirección arriba o abajo para moverse por las diapositivas. VoiceOver anuncia los títulos de las diapositivas a medida que se mueve por ellas.

  4. Cuando se encuentre en la diapositiva que desee mover, presione Cmd+X para cortarla.

  5. Presione las teclas de dirección arriba o abajo para moverse por las diapositivas. VoiceOver anuncia los títulos de las diapositivas a medida que se mueve por ellas.

  6. Cuando se encuentre en la diapositiva tras la cual desee colocar la diapositiva cortada, presione Cmd+V para pegarla.

Organizar las diapositivas en secciones

Puede agrupar las diapositivas en secciones para crear entidades con significado. Por ejemplo, si trabaja con otros usuarios en una presentación, puede asignar a cada compañero una sección en la que trabajar.

VoiceOver anuncia las secciones y pueden verse en el panel de miniaturas de las vistas Normal y Clasificador de diapositivas.

  1. En el panel de miniaturas de la vista Normal, vaya a la primera diapositiva de la sección.

  2. Pulse F6 hasta que se posicione en una pestaña. Si no se posiciona en la pestaña Inicio, presione la tecla de dirección izquierda hasta llegar a ella. VoiceOver anuncia: "Inicio, pestaña, 1 de 8". Pulse Control+Opción+Barra espaciadora para seleccionar la pestaña.

  3. Presione la tecla de dirección abajo para ir a la cinta de opciones. VoiceOver anuncia: "Área de desplazamiento. Está en un área de desplazamiento".

  4. Presione Control+Opción+Mayús+Flecha abajo para acceder a la cinta de opciones. VoiceOver anuncia: "En área de desplazamiento, <el número de elementos>, <el nombre del botón donde esté el foco>".

  5. Pulse la tecla de dirección derecha varias veces hasta que VoiceOver anuncie: "Sección, botón menú". Presione Control+Opción+Barra espaciadora para abrir el menú.

  6. Presione Control+Opción+Barra espaciadora para seleccionar la opción Agregar sección.

  7. Escriba el nombre de la sección y presione Entrar. La sección estará visible en el panel de miniaturas y VoiceOver leerá el nombre cuando pase por ella en el panel de miniaturas.

Cambiar la orientación de las diapositivas en un conjunto de diapositivas

Las diapositivas de PowerPoint se configuran de forma automática con orientación horizontal. Sin embargo, puede cambiar la orientación de la diapositiva a vertical y viceversa.

  1. En la vista Normal, pulse F6 hasta que se posicione en una pestaña. Si no se posiciona en la pestaña Diseño, pulse la tecla de dirección derecha o izquierda hasta llegar a ella. VoiceOver anuncia: "Diseño, pestaña, 3 de 8". Pulse Control+Opción+Barra espaciadora para seleccionar la pestaña.

  2. En la pestaña Diseño, presione la tecla Tab varias veces hasta que VoiceOver anuncie: "Tamaño de diapositiva, botón menú".

  3. Pulse Control+Opción+Barra espaciadora para abrir el menú. VoiceOver anuncia: "Tamaño de diapositiva presionado, botón menú". Está en una galería".

  4. Presione Control+Opción+Mayús+Flecha abajo para acceder al menú. VoiceOver anuncia: "En Tamaño de diapositiva, galería, <el número de elementos del menú>, <el tamaño seleccionado>".

  5. Pulse la tecla Tab hasta que VoiceOver anuncie: "Configurar página".

  6. Pulse Control+Opción+Barra espaciadora. Se abre el diálogo Configurar página.

  7. Pulse la tecla de dirección derecha hasta que se posicione en la opción de orientación que desee, como "Orientación vertical para diapositivas" u "Orientación horizontal para diapositivas" y, a continuación, presione Control+Opción+Barra espaciadora para seleccionar.

  8. Pulse la tecla Tab hasta que VoiceOver anuncie: "Aceptar, predeterminado, botón". Presione Control+Opción+Barra espaciadora para pulsar el botón.

  9. Si los contenidos actuales no caben la orientación seleccionada, se abrirá un cuadro de diálogo que le pregunta cómo desea escalar el contenido para que se ajuste a la orientación seleccionada:

    • Para reducir verticalmente el contenido, pulse la tecla Tab hasta que VoiceOver anuncie: "Reducir verticalmente, botón". Esta opción cambia el tamaño del contenido y puede usar un tamaño de fuente menor para que todo quepa en la diapositiva.

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta que VoiceOver anuncie: "Escalar verticalmente, botón". Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo al usar esta opción.

    Para seleccionar una opción, presione Entrar.

Cambiar el tamaño de las diapositivas

Para cambiar el tamaño de la diapositiva, puede elegir entre las dos opciones predeterminadas: Estándar (4:3) y Pantalla panorámica (16:9). Como alternativa, puede personalizar el tamaño para que todo encaje.

Cambiar de pantalla panorámica a tamaño estándar o viceversa

  1. En la vista Normal, pulse F6 hasta que se posicione en una pestaña. Si no se posiciona en la pestaña Diseño, pulse la tecla de dirección derecha o izquierda hasta llegar a ella. VoiceOver anuncia: "Diseño, pestaña, 3 de 8". Pulse Control+Opción+Barra espaciadora para seleccionar la pestaña.

  2. Pulse la tecla Tab varias veces hasta que VoiceOver anuncie: "Tamaño de diapositiva, botón menú".

  3. Para abrir el menú, pulse Control+Opción+Barra espaciadora. VoiceOver anuncia: "Tamaño de diapositiva presionado, botón menú". Está en una galería".

  4. Para acceder al menú, presione Control+Opción+Mayús+Flecha abajo. VoiceOver anuncia: "En Tamaño de diapositiva, galería, <el número de elementos del menú>, <el tamaño seleccionado>".

  5. Pulse la tecla de dirección arriba o abajo para moverse por las opciones. VoiceOver anuncia las opciones a medida que se desplace.

  6. Para seleccionar un tamaño, pulse Control+Opción+Barra espaciadora.

  7. Si quiere cambiar el tamaño a uno menor, es posible que se abra un diálogo que le pregunte si desea escalar el contenido para que se ajuste al tamaño seleccionado:

    • Para reducir verticalmente el contenido, pulse la tecla Tab hasta que VoiceOver anuncie: "Escalar, predeterminado, botón". Esta opción cambia el tamaño del contenido y puede usar un tamaño de fuente menor para que todo quepa en la diapositiva.

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta que VoiceOver anuncie: "No escalar, botón". Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo al usar esta opción.

    Para seleccionar una opción, presione Entrar.

Personalizar el tamaño de las diapositivas

  1. En la vista Normal, pulse F6 hasta que se posicione en una pestaña. Si no se posiciona en la pestaña Diseño, pulse la tecla de dirección derecha o izquierda hasta llegar a ella. VoiceOver anuncia: "Diseño, pestaña, 3 de 8". Pulse Control+Opción+Barra espaciadora para seleccionar la pestaña.

  2. Pulse la tecla Tab varias veces hasta que VoiceOver anuncie: "Tamaño de diapositiva, botón menú".

  3. Para abrir el menú, pulse Control+Opción+Barra espaciadora. VoiceOver anuncia: "Tamaño de diapositiva presionado, botón menú". Está en una galería".

  4. Para acceder al menú, presione Control+Opción+Mayús+Flecha abajo.

  5. Pulse la tecla Tab hasta que VoiceOver anuncie: "Configurar página".

  6. Pulse Control+Opción+Barra espaciadora. Se abre el diálogo Configurar página.

  7. Pulse la tecla de dirección derecha dos veces. VoiceOver anunciará el tamaño seleccionado, como "Pantalla panorámica" o "Presentación en pantalla (4:3)".

  8. Para mostrar las opciones, presione Control+Opción+Barra espaciadora.

  9. Pulse la tecla de dirección arriba o abajo para navegar por las opciones. VoiceOver las anunciará a medida que se desplace. Para seleccionar una, pulse Control+Opción+Barra espaciadora.

  10. Pulse la tecla Tab varias veces hasta que VoiceOver anuncie: "Aceptar, predeterminado, botón". Para seleccionar el botón, pulse Control+Opción+Barra espaciadora.

  11. Si quiere cambiar el tamaño, es posible que se abra un diálogo que le pregunte si desea escalar el contenido para que se ajuste al tamaño seleccionado:

    • Para reducir verticalmente el contenido, pulse la tecla Tab hasta que VoiceOver anuncie: "Reducir verticalmente, botón". Esta opción cambia el tamaño del contenido y puede usar un tamaño de fuente menor para que todo quepa en la diapositiva.

    • Para maximizar el tamaño de su contenido, pulse el tabulador hasta que VoiceOver anuncie: "Escalar verticalmente, botón". Si tiene una gran cantidad de contenido en una diapositiva, puede que no quepa todo al usar esta opción.

    Para seleccionar una opción, presione Entrar.

Vea también

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Usar un lector de pantalla para insertar audio o vídeo en PowerPoint

Métodos abreviados de teclado de PowerPoint 2016 para Mac

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Use PowerPoint 2016 para iOS con VoiceOver, el lector de pantalla integrado de iOS, para agregar, eliminar y organizar dispositivas en las presentaciones.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para más información sobre las funcionalidades táctiles de PowerPoint 2016 para iOS, vaya a Guía táctil de PowerPoint para iPhone.

  • En este artículo se considera que usa el lector de pantalla integrado de iOS, VoiceOver. Para obtener más información sobre cómo utilizar VoiceOver, visite Accesibilidad de Apple.

  • En este artículo se considera que usa un iPhone. Es posible que algunos gestos y la navegación sean diferentes en un dispositivo iPad.

Contenido

Agregar, reorganizar y eliminar diapositivas en PowerPoint

Puede agregar fácilmente nuevas diapositivas a la presentación, ya sea con el diseño de la diapositiva actual o con el de una nueva plantilla, y eliminar las que ya no necesita. También puede cortar una diapositiva de la ubicación actual y pegarla en otra diferente para reorganizar las diapositivas.

Agregar una diapositiva nueva

  1. En la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva antes de la cual quiere agregar la diapositiva nueva. Las diapositivas se anuncian a medida que se desplaza: "Diapositiva <número de diapositiva> de <número total de diapositivas>".

  2. Pulse dos veces la pantalla. Oirá "Seleccionado".

  3. Deslice el dedo hacia la derecha o hacia la izquierda hasta oír "Botón Nueva diapositiva" y, después, pulse dos veces la pantalla.

    La diapositiva se agrega al lote de diapositivas.

  4. Para cambiar el diseño de la diapositiva insertada, deslice el dedo hacia la derecha hasta que oiga "Botón Diseño" y, después, pulse dos veces la pantalla. Para examinar las opciones de plantilla, deslice el dedo hacia la derecha. VoiceOver anuncia las plantillas a medida que se desplaza. Para el diseño seleccionado, oirá "Seleccionado" y el nombre del diseño. Para seleccionar una plantilla, pulse dos veces la pantalla.

Reorganizar las diapositivas

  1. En la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere mover. Las diapositivas se anuncian a medida que se desplaza.

  2. Pulse dos veces la pantalla. Oirá "Seleccionado".

  3. Pulse dos veces la pantalla con dos dedos. Oirá lo siguiente: "Elemento de menú Mostrar más elementos". Aparecerá un menú contextual.

  4. En el menú contextual, deslice el dedo hacia la izquierda hasta que oiga "Elemento de menú Cortar" y, después, pulse dos veces la pantalla.

  5. Deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva delante de la cual quiere mover la diapositiva cortada y, después, pulse dos veces la pantalla. Oirá lo siguiente: "Seleccionado".

  6. Pulse dos veces la pantalla con dos dedos. Oirá lo siguiente: "Elemento de menú Seleccionar todo".

  7. Para pegar la diapositiva, deslice el dedo hacia la izquierda hasta que oiga "Elemento de menú Pegar" y, después, pulse dos veces la pantalla. La diapositiva se mueve a la nueva ubicación.

Eliminar diapositivas

  1. En la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere eliminar. Las diapositivas se anuncian a medida que se desplaza.

  2. Pulse dos veces la pantalla. Oirá "Seleccionado".

  3. Pulse dos veces la pantalla con dos dedos. Oirá lo siguiente: "Elemento de menú Mostrar más elementos".

  4. Pulse la pantalla dos veces y, después, deslice el dedo hacia la izquierda hasta que oiga: "Elemento de menú Eliminar".

  5. Para eliminar la diapositiva, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para agregar texto y aplicar formato en PowerPoint

Usar un lector de pantalla para leer o agregar notas del orador y comentarios en una presentación

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Use PowerPoint para Android con TalkBack, el lector de pantalla integrado de Android, para agregar, eliminar y organizar dispositivas en las presentaciones.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para obtener más información sobre las funcionalidades táctiles de PowerPoint para Android, vaya a Guía táctil de PowerPoint para Android.

  • En este artículo se considera que usa el lector de pantalla integrado de Android, TalkBack. Para obtener más información sobre cómo utilizar TalkBack, visite Accesibilidad de Android.

  • En este artículo se considera que usa esta aplicación con un teléfono Android. Es posible que algunos gestos y la navegación sean diferentes en una tableta Android.

Contenido

Agregar, reorganizar y eliminar diapositivas en PowerPoint

Puede agregar fácilmente nuevas diapositivas a la presentación, ya sea con el diseño de la diapositiva actual o con el de una nueva plantilla, y eliminar las que ya no necesita. También puede cortar una diapositiva de la ubicación actual y pegarla en otra diferente para reorganizarlas.

Agregar una diapositiva nueva

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva anterior al lugar en el que quiere agregar una diapositiva. Las diapositivas se anuncian a medida que se desplaza: "Diapositiva <número de diapositiva>".

  2. Pulse dos veces la pantalla con dos dedos. Se selecciona la diapositiva y se abre la vista de edición.

  3. Deslice el dedo hacia la derecha hasta que oiga "Conmutador Atrás desactivado" y, después, pulse dos veces la pantalla. El foco se moverá al panel de miniaturas.

  4. Deslice el dedo hacia la izquierda hasta que oiga "Botón Nueva diapositiva" y, después, pulse dos veces la pantalla.

    La diapositiva se agrega al lote de diapositivas.

  5. Para cambiar el diseño de la diapositiva insertada, deslice el dedo hacia la derecha en la vista Editar diapositiva hasta que oiga "Menú Diseño" y, después, pulse dos veces la pantalla. Para examinar las opciones de plantilla, deslice el dedo hacia la derecha en el menú Diseño. TalkBack anuncia las plantillas a medida que se desplaza. Para el diseño seleccionado, oirá el nombre del diseño y "Seleccionado". Para seleccionar una plantilla, pulse dos veces la pantalla.

Reorganizar las diapositivas

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere mover. Las diapositivas se anuncian a medida que se desplaza.

  2. Pulse dos veces la pantalla. Aparecerá un menú contextual y oirá: "Botón Editar".

  3. En el menú contextual, deslice el dedo hacia la derecha hasta que oiga: "Botón Cortar". Después, pulse dos veces la pantalla.

  4. Deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva detrás de la que quiere mover la diapositiva cortada y, después, pulse dos veces la pantalla. Oirá lo siguiente: "Botón Editar".

  5. Para pegar la diapositiva, deslice el dedo hacia la derecha hasta que oiga "Botón Pegar" y, después, pulse dos veces la pantalla. La diapositiva se mueve a la nueva ubicación.

Eliminar diapositivas

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere eliminar. Las diapositivas se anuncian a medida que se desplaza.

  2. Para abrir el menú contextual, pulse dos veces la pantalla. Oirá lo siguiente: "Botón Editar".

  3. En el menú contextual, deslice el dedo hacia la derecha hasta que oiga: "Botón Eliminar".

  4. Para eliminar la diapositiva, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar en PowerPoint con características de accesibilidad

Use PowerPoint Mobile con Narrador, el lector de pantalla integrado de Windows, para agregar, eliminar y organizar diapositivas en las presentaciones.

Puede agregar fácilmente nuevas diapositivas a la presentación, ya sea con el diseño de la diapositiva actual o con el de una nueva plantilla, y eliminar las que ya no necesita. También puede cortar una diapositiva de la ubicación actual y pegarla en otra diferente para reorganizarlas.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para obtener más información sobre las funcionalidades táctiles de PowerPoint Mobile, vaya a Guía táctil de PowerPoint Mobile para Windows 10.

  • En este artículo se considera que usa esta aplicación con un teléfono Windows. Es posible que algunos gestos y la navegación sean diferentes en una tableta o en un PC.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

Contenido

Agregar una diapositiva nueva

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia arriba o hacia abajo en la pantalla hasta que oiga lo siguiente: "Elementos". Después, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva anterior al sitio en el que quiere agregar una diapositiva. Las diapositivas se anuncian a medida que se desplaza: "Diapositiva <título de la diapositiva>, <número de diapositiva> de <número total de diapositivas>".

    Nota: Para ir al panel de miniaturas desde la vista de edición, deslice el dedo hacia la derecha o izquierda hasta que oiga: "Botón Atrás". Después, pulse dos veces la pantalla. El foco se moverá a la diapositiva seleccionada en el panel de miniaturas.

  2. Para seleccionar la diapositiva, pulse dos veces la pantalla.

  3. Deslice el dedo hacia la derecha hasta que oiga "Botón Nueva diapositiva" y, después, pulse dos veces la pantalla.

    La diapositiva se agrega al lote de diapositivas.

  4. Para cambiar el diseño de la diapositiva insertada, seleccione la diapositiva y, después, deslice el dedo hacia la derecha hasta que oiga: "Botón Editar". Después, pulse dos veces la pantalla. La diapositiva se abre en la vista de edición. En la vista de edición de la diapositiva, deslice el dedo hacia la derecha hasta que oiga "Botón Diseño contraído" y, después, pulse dos veces la pantalla. En el menú Diseño, para examinar las opciones de plantilla, deslice el dedo hacia la derecha. Narrador anuncia las plantillas a medida que se desplaza. Para el diseño seleccionado actualmente, oirá "Seleccionado" y el diseño. Para seleccionar una plantilla, pulse dos veces la pantalla.

Reorganizar las diapositivas

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia arriba o hacia abajo en la pantalla hasta que oiga lo siguiente: "Elementos". Después, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere mover. Las diapositivas se anuncian a medida que se desplaza.

  2. Pulse dos veces la pantalla. Aparecerá un menú contextual y oirá: "Personalizar".

  3. En el menú contextual, deslice el dedo hacia la derecha hasta que oiga: "Botón Cortar". Después, pulse dos veces la pantalla.

  4. Deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva detrás de la que quiere mover la diapositiva cortada y, después, pulse dos veces la pantalla para abrir el menú contextual. Oirá lo siguiente: "Personalizar".

  5. Para pegar la diapositiva, deslice el dedo hacia la derecha hasta que oiga "Botón Pegar" y, después, pulse dos veces la pantalla. La diapositiva se mueve a la nueva ubicación.

Eliminar diapositivas

  1. En el panel de miniaturas de la presentación, deslice el dedo hacia arriba o hacia abajo en la pantalla hasta que oiga lo siguiente: "Elementos". Después, deslice el dedo hacia la derecha o la izquierda hasta que oiga la diapositiva que quiere eliminar. Las diapositivas se anuncian a medida que se desplaza.

  2. Para abrir el menú contextual, pulse dos veces la pantalla. Oirá lo siguiente: "Personalizar".

  3. En el menú contextual, deslice el dedo hacia la derecha hasta que oiga: "Botón Eliminar".

  4. Para eliminar la diapositiva, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Usar un lector de pantalla para imprimir presentaciones de PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Obtener información sobre cómo navegar en PowerPoint con características de accesibilidad

Use PowerPoint Online con el teclado y Narrador, el lector de pantalla integrado de Windows, para agregar, eliminar y organizar diapositivas en las presentaciones.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para obtener los métodos abreviados de teclado, vaya a Usar los métodos abreviados de teclado para crear una presentación.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

  • En este artículo también se trata la funcionalidad de JAWS. Para obtener más información acerca de JAWS para Windows, consulte Guía de inicio rápido a JAWS para Windows.

  • En este artículo se considera que usa esta aplicación con un PC. Es posible que algunos gestos y la navegación sean diferentes en una tableta o un teléfono Windows.

  • Cuando use PowerPoint Online, se recomienda usar el explorador web Microsoft Edge. Como PowerPoint Online se ejecuta en el explorador web, los métodos abreviados de teclado son diferentes a los del programa de escritorio. Por ejemplo, deberá usar Ctrl+F6 en lugar de F6 para entrar y salir de los comandos. Además, los métodos abreviados comunes como F1 (Ayuda) y Ctrl+O (Abrir) se aplican al explorador web, no a PowerPoint Online.

Contenido

Agregar una diapositiva nueva

Puede agregar nuevas diapositivas a la presentación ya sea con el diseño de la diapositiva actual o con otro diferente.

  1. En la Vista de edición en PowerPoint Online, presione Ctrl+F6 varias veces hasta que se seleccione una pestaña. Narrador anuncia la pestaña seleccionada actualmente, por ejemplo "Elemento pestaña Inicio seleccionada" cuando la pestaña Inicio está seleccionada. JAWS anuncia, por ejemplo: "Pestaña Inicio seleccionada".

    Sugerencia: Al abrir una presentación en PowerPoint Online, se mostrará en la Vista de lectura. Para cambiar a la Vista de edición, presione Ctrl+F6 varias veces hasta que oiga "Editar presentación". Presione Entrar para abrir el menú. A continuación, presione la tecla de flecha abajo una vez. Oirá "Editar en el explorador". Presione Entrar para abrir la presentación en la Vista de edición.

  2. Presione N para abrir la pestaña Insertar y, a continuación, presione SI para abrir el diálogo Nueva diapositiva.

  3. En el cuadro de diálogo, se selecciona un diseño de diapositiva en función de la diapositiva actual. Para desplazarse por los demás diseños, use las teclas de flecha.

  4. Para seleccionar y agregar una nueva diapositiva en función de un diseño, presione Entrar cuando esté en el diseño que desee.

Reordenar diapositivas

Puede mover las diapositivas para cambiar el orden de la presentación.

  1. En la Vista de edición, presione Ctrl+F6 hasta que se encuentre en el panel de miniaturas. Cuando se encuentre en el panel de miniaturas, Narrador anunciará el número y el título de la diapositiva actual. JAWS anuncia: "Panel de diapositivas".

  2. Presione la tecla de dirección arriba o abajo hasta que oiga el número de la diapositiva que desee mover.

  3. Para mover la diapositiva hacia el comienzo de la presentación, pulse Ctrl+Tecla de dirección arriba. La diapositiva sube una posición.

    Para mover la diapositiva hacia el final de la presentación, pulse Ctrl+Tecla de dirección abajo. La diapositiva baja una posición.

    Para mover la diapositiva al comienzo de la presentación, pulse Ctrl+Mayús+Tecla de dirección arriba. Para mover la diapositiva al final de la presentación, pulse Ctrl+Mayús+Tecla de dirección abajo.

Eliminar diapositivas

  1. En la Vista de edición, presione Ctrl+F6 hasta que se encuentre en el panel de miniaturas. Cuando se encuentre en el panel de miniaturas, Narrador anunciará el número y el título de la diapositiva actual. JAWS anuncia: "Panel de diapositivas".

  2. Presione la tecla de dirección arriba o abajo hasta que oiga el número de la diapositiva que desee eliminar.

  3. Pulse Eliminar.

    Sugerencia: Para deshacer la eliminación, presione Ctrl+Z.

Vea también

Usar un lector de pantalla para agregar texto y aplicar formato en PowerPoint

Usar los métodos abreviados de teclado para crear su presentación

Usar métodos abreviados de teclado para reproducir su presentación

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Soporte técnico para los clientes con discapacidades

Microsoft desea proporcionar la mejor experiencia posible a todos los clientes. Si tiene alguna discapacidad o tiene preguntas relacionadas con la accesibilidad, póngase en contacto con Answer Desk Accesibilidad de Microsoft para obtener asistencia técnica. El equipo de soporte técnico de Answer Desk Accesibilidad está preparado para usar muchas tecnologías de asistencia conocidas y puede ofrecer asistencia en lenguaje de signos en inglés, español, francés y estadounidense. Vaya al sitio de Answer Desk Accesibilidad de Microsoft para saber los detalles de contacto de su región.

Si es un usuario de la administración pública, un usuario comercial o de empresa, póngase en contacto con Answer Desk Accesibilidad para empresas.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×