Usar un lector de pantalla para compartir un documento en Word

Usar un lector de pantalla para compartir un documento en Word

Símbolo de lectura en voz alta con la etiqueta de contenido del lector de pantalla. Este tema trata sobre el uso de un lector de pantalla con Office

Este artículo va dirigido a los usuarios que usan un programa de lector de pantalla con los productos de Office y forma parte del conjunto de contenido de accesibilidad de Office. Para obtener ayuda más general, consulte la página principal de soporte técnico de Office.

Comparta sus documentos de Word 2016 con un teclado y Narrador, el lector de pantalla integrado de Windows. Al compartir sus archivos desde OneDrive o SharePoint, puede invitar a los contactos a ver o modificar el documento, o enviar el archivo como datos adjuntos de correo electrónico, directamente desde el documento.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para obtener los métodos abreviados de teclado, vaya a Métodos abreviados de teclado de Microsoft Word para Windows.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

  • En este artículo se considera que usa esta aplicación con un PC. Es posible que algunos gestos y la navegación sean diferentes en una tableta o un teléfono Windows.

Contenido

Guardar un documento en OneDrive o SharePoint

Para poder compartir un documento a través de OneDrive o SharePoint es necesario que lo guarde en una de esas ubicaciones.

  1. Abra el documento que quiera compartir.

  2. Presione Alt+F, A para abrir el panel de la vista Backstage. Oirá el nombre de la primera opción: "Pestaña Información seleccionada".

  3. Presione Alt+V para ir a la opción Guardar como y, después, presione la tecla TAB para desplazarse hasta ese panel.

  4. Para desplazarse hasta un sitio de OneDrive o SharePoint en la lista Guardar como, presione las teclas Flecha arriba y Flecha abajo hasta que oiga el nombre del sitio que quiera y, después, presione Entrar. El foco cambiará a la lista de carpetas del sitio que seleccionó.

  5. Vaya la ubicación de la carpeta que quiera y presione Entrar para abrir el cuadro de diálogo Guardar como con el foco en el campo Nombre de archivo.

  6. En el cuadro Nombre de archivo, escriba o edite el nombre del documento.

  7. Presione la tecla Tab hasta que oiga "Botón Guardar" y, luego, presione Alt+S.

Después de guardar el documento en una ubicación compartida, puede invitar a otros usuarios a trabajar en el documento.

Compartir un documento a través de OneDrive o SharePoint

Puede compartir un documento mientras trabaja en este.

  1. Abra el documento que quiera compartir.

  2. Presione Alt+Y para abrir el panel Compartir y, después, presione F6 para cambiar el foco al cuadro Invitar a personas.

    Nota: Si no guardó el documento en OneDrive o en Office 365 SharePoint, se le pedirá que lo haga ahora. Para más información, vea Guardar un documento en OneDrive o SharePoint anteriormente en este tema.

  3. En el panel Compartir, en el campo Invitar a personas, escriba la dirección de correo de la persona con quien quiere compartir el documento. Si ya ha guardado la información de contacto de la persona, puede escribir su nombre y presionar Entrar.

    Para compartir el documento con más de una persona, use signos de punto y coma para separar los nombres o las direcciones de correo electrónico.

  4. Para asignar permisos, presione la tecla Tab hasta que oiga "Cuadro combinado Pueden editar". Presione las teclas de dirección para seleccionar Pueden editar o Pueden ver.

  5. Para agregar un mensaje, presione la tecla Tab hasta que oiga "Incluir un mensaje" y, después, escriba un mensaje.

  6. Presione la tecla Tab hasta que oiga "Botón Compartir" y, después, presione la barra espaciadora.

Nota: Puede elegir entre las opciones siguientes para compartir automáticamente los cambios en un documento compartido: nunca, siempre o solo cuando se le pregunte. La configuración predeterminada es nunca. En el panel Compartir, presione la tecla Tab para desplazarse hasta el cuadro combinado Compartir automáticamente los cambios y realice una selección.

Compartir una copia del documento por correo electrónico

También puede enviar una copia del documento por correo electrónico o enviarlo como un PDF.

  1. Abra el documento que quiera compartir.

  2. Presione Alt+F para abrir la vista Backstage y, después, presione Alt+H para abrir el panel Compartir.

  3. Presione la tecla Tab hasta que oiga "Panel Compartir" y, después, presione la tecla Flecha abajo para ir a la opción Correo electrónico.

  4. Presione Entrar para abrir el panel Opciones de correo electrónico.

  5. Use la tecla Flecha abajo para ir a las opciones y presione Entrar para seleccionar una de las siguientes:

    • Enviar como datos adjuntos: Adjunta un documento de Word a un mensaje de correo.

    • Enviar un vínculo: Crea un hipervínculo al documento y lo coloca en el cuerpo del correo electrónico.

    • Enviar como PDF: Crea un archivo PDF del documento y lo adjunta a un mensaje de correo.

    • Enviar como XPS: Crea un archivo XPS del documento y lo adjunta a un mensaje de correo.

    • Enviar como fax de Internet: Si se registró en un servicio de fax de Internet, se enviará el documento a este servicio.

  6. Si elige una opción de correo electrónico, Word abre un nuevo mensaje de correo con el cliente de correo electrónico predeterminado, con una copia del documento en formato PDF, XPS o de Word como datos adjuntos. El mensaje se abre con el foco en el campo Para. Escriba la dirección de correo electrónico.

  7. Para escribir un mensaje, presione la tecla Tab hasta que oiga "Campo Mensaje" y, después, escriba el mensaje.

  8. Para enviar el mensaje, presione Alt+E.

Guardar un documento como PDF

Guarde el documento como PDF, para que se pueda compartir mediante varios canales.

  1. En el documento que quiere guardar, presione Alt+F, A. Oirá lo siguiente: "Seleccionado, pestaña Información". Se abrirá el panel Archivo.

    En el cuadro de diálogo se sugiere la misma ubicación en la que ha guardado previamente los documentos de Word, en el PC o en una ubicación online. Para obtener instrucciones sobre cómo cambiar la ubicación, consulte Guardar un documento en OneDrive o SharePoint.

  2. Presione la tecla Tab hasta que oiga "Guardar como tipo, documento de Word, estrella punto docx" y, después, presione la barra espaciadora. Se abre una lista de los tipos de archivo admitidos.

  3. En la lista, presione la tecla Flecha abajo hasta que oiga "PDF" y después presione la barra espaciadora. Oirá lo siguiente: "Guardar como tipo, PDF".

  4. Presione la tecla TAB hasta que oiga “Botón Guardar” y, luego, presione ENTRAR.

Vea también

Usar un lector de pantalla para insertar y cambiar texto en Word

Usar un lector de pantalla para editar en coautoría los documentos de Word

Métodos abreviados de teclado de Microsoft Word 2016 para Windows

Tareas básicas al usar un lector de pantalla con Word

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar en Word con características accesibles

Comparta sus documentos de Word 2016 para Mac con un teclado y VoiceOver, el lector de pantalla integrado de Mac OS. Al compartir sus archivos desde OneDrive o SharePoint, puede invitar a los contactos a ver o modificar el documento, o enviar el archivo como datos adjuntos de correo electrónico, directamente desde el documento.

Notas: 

Contenido

Guardar un documento en OneDrive o SharePoint

Para poder compartir un documento, en necesario que lo guarde en OneDrive o SharePoint.

  1. En el documento que desea guardar, pulse Comando+Mayús+S. Se abre el cuadro de diálogo Guardar como.

  2. En el cuadro de diálogo se sugiere la misma ubicación en la que ha guardado previamente los documentos de Word, en el Mac o en una ubicación online. Para revisar o cambiar la ubicación, presione la tecla Tab varias veces hasta que oiga "Ubicaciones en línea, botón" o "En mi Mac, botón". Si oye "Ubicaciones en línea", presione Control+Opción+Barra espaciadora para realizar la selección. Si oye "En mi Mac", en el cuadro de diálogo ya se muestran las ubicaciones online disponibles.

  3. Presione la tecla Tab varias veces hasta que oiga "Lugares, tabla" y la primera ubicación online. Si es necesario, presione la tecla Flecha abajo hasta que oiga la ubicación en la que quiere guardar.

  4. Cuando esté la ubicación que desee, pulse ENTRAR.

    Se guardará el documento.

Compartir un documento a través de OneDrive o SharePoint

Puede invitar a personas a ver y editar un documento de OneDrive o SharePoint.

  1. En el documento que desea compartir, pulse Control+Opción+M para ir a la barra de menús.

  2. Presione F para ir al menú Archivo y después presione Control+Opción+Barra espaciadora para abrir el menú.

  3. Presione la tecla Flecha abajo varias veces hasta que oiga "Compartir, submenú" y, después, presione Control+Opción+Barra espaciadora para realizar la selección.

  4. El submenú Compartir se abrirá y el foco pasará al elemento Invitar a personas. Pulse Control+Opción+barra espaciadora para realizar la selección.

  5. Se abrirá el diálogo Invitar a personas. Escriba la dirección de correo electrónico de la persona con quien quiere compartir el documento. Si ya guardó la información de contacto de la persona, puede escribir su nombre y pulsar ENTRAR.

    Para compartir el documento con más de una persona, use signos de punto y coma para separar los nombres o las direcciones de correo electrónico.

  6. Para agregar un mensaje, presione la tecla Tab una vez y escríbalo.

  7. Para asignar permisos, presione Tab de nuevo para desplazarse hasta la casilla Puede editar. Puede editar está seleccionada de forma predeterminada. Para desactivar la casilla y asignar solo permisos de visualización, presione Control+Opción+Barra espaciadora.

  8. Presione la tecla Tab varias veces hasta que oiga "Compartir, botón" y, después, presione Control+Opción+Barra espaciadora para seleccionar el botón y enviar la invitación.

Compartir una copia del documento por correo electrónico

También puede enviar una copia del documento por correo electrónico o enviarlo como un PDF.

  1. En el documento que desea compartir, pulse Control+Opción+M para ir a la barra de menús.

  2. Presione F para ir al menú Archivo y después presione Control+Opción+Barra espaciadora para abrir el menú.

  3. Presione la tecla Flecha abajo hasta que oiga "Compartir, submenú" y, después, presione Control+Opción+Barra espaciadora para realizar la selección.

  4. Se abrirá el submenú Compartir y el foco pasa al elemento Invitar a personas. Presione la tecla Flecha abajo hasta que oiga "Enviar documento..." o "Enviar PDF..." según la opción que quiera usar. Después, presione Control+Opción+Barra espaciadora para realizar la selección.

  5. El cliente de correo electrónico predeterminado crea un mensaje con una copia del archivo de Word adjunto o una copia en PDF del documento insertado. El foco se encuentra en el campo Para. Escriba la dirección de correo del destinatario.

  6. Presione la tecla Tab para desplazarse a los siguientes campos, como CC y Asunto.

  7. Para enviar el mensaje, presione Mayús+Tab hasta que oiga "Enviar, botón" y, después, presione Control+Opción+Barra espaciadora para seleccionar el botón y enviar el mensaje.

Guardar un documento como PDF

Guarde el documento como PDF, para que se pueda compartir de forma segura mediante varios canales.

  1. En el documento que desea guardar, pulse Comando+Mayús+S. Se abre el cuadro de diálogo Guardar como.

    En el cuadro de diálogo se sugiere la misma ubicación en la que ha guardado previamente los documentos de Word, en el Mac o en una ubicación online. Para obtener instrucciones sobre cómo cambiar la ubicación, consulte Guardar un documento en OneDrive o SharePoint.

  2. Presione la tecla Tab hasta que oiga "Documento de Word" y, después, presione Control+Opción+Barra espaciadora. Se abre el menú Formato de archivo.

  3. En el menú, presione la tecla Flecha abajo hasta que oiga "PDF" y, después, presione Control+Opción+Barra espaciadora.

  4. Para seleccionar la resolución adecuada para el PDF, presione la tecla Flecha abajo hasta que oiga la opción que quiere y, después, presione la barra espaciadora.

  5. Presione la tecla Tab hasta que oiga "Botón Exportar" y, después, presione Control+Opción+Barra espaciadora. El documento se ha guardado como PDF.

Vea también

Usar un lector de pantalla para editar en coautoría los documentos de Word

Usar un lector de pantalla para insertar y cambiar texto en Word

Métodos abreviados de teclado de Word para Mac

Tareas básicas al usar un lector de pantalla con Word

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar en Word con características accesibles

En Word para iOS, puede compartir fácilmente sus documentos con VoiceOver, el lector de pantalla integrado de iOs. Guarde el archivo en OneDrive o SharePoint, e invite a otras personas a ver o editar el documento compartido. Si prefiere enviar el documento por correo electrónico como un PDF o documento de Word, puede hacerlo directamente desde Word para iOS.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • En este artículo se considera que usa el lector de pantalla integrado de iOS, VoiceOver. Para obtener más información sobre cómo utilizar VoiceOver, visite Accesibilidad de Apple.

  • En este artículo se considera que usa un iPhone. Es posible que algunos gestos y la navegación sean diferentes en un dispositivo iPad.

Contenido

Guardar un documento en OneDrive o SharePoint

Para poder compartir un documento de Word, en necesario que lo guarde en OneDrive o SharePoint.

  1. En el documento que quiere guardar, deslice el dedo a la derecha o a la izquierda hasta que oiga lo siguiente: "Botón Guardar y cerrar". Pulse dos veces la pantalla para seleccionar el botón.

  2. Se abrirá un cuadro de diálogo y oirá lo siguiente: "¿Guardar los cambios en <nombre del documento>?" Deslice el dedo a la derecha hasta que oiga lo siguiente: "Guardar, puntos suspensivos, botón". Pulse dos veces la pantalla para seleccionarlo.

  3. Se abre otro cuadro de diálogo y oirá lo siguiente: "Guardar como, nombre de archivo, campo de texto, está editando, <nombre del documento> seleccionado, modo de Word". El nombre actual está seleccionado y el teclado en pantalla aparece en la parte inferior la mitad de la pantalla. Escriba un nombre para el documento con el teclado en pantalla. Cuando termine, vaya a la tecla Volver en la esquina inferior derecha de la pantalla y pulse dos veces para seleccionarla.

  4. El teclado en pantalla se cierra. Deslice el dedo a la izquierda hasta que oiga la ubicación en la que quiere guardar (por ejemplo "OneDrive") y pulse dos veces la pantalla para realizar la selección.

    Si todavía no ha guardado antes en OneDrive o SharePoint en este teléfono, es posible que primero tenga que agregar una ubicación. En ese caso, deslice el dedo a la derecha o a la izquierda hasta que oiga "Agregar un lugar" y pulse dos veces.

  5. El foco está en el nombre del documento y puede usar el teclado en pantalla para cambiarlo.

  6. Deslice el dedo a la derecha hasta que oiga la carpeta en la que quiere guardar y pulse dos veces para abrirla.

  7. Deslice el dedo a la izquierda hasta que oiga lo siguiente: "Botón Guardar". Pulse dos veces para seleccionar el botón y guardar el documento.

    El documento se guarda y volverá a la vista Reciente.

Compartir un documento a través de OneDrive o SharePoint

Puede invitar a otras personas a ver y editar el documento de Word en OneDrive o SharePoint.

  1. En el documento de Word, deslice el dedo a la izquierda o a la derecha hasta que oiga lo siguiente: "Menú Compartir, botón". Pulse dos veces la pantalla para seleccionar el menú y abrirlo. VoiceOver anunciará lo siguiente: "Compartir, título."

  2. Se abrirá el menú Compartir. Deslice el dedo a la derecha hasta que oiga "Invitar a personas, botón" y, después, pulse dos veces la pantalla.

  3. Se abrirá el cuadro de diálogo Invitar a personas. Deslice el dedo a la derecha hasta que oiga lo siguiente: "Escribir nombres o direcciones de correo electrónico, campo de texto". Pulse dos veces la pantalla para seleccionar el campo y empiece a escribir.

  4. Use el teclado en pantalla para escribir la dirección de correo de la persona con quien quiere compartir el documento. Cuando termine, vaya a la tecla Volver en la esquina inferior derecha de la pantalla y pulse dos veces para seleccionarla.

    Sugerencia: Si ya ha guardado la información de contacto de la persona, puede deslizar el dedo a la derecha para seleccionarla en Contactos. VoiceOver anunciará lo siguiente: "Agregar contacto, botón". Pulse dos veces la pantalla para seleccionar el botón e ir a sus Contactos. Deslice el dedo a la derecha varias veces para desplazarse por la lista de contactos, o bien use la búsqueda en la parte superior. Cuando esté en el contacto que quiere agregar como destinatario, pulse dos veces la pantalla.

  5. Si quiere que el destinatario pueda ver el documento pero no modificarlo, deslice el dedo a la derecha hasta que oiga "Puede editar" y pulse dos veces la pantalla para quitar los derechos de edición.

  6. Para enviar la invitación, deslice el dedo a la izquierda o la derecha hasta que oiga "Enviar, botón" y, después, pulse dos veces la pantalla.

    Se envía la invitación y volverá al menú Compartir.

Compartir una copia del documento por correo electrónico

También puede enviar una copia del documento por correo electrónico o enviarlo como un PDF.

  1. En el documento de Word, deslice el dedo a la izquierda o a la derecha hasta que oiga lo siguiente: "Menú Compartir, botón". Pulse dos veces la pantalla para seleccionar el menú y abrirlo. VoiceOver anunciará lo siguiente: "Compartir, título."

  2. Se abrirá el menú Compartir. Deslice el dedo a la derecha hasta que oiga "Enviar una copia, botón" y, después, pulse dos veces la pantalla.

  3. Se abre el menú Enviar una copia. Para enviar el documento en formato de Word, continúe con el paso siguiente.

    Para enviar una versión en PDF del documento, deslice el dedo a la derecha hasta que oiga "Formato, documento de Word, botón" y pulse dos veces la pantalla. Deslice el dedo a la derecha hasta que oiga "PDF" y pulse dos veces la pantalla para realizar la selección.

  4. Deslice el dedo a la derecha hasta que oiga la aplicación que quiere usar para enviar el archivo. Para seleccionar una opción, pulse dos veces la pantalla.

  5. Si es necesario, deslice el dedo a la derecha hasta llegar al campo Para y pulse dos veces la pantalla para seleccionarlo.

  6. Use el teclado en pantalla para escribir la dirección de correo de la persona con quien quiere compartir el documento.

    Sugerencia: Si ya ha guardado la información de contacto de la persona, puede deslizar el dedo a la derecha para seleccionarla en Contactos. VoiceOver anunciará lo siguiente: "Agregar contacto, botón". Pulse dos veces la pantalla para seleccionar el botón e ir a sus Contactos. Deslice el dedo a la derecha varias veces para desplazarse por la lista de contactos, o bien use la búsqueda en la parte superior. Cuando esté en el contacto que quiere agregar como destinatario, pulse dos veces la pantalla.

  7. Para cambiar el asunto del correo electrónico, deslice el dedo a la derecha hasta que oiga "Asunto" y pulse dos veces la pantalla para realizar la selección. Escriba otro asunto con el teclado en pantalla. Cuando termine, vaya a la tecla Volver en la esquina inferior derecha de la pantalla y pulse dos veces para seleccionarla.

  8. Para agregar un mensaje, deslice el dedo a la derecha y pulse dos veces la pantalla. Escriba el mensaje con el teclado en pantalla. Cuando termine, vaya a la tecla Volver en la esquina inferior derecha de la pantalla y pulse dos veces para seleccionarla.

  9. Cuando termine, deslice el dedo a la izquierda varias veces hasta que oiga "Enviar, botón" y pulse dos veces la pantalla para enviar el documento.

Vea también

Tareas básicas al usar un lector de pantalla con Word

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar en Word con características accesibles

Comparta sus documentos de Word para Android con TalkBack, el lector de pantalla integrado de Android. Al compartir sus archivos desde OneDrive, puede invitar a los contactos a ver o modificar el documento, o enviar el archivo como datos adjuntos de correo electrónico, directamente desde el documento.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • En este artículo se considera que usa el lector de pantalla integrado de Android, TalkBack. Para obtener más información sobre cómo utilizar TalkBack, visite Accesibilidad de Android.

  • En este artículo se considera que usa esta aplicación con un teléfono Android. Es posible que algunos gestos y la navegación sean diferentes en una tableta Android.

Contenido

Guardar un documento en OneDrive

Para poder compartir un documento mediante OneDrive, es necesario que lo guarde allí.

  1. Después de escribir el documento nuevo, deslice el dedo a la izquierda hasta que oiga "Archivo, botón" y, después, pulse dos veces la pantalla.

  2. Deslice el dedo a la derecha hasta que oiga "Botón Guardar como" y, después, pulse dos veces la pantalla. Oirá lo siguiente: "Guardar como, menú Archivo cerrado, Escriba un nombre de archivo <nombre del archivo actual>".

  3. Si quiere cambiar el nombre del archivo, pulse dos veces la pantalla para abrir el teclado en pantalla. Use el teclado para eliminar en primer lugar el nombre antiguo y, después, escriba un nuevo nombre de archivo. Cuando termine, deslice el dedo hacia abajo y luego a la izquierda para cerrar el teclado.

  4. Deslice el dedo a la izquierda o a la derecha para examinar las opciones de ubicación para guardar hasta que encuentre la cuenta de OneDrive y, después, pulse dos veces la pantalla.

  5. Deslice el dedo hacia abajo y luego hacia arriba. Oirá lo siguiente: "Botón Guardar". Pulse la pantalla dos veces para guardar el documento. Después de guardar, se cierra el menú Archivo y el foco vuelve al documento.

Sugerencia: Después de guardar el documento en OneDrive, todos los cambios se guardarán allí al seleccionar Guardar, a menos que guarde el documento en una ubicación nueva.

Compartir un documento a través de OneDrive

Puede compartir un documento mientras trabaja en este. Su colaborador recibe el vínculo para compartir en un correo electrónico, y puede usarlo para abrir el documento en Word.

  1. Abra el documento que quiera compartir en Word para Android.

  2. Deslice el dedo a la izquierda hasta que oiga "No activado, Compartir, cambiar" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo a la derecha hasta que oiga "Invitar a contactos a este archivo, cuadro de edición" y, después, pulse dos veces la pantalla.

  4. Use el teclado en pantalla para escribir la dirección de correo de la persona con quien quiere compartir el documento.

  5. Para cerrar el teclado, deslice el dedo hacia abajo y, después, hacia la izquierda.

  6. Para agregar un mensaje, deslice el dedo a la derecha hasta que oiga "Incluir un mensaje (opcional), cuadro de edición", pulse dos veces la pantalla y, después, use el teclado en pantalla para escribir el mensaje.

  7. Para asignar permisos, deslice el dedo a la derecha hasta que oiga "Activada, puede editar, casilla". De forma predeterminada, sus colaboradores pueden editar el documento que se comparte. Si quiere que solo puedan ver el documento, pulse dos veces la pantalla.

  8. Deslice el dedo a la derecha hasta que oiga "Botón Compartir" y, después, pulse dos veces la pantalla.

Compartir una copia del documento por correo electrónico

También puede enviar una copia del documento por correo electrónico o enviarlo como un PDF.

  1. Abra el documento que quiera compartir en Word para Android.

  2. Deslice el dedo a la izquierda hasta que oiga "No activado, Compartir, cambiar" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo a la derecha hasta que oiga "Botón Compartir como datos adjuntos" y, después, pulse dos veces la pantalla.

  4. Deslice el dedo a la derecha hasta que oiga "Botón Documento" o "Botón PDF", según el formato de archivo que quiera compartir. Pulse la pantalla dos veces para seleccionar el formato.

  5. Deslice el dedo a la derecha hasta que encuentre la aplicación de correo electrónico que quiera usar para compartir, por ejemplo, "Outlook" o "Gmail" y, después, pulse dos veces la pantalla.

  6. Use el teclado en pantalla para escribir la dirección de correo de la persona con quien quiere compartir el documento.

  7. Para cerrar el teclado, deslice el dedo hacia abajo y, después, hacia la izquierda.

  8. Deslice el dedo a la derecha hasta que oiga "Enviar" y, después, pulse dos veces la pantalla.

Sugerencia: También puede usar estas instrucciones para enviar una copia en PDF a su propia dirección de correo, o bien para guardar el archivo PDF en Google Drive.

Vea también

Usar un lector de pantalla para editar en coautoría los documentos de Word

Tareas básicas al usar un lector de pantalla con Word

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar en Word con características accesibles

En Word Mobile, puede compartir fácilmente sus documentos con Narrador, el lector de pantalla integrado de Windows. Guarde el archivo en OneDrive o SharePoint, e invite a otras personas a ver o editar el documento compartido. Si en su lugar prefiere enviar el documento por correo electrónico, puede hacerlo directamente desde Word.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

  • En este artículo se considera que usa esta aplicación con un teléfono Windows. Es posible que algunos gestos y la navegación sean diferentes en una tableta o en un PC.

Contenido

Guardar un documento en OneDrive o SharePoint

Para poder compartir un documento de Word, en necesario que lo guarde en OneDrive o SharePoint.

  1. En el documento que quiere guardar, deslice el dedo a la derecha o a la izquierda hasta que oiga lo siguiente: "Botón Archivo". Pulse dos veces la pantalla para seleccionarlo.

  2. Se abrirá un panel y oirá lo siguiente: "Panel Página de Backstage, botón Volver". Deslice el dedo a la derecha hasta que oiga lo siguiente: "Botón Guardar". Pulse dos veces la pantalla para seleccionarlo.

  3. Se abrirá el cuadro de diálogo Guardar y oirá el nombre de archivo actual.

  4. Deslice el dedo a la derecha hasta que oiga "Guardar una copia de este archivo" y pulse dos veces la pantalla para realizar la selección.

  5. Deslice el dedo a la derecha hasta que oiga la ubicación en la que quiere guardar (por ejemplo "OneDrive") y pulse dos veces para realizar la selección.

    Si todavía no ha iniciado sesión, OneDrive o SharePoint le pedirán que lo haga.

  6. Deslice el dedo a la derecha hasta que oiga la carpeta o ubicación en la que quiere guardar y pulse dos veces la pantalla para abrirla.

  7. Deslice el dedo a la derecha hasta que oiga lo siguiente: "Botón de la barra de la aplicación Siguiente". Pulse dos veces la pantalla para seleccionarlo.

  8. Se abrirá el cuadro de diálogo ESCRIBIR EL NOMBRE DEL ARCHIVO.

    Si quiere cambiar el nombre de archivo, deslice el dedo a la izquierda hasta que oiga el nombre actual del documento y pulse dos veces la pantalla para empezar a editar. Escriba el nuevo nombre con el teclado en pantalla. Cuando termine, deslice el dedo hacia arriba hasta que oiga "Puntos de referencia y contenedores" y, después, deslice el dedo a la derecha hasta que oiga "Barra de la aplicación". Deslice el dedo hacia abajo hasta que oiga "Elementos" y deslice el dedo a la izquierda varias veces hasta que oiga lo siguiente: "Botón de la barra de la aplicación Guardar una copia".

  9. Pulse la pantalla dos veces para guardar el documento.

Compartir un documento a través de OneDrive o SharePoint

Puede invitar a otras personas a ver y editar el documento de Word en OneDrive o SharePoint.

  1. En el documento de Word, deslice el dedo a la izquierda o a la derecha hasta que Narrador anuncie lo siguiente: "Desactivado, botón Compartir". Pulse dos veces la pantalla para seleccionarlo.

  2. Se abrirá el cuadro de diálogo Compartir. Narrador anunciará lo siguiente: "Escriba una dirección de correo electrónico para invitar a un contacto". Pulse dos veces la pantalla para abrir el teclado en pantalla y empiece a escribir.

  3. Use el teclado en pantalla para escribir la dirección de correo de la persona con quien quiere compartir el documento.

    Sugerencia: Si ya ha guardado la información de contacto de la persona, puede deslizar el dedo a la derecha para seleccionarla en Contactos. Narrador anunciará lo siguiente: "Botón Buscar contactos". Pulse dos veces la pantalla para seleccionar el botón e ir a sus Contactos. Deslice el dedo a la derecha varias veces para desplazarse por la lista de contactos, o bien use la búsqueda en la parte superior. Cuando esté en el contacto que quiere agregar como destinatario, pulse dos veces la pantalla. Se abre la tarjeta de contacto. Deslice el dedo a la derecha hasta que oiga la dirección de correo que quiere usar y pulse dos veces la pantalla.

  4. Si quiere incluir una nota personal en la invitación, deslice el dedo a la derecha hasta que oiga "Más opciones" y pulse dos veces la pantalla. Después, deslice el dedo a la izquierda hasta que oiga "Incluir un mensaje, opcional, texto editable" y pulse dos veces la pantalla. Use el teclado en pantalla para escribir el texto de la nota.

  5. Si quiere que el destinatario pueda ver el documento pero no modificarlo, deslice el dedo a la derecha hasta que oiga "Más opciones" y pulse dos veces la pantalla. Deslice el dedo a la izquierda hasta que oiga "Conceder permisos a este documento, puede editar" y pulse dos veces la pantalla. Se abre la lista de opciones y Narrador anuncia lo siguiente: "Menú". Deslice el dedo a la derecha hasta que oiga "Pueden ver" y pulse dos veces la pantalla para realizar la selección.

  6. Para enviar la invitación, deslice el dedo a la derecha hasta que oiga "Compartir, botón" y pulse dos veces la pantalla.

    Se envía la invitación y volverá al cuadro de diálogo Compartir.

Guardar un documento de Word como PDF

Para guardar un documento de Word en formato PDF, use la funcionalidad de exportación de Word Mobile.

  1. En el documento de Word, deslice el dedo a la izquierda o a la derecha hasta que Narrador anuncie lo siguiente: "Botón Archivo". Pulse dos veces la pantalla para seleccionarlo.

  2. Se abrirá un panel y oirá lo siguiente: "Panel Página de Backstage, botón Volver". Deslice el dedo a la derecha hasta que oiga "Botón Guardar" y pulse dos veces la pantalla para realizar la selección.

  3. Se abrirá el cuadro de diálogo Guardar y oirá lo siguiente: "<el nombre de archivo actual del documento>, botón".

  4. Deslice el dedo a la derecha hasta que oiga "Exportar este archivo" y pulse dos veces la pantalla para realizar la selección.

  5. Deslice el dedo a la derecha hasta que oiga la ubicación en la que quiere guardar (por ejemplo "OneDrive") y pulse dos veces la pantalla para realizar la selección.

  6. Deslice el dedo a la derecha hasta que oiga la carpeta en la que quiere guardar y pulse dos veces la pantalla para abrirla.

  7. Deslice el dedo a la derecha hasta que oiga "Botón de la barra de la aplicación Siguiente" y pulse dos veces la pantalla para realizar la selección.

  8. Se abrirá el cuadro de diálogo ESCRIBIR EL NOMBRE DEL ARCHIVO. Deslice el dedo a la derecha hasta que oiga "Tipo de archivo, texto de OpenDocument, cuadro combinado". Pulse dos veces la pantalla para abrir la lista de opciones y deslice el dedo a la derecha. Narrador anunciará lo siguiente: "PDF, 2 de 2". Pulse dos veces la pantalla para seleccionarlo.

  9. Deslice el dedo a la izquierda hasta que oiga lo siguiente: "Botón de la barra de la aplicación Exportar". Pulse la pantalla dos veces para exportar el documento.

    Si obtiene un cuadro de diálogo de confirmación que le pide que permita la conversión de archivos online, pulse dos veces la pantalla para permitirlo.

    El documento se exporta y se guarda como PDF en la ubicación que seleccionó. Volverá al cuadro de diálogo Guardar con el foco en el nombre del archivo.

Compartir una copia del documento por correo electrónico

También puede enviar una copia del documento por correo electrónico directamente desde Word.

  1. En el documento de Word, deslice el dedo a la izquierda o a la derecha hasta que oiga lo siguiente: "Desactivado, botón Compartir". Pulse dos veces la pantalla para seleccionarlo.

  2. Se abrirá el cuadro de diálogo Compartir. Narrador anunciará lo siguiente: "Escriba una dirección de correo electrónico para invitar a un contacto". Deslice el dedo a la derecha hasta que oiga lo siguiente: "Más opciones, vínculo". Pulse dos veces la pantalla para seleccionarlo.

  3. Narrador anunciará lo siguiente: "Enviar como datos adjuntos u Obtener un vínculo para compartir". Pulse dos veces la pantalla para seleccionarlo.

  4. Deslice el dedo a la derecha hasta que oiga "Enviar como datos adjuntos, botón". Pulse dos veces la pantalla.

  5. Se abrirá la ventana Compartir. Deslice el dedo a la derecha hasta que oiga su cuenta de correo electrónico, por ejemplo "Correo de Outlook", y pulse dos veces la pantalla.

  6. Se abrirá una ventana de correo. El foco se encuentra en el campo Para. Escriba la dirección del destinatario con el teclado en pantalla.

    Sugerencia: Si ya ha guardado la información de contacto de la persona, puede deslizar el dedo a la derecha para seleccionarla en Contactos. Narrador anunciará lo siguiente: "Elegir contactos, botón". Pulse dos veces la pantalla para seleccionar el botón e ir a sus Contactos. Deslice el dedo a la derecha varias veces para desplazarse por la lista de contactos, o bien use la búsqueda en la parte superior. Cuando esté en el contacto que quiere agregar como destinatario, pulse dos veces la pantalla. Se abre la tarjeta de contacto. Narrador anunciará lo siguiente: "Ventana Contactos". Deslice el dedo a la derecha hasta que oiga la dirección de correo que quiere usar y pulse dos veces la pantalla.

  7. Para modificar al asunto del correo electrónico, deslice el dedo a la derecha y pulse dos veces la pantalla. Use el teclado en pantalla para escribir el asunto. Cuando termine, vaya a la tecla Entrar y pulse dos veces la pantalla.

  8. Para agregar un mensaje, deslice el dedo a la derecha hasta que oiga "Mensaje, texto editable" y pulse dos veces la pantalla. Escriba el mensaje con el teclado en pantalla.

  9. Cuando termine, deslice el dedo hacia arriba hasta que oiga "Elementos" y deslice el dedo a la derecha hasta que oiga lo siguiente: "Botón Enviar". Pulse dos veces la pantalla para seleccionar el botón y enviar el documento.

    Se envía el documento y volverá al cuadro de diálogo Compartir.

Vea también

Usar un lector de pantalla para realizar un seguimiento de los cambios y revisarlos en un documento de Word

Tareas básicas al usar un lector de pantalla con Word

Obtener información sobre cómo navegar en Word con características accesibles

Use el teclado y Narrador, el lector de pantalla integrado de Windows, para compartir fácilmente sus documentos con Word Online. Al compartir sus archivos mediante OneDrive, puede invitar a otras personas a ver o modificar el documento, para que puedan trabajar juntos al mismo tiempo.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para obtener los métodos abreviados de teclado, vaya a Métodos abreviados de Word Online.

  • Cuando use Word Online, se recomienda usar el explorador web Microsoft Edge. Como Word Online se ejecuta en el explorador web, los métodos abreviados de teclado son diferentes a los del programa de escritorio. Por ejemplo, deberá usar Ctrl+F6 en lugar de F6 para acceder y salir de los comandos. Además, los métodos abreviados comunes como F1 (Ayuda) y Ctrl+O (Abrir) se aplican al explorador web, no a Word Online.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

  • En este artículo se considera que usa esta aplicación con un PC. Es posible que algunos gestos y la navegación sean diferentes en una tableta o un teléfono Windows.

Contenido

Guardar un documento en OneDrive

Para poder compartir un documento a través de OneDrive, en necesario guardarlo online. Después de guardar un documento online, Word Online guarda automáticamente los cambios en él.

  1. Después de escribir el nuevo documento, presione Ctrl+F6 hasta que oiga "Seleccionado, elemento de pestaña Inicio".

  2. Presione Bloq Mayús+Flecha izquierda hasta que oiga "Archivo, botón contraído" y, después, presione Entrar.

  3. Presione la tecla Flecha abajo hasta que oiga "Elemento de pestaña Guardar como" y, después, presione Entrar.

  4. Presione la tecla Flecha abajo hasta que oiga "Guardar como, guardar una copia online, elemento de menú" y, después, presione Entrar.

  5. Escriba el nombre del archivo y después presione Entrar.

Compartir un documento a través de OneDrive

Puede compartir un documento mientras trabaja en este. Su colaborador recibe el vínculo para compartir en un correo electrónico.

  1. Mientras modifica un documento en Word Online, presione Ctrl+F6 hasta que oiga "Seleccionado, elemento de pestaña Inicio".

  2. Presione Bloq Mayús+Flecha izquierda hasta que oiga "Archivo, botón contraído" y, después, presione Entrar.

  3. Presione la tecla Flecha abajo hasta que oiga "Elemento de pestaña Compartir" y, después, presione Entrar.

  4. Presione la tecla Flecha abajo hasta que oiga "Compartir con personas, invitar a otras personas a editar o ver este documento, elemento de menú" y después presione Entrar.

  5. Narrador le indica cuando se ha cargado el cuadro de diálogo Compartir. Cuando deje de hablar, escriba la dirección de correo de la persona con la que quiere compartir el documento. Para compartir con más de una persona, use signos de punto y coma para separar las direcciones de correo.

  6. Para asignar permisos, presione la tecla Tab hasta que oiga lo siguiente: "Puede editar". Use las teclas Flecha abajo y Flecha arriba para seleccionar Pueden editar o Pueden ver.

  7. Para agregar un mensaje, presione la tecla Tab hasta que oiga "Incluir un mensaje personal con la invitación" y, después, escriba un mensaje.

  8. Presione la tecla Tab hasta que oiga "Botón Compartir" y, luego, presione Entrar.

Guardar un documento como PDF

Guarde el documento como PDF, para que se pueda compartir de forma segura a través de varios canales.

  1. Abra el documento que quiera guardar como PDF en Word Online.

  2. Presione la tecla Tab hasta que oiga "Más, Botón contraído" y, después, presione Entrar para abrir el menú.

  3. Presione la tecla Flecha abajo hasta que oiga "Descargar como PDF, elemento de menú" y después presione Entrar.

  4. Word Online crea un archivo PDF, lo que puede tardar unos instantes. Presione Entrar después de que oiga "Haga clic aquí para ver el PDF del documento".

  5. Presione Bloq Mayús+Flecha derecha hasta que oiga "Botón Guardar" y, después, presione Entrar.

  6. Después de que oiga "Botón Descartar", puede presionar Entrar para cerrar el cuadro de diálogo.

  7. Presione la tecla Tab hasta que oiga "Cuadro de diálogo, Microsoft Word Online, foco en el botón Cerrar" y, después, presione Entrar para devolver el foco al documento.

Vea también

Usar un lector de pantalla para editar en coautoría los documentos de Word

Métodos abreviados de teclado de Word Online

Tareas básicas al usar un lector de pantalla con Word

Obtener información sobre cómo navegar en Word con características accesibles

Soporte técnico para los clientes con discapacidades

Microsoft desea proporcionar la mejor experiencia posible a todos los clientes. Si tiene alguna discapacidad o tiene preguntas relacionadas con la accesibilidad, póngase en contacto con Answer Desk Accesibilidad de Microsoft para obtener asistencia técnica. El equipo de soporte técnico de Answer Desk Accesibilidad está preparado para usar muchas tecnologías de asistencia conocidas y puede ofrecer asistencia en lenguaje de signos en inglés, español, francés y estadounidense. Vaya al sitio de Answer Desk Accesibilidad de Microsoft para saber los detalles de contacto de su región.

Si es un usuario de la administración pública, un usuario comercial o de empresa, póngase en contacto con Answer Desk Accesibilidad para empresas.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×