Usar un lector de pantalla para compartir blocs de notas de OneNote y colaborar en ellos

Usar un lector de pantalla para compartir blocs de notas de OneNote y colaborar en ellos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Símbolo de lectura en voz alta con la etiqueta de contenido del lector de pantalla. Este tema trata sobre el uso de un lector de pantalla con Office

Este artículo va dirigido a los usuarios que usan un programa de lector de pantalla con los productos de Office y forma parte del conjunto de contenido de accesibilidad de Office. Para obtener ayuda más general, consulte la página principal de soporte técnico de Office.

Use OneNote 2016 con el teclado y Narrador, el lector de pantalla integrado de Windows, puede usar el teclado y un lector de pantalla para compartir los blocs de notas y colaborar de forma eficaz con sus compañeros. También puede hacer copias de notas específicas, como de una única página o sección de un bloc de notas, y compartirlas.

Notas: 

Contenido

Abrir OneNote 2016 e iniciar sesión

Si desea compartir un bloc de notas, deberá guardarlo en OneDrive. Asegúrese de iniciar sesión en su cuenta Microsoft al usar OneNote.

  1. Para abrir rápidamente OneNote, pulse Windows+Mayús+N.

  2. Para iniciar sesión, pulse Alt+F. En el Narrador, oirá: "Menú Archivo". En JAWS, oirá: "Vista Backstage. Información del archivo". A continuación, pulse Y2. En el Narrador, oirá: "Elemento de pestaña Cuenta seleccionada". En JAWS, oirá: "Cuenta".

  3. Pulse S. En el Narrador, oirá lo siguiente: "Ventana Cuentas. Escriba su dirección de correo electrónico o número de teléfono". En JAWS, oirá: "Cuenta. Inicie sesión en Office".

  4. Escriba su número de teléfono o correo electrónico y pulse ENTRAR. En el Narrador, oirá: "PIN de inicio de sesión. Contraseña, editando texto". En JAWS, oirá: "Contraseña, edición. Escriba texto".

  5. Escriba su contraseña y pulse ENTRAR.

    Nota: Si usa una cuenta de su organización y no una cuenta Microsoft, es posible que los pasos de inicio de sesión sean algo diferentes. Por ejemplo, es posible que deba usar un PIN o una tarjeta inteligente.

Sugerencia: Si no cerró sesión en OneNote 2016 la última vez que lo usó, la aplicación se abrirá sin solicitarle que inicie sesión.

Guardar un bloc de notas en OneDrive

Si desea compartir un bloc de notas, asegúrese de que está guardado en OneDrive.

Guardar un bloc de notas nuevo en OneDrive

Cuando cree un bloc de notas que desee compartir, guárdelo directamente en OneDrive.

  1. Pulse Alt+F. En el Narrador, oirá: "Menú Archivo". En JAWS, oirá: "Vista Backstage. Pestaña Información del archivo".

  2. Pulse N. En el Narrador, oirá lo siguiente: "Seleccionado. Elemento Nueva pestaña". En JAWS, oirá: "Nueva pestaña".

  3. Para seleccionar la ubicación de almacenamiento, pulse la tecla TAB y use la tecla de dirección arriba o abajo hasta oír la ubicación de OneDrive que desee.

  4. Para asignar un nombre al nuevo bloc de notas, pulse la tecla TAB. Oirá: "Escriba el nombre de un bloc de notas". Escriba el nombre del nuevo bloc de notas.

  5. Para crear el bloc de notas, pulse ENTRAR. En el Narrador, oirá: "Cuadro de diálogo de Microsoft OneNote. Botón Invitar a usuarios". En JAWS, oirá: "Se ha creado su bloc de notas. ¿Desea compartirlo con otros usuarios?"

  6. Para compartir el nuevo bloc de notas con otros usuarios, pulse ENTRAR.

Se le dirigirá a la pestaña Compartir, en la que podrá elegir los usuarios con los que le gustaría compartir las notas. Para obtener más información acerca de cómo compartir su bloc de notas, consulte Compartir un bloc de notas.

Mover un bloc de notas a OneDrive

Si tiene un bloc de notas que desea compartir, pero que no está guardado en OneDrive, puede moverlo.

  1. Asegúrese de que el bloc de notas que desea mover está abierto.

  2. Para mover el bloc de notas a OneDrive, pulse ALT+F y, a continuación, pulse H. En el Narrador, oirá lo siguiente: "Seleccionado. Elemento de pestaña Compartir". En JAWS, oirá: "Pestaña Compartir".

  3. Para seleccionar una ubicación, pulse la tecla TAB y use las teclas de dirección arriba y abajo hasta oír la ubicación de OneDrive que desee.

  4. Si desea cambiar el nombre del bloc de notas antes de guardarlo en OneDrive, pulse la tecla TAB. Oirá: "Escriba el nombre de un bloc de notas". Escriba un nuevo nombre.

  5. Para mover el bloc de notas, pulse ENTRAR. El bloc de notas se guardará en OneDrive. Oirá el progreso de la sincronización. Si la sincronización con OneDrive se realiza correctamente, oirá lo siguiente en el Narrador: "Cuadro de diálogo de Microsoft OneNote. Botón Aceptar" y, en JAWS, oirá: "Su bloc de notas se está sincronizando en la nueva ubicación". Pulse Entrar.

Ahora, puede elegir los usuarios con los que le gustaría compartir las notas. Para obtener más información acerca de cómo compartir su bloc de notas, consulte Compartir un bloc de notas.

Compartir un bloc de notas

Seleccione el bloc de notas que desee compartir e invite a usuarios a colaborar en él.

  1. Asegúrese de que el bloc de notas que desea compartir está abierto.

  2. Para compartir el bloc de notas, pulse ALT+F y, a continuación, pulse H. En el Narrador, oirá lo siguiente: "Seleccionado. Elemento de pestaña Compartir". En JAWS, oirá: "Archivo. Pestaña Compartir".

  3. Para invitar a usuarios a colaborar a través de un correo electrónico, pulse S. Oirá lo siguiente: "Pestaña Compartir con otros usuarios".

  4. Para seleccionar los usuarios a los que desee invitar, pulse Y1. Oirá: "Escriba el nombre de un contacto". Escriba los nombres o correos electrónicos de los usuarios a los que desee invitar.

  5. De forma predeterminada, los usuarios invitados podrán editar el bloc de notas. Si desea que solo puedan ver el bloc de notas, pulse Alt+H, a continuación, pulse Y4 y, finalmente, la tecla de dirección abajo. Oirá: "Puede ver". Para seleccionarlo, pulse ENTRAR.

  6. Pulse la tecla TAB hasta oír lo siguiente: "Botón Compartir". A continuación, pulse ENTRAR para compartir el bloc de notas.

Obtener un vínculo de bloc de notas

En lugar de enviar invitaciones, también puede enviar un vínculo a sus compañeros mediante correo electrónico o mensajería instantánea.

  1. Asegúrese de que el bloc de notas que desea compartir está abierto.

  2. Para compartir el bloc de notas, pulse ALT+F y, a continuación, pulse H. En el Narrador, oirá lo siguiente: "Seleccionado. Elemento de pestaña Compartir". En JAWS, oirá: "Archivo. Pestaña Compartir".

  3. Para obtener un vínculo para compartir el bloc de notas, pulse L. Oirá lo siguiente: "Pestaña Obtener un vínculo para compartir".

  4. Elija qué desea hacer:

    • Para habilitar el uso compartido, pulse Y4. En el Narrador, oirá: "Botón Deshabilitar vínculo". En JAWS, oirá: "Compartir. Obtenga un vínculo para compartir. Cree un vínculo". Para copiar el vínculo, pulse la tecla de dirección izquierda y, a continuación, pulse Control+C.

    • Para permitir únicamente que los demás usuarios vean el bloc de notas, pulse Y2. En el Narrador, oirá: "Botón Deshabilitar vínculo". En JAWS, oirá: "Compartir. Obtenga un vínculo para compartir. Cree un vínculo". Para copiar el vínculo, pulse la tecla de dirección izquierda y, a continuación, pulse Control+C.

Compartir una parte de las notas

En ocasiones, es posible que desee compartir una parte específica de sus notas, como una página o una sección. Para ello, puede exportar la página o la sección que desee compartir a una ubicación de OneDrive.

  1. Asegúrese de que la página o la sección que desee compartir está activa. Solo puede exportar la página o sección actual del bloc de notas.

  2. Pulse Alt+F+S. En el Narrador, oirá: "Seleccionado. Elemento de pestaña Exportar". En JAWS, oirá: "Vista Backstage. Archivo. Pestaña Exportar".

  3. Elija lo que desee exportar:

    • Para exportar la página actual como archivo de OneNote (*.one), pulse P+O. Oirá: "Cuadro de diálogo Guardar como". Para guardar en otros formatos, pulse P y, a continuación, pulse la tecla TAB. Después, use las teclas arriba y abajo hasta oír el formato deseado.

    • Para exportar la sección actual como archivo de OneNote (*.one), pulse S+O. Oirá: "Cuadro de diálogo Guardar como". Para guardar en otros formatos, pulse S y, a continuación, pulse la tecla TAB. Después, use las teclas arriba y abajo hasta oír el formato deseado.

    Nota: Puede exportar las notas a otros formatos: Documento de Word (*.docx o *.doc), PDF (*.pdf), XPS (*.xps) o página web (*.mht).

  4. Si desea cambiar el nombre de archivo, escriba uno y pulse ENTRAR para guardar.

  5. Ahora, puede compartir el documento guardado con otros usuarios. Para obtener información acerca de cómo compartir los archivos de OneDrive con otros usuarios, consulte la sección Compartir elementos con el menú contextual de Aprender a usar un lector de pantalla con la aplicación de OneDrive para Windows 10.

Ver el autor, la fecha y la hora de una actualización

Los cambios que aplique cualquiera de los autores de un bloc de notas se actualizarán automáticamente en OneDrive. Cuando edite las notas, podrá comprobar el autor de una actualización, así como la fecha y hora.

  1. En el texto editable, use la tecla arriba o abajo para explorar las notas. El lector de pantalla le leerá los elementos mientras los explore.

  2. Para comprobar quién realizó un cambio y cuándo lo aplicó, pulse Mayús+F10 y, a continuación, Mayús+TAB. Oirá el nombre del autor, así como la fecha y hora de la actualización.

Vea también

Use un lector de pantalla para organizar los blocs de notas, secciones y páginas en OneNote

Métodos abreviados de teclado de OneNote 2016 para Windows

Usar un lector de pantalla para realizar tareas básicas en OneNote

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener más información sobre cómo navegar en OneNote con características de accesibilidad

Use OneNote para Mac con el teclado y VoiceOver, el lector de pantalla integrado de Mac OS, para compartir los blocs de notas y colaborar de forma eficaz con sus compañeros. También puede hacer copias de notas específicas, como una sola página o sección de un bloc de notas, y compartirlas.

Notas: 

Contenido

Compartir un bloc de notas

Seleccione el bloc de notas que desee compartir e invite a usuarios a colaborar en él.

  1. Asegúrese de que el bloc de notas que quiere compartir está abierto en OneNote para Mac.

  2. Para compartir el bloc de notas, presione F6 hasta que oiga "Botón Rehacer Escribir".

  3. Pulse Tab hasta que escuche "Botón Menú Compartir" y, después, pulse Control+Opción+Barra espaciadora. Escuchará lo siguiente: "Botón Invitar contactos al bloc de notas".

  4. Para invitar a usuarios a colaborar a través de un correo electrónico, pulse la barra espaciadora. Escuchará lo siguiente: "Escriba nombres o direcciones de correo electrónico, editar texto, en blanco".

  5. Escriba los nombres o correos electrónicos de los usuarios a los que quiera invitar.

    Si es la primera vez que comparte un bloc de notas, es posible que aparezca una ventana emergente en la que se solicita acceso a sus contactos.

  6. Pulse la tecla Tab. Escuchará lo siguiente: "Incluir un mensaje (opcional)". Si quiere enviar un mensaje con la invitación, escríbalo ahora.

  7. De forma predeterminada, los usuarios invitados podrán editar el bloc de notas. Si quiere que solo puedan verlo, presione la tecla Tab, después, presione Control+Opción+Barra espaciadora para anular la selección de la casilla Puede editar.

  8. Pulse la tecla Tab. Escuchará: "Botón Compartir". Presione Control+Opción+Barra espaciadora para compartir el bloc de notas.

Obtener un vínculo de bloc de notas

En lugar de enviar invitaciones de OneNote para Mac, también puede enviar un vínculo a sus compañeros mediante correo electrónico o mensajería instantánea.

  1. Asegúrese de que el bloc de notas que quiere compartir está abierto en OneNote para Mac.

  2. Para compartir el bloc de notas, presione F6 hasta que oiga "Botón Rehacer Escribir".

  3. Presione el tabulador hasta que oiga "Botón Menú Compartir" y, después, pulse Control+Opción+Barra espaciadora. Oirá "Botón Invitar contactos al bloc de notas".

  4. Pulse la tecla Tab. Escuchará lo siguiente: "Botón Copiar vínculo al bloc de notas".

  5. Presione la barra espaciadora. Escuchará lo siguiente: "Botón Presionar la barra espaciadora para obtener un vínculo de solo lectura".

    • Si quiere compartir un vínculo de solo lectura al bloc de notas, presione la barra espaciadora. Escuchará lo siguiente: "Cuadro de diálogo, cargando el vínculo para compartir".

    • Si quiere compartir un vínculo de vista y edición al bloc de notas, presione el tabulador y luego la barra espaciadora. Oirá "Cuadro de diálogo Cargando el vínculo para compartir".

  6. Presione la barra espaciadora. El vínculo para compartir se copia en el portapapeles y el cuadro de diálogo se cierra.

Ahora puede copiar el vínculo en un correo electrónico o mensaje instantáneo para enviárselo a sus colaboradores.

Compartir una parte de las notas

A veces solo quiere compartir una página específica en las notas. Para ello, puede enviar la página como un mensaje de correo electrónico o adjuntarla como PDF.

  1. Asegúrese de que la página que quiere compartir está activa. Solo puede exportar la página actual del bloc de notas.

  2. Presione F6 hasta que oiga "Botón Rehacer Escribir".

  3. Presione el tabulador hasta que oiga "Botón Menú Compartir" y, después, pulse Control+Opción+Barra espaciadora. Oirá "Botón Invitar contactos al bloc de notas".

  4. Pulse Tab hasta que escuche: "Botón Enviar página".

  5. Presione la barra espaciadora. Escuchará lo siguiente: "Botón Mensaje...".

    • Si quiere enviar la página por correo electrónico, presione la barra espaciadora. Se abrirá una ventana de mensaje nuevo en la aplicación Correo con el contenido de la página ya pegado, incluido el formato. Simplemente agregue la dirección de correo electrónico y el asunto antes de enviar la página.

    • Si quiere enviar la página por correo electrónico como un archivo PDF adjunto, presione la tecla Tab, luego presione la barra espaciadora. Se abrirá una ventana de mensaje nuevo en la aplicación Correo con la página adjuntada como archivo PDF. Simplemente agregue la dirección de correo electrónico y el asunto antes de enviar el PDF.

Ocultar la información del autor

De manera predeterminada, OneNote para Mac muestra las iniciales de los demás autores junto al área de texto y VoiceOver los lee en el modo de lectura.

  1. Presione F6 hasta que oiga: "Pestaña, Inicio, seleccionada".

  2. Presione la tecla de dirección derecha hasta que oiga "Ver, pestaña" y, después, presione Control+Opción+Barra espaciadora.

  3. Pulse el tabulador hasta que oiga: "Casilla de verificación, Ocultar autores, desactivada". Presione Control+Opción+Barra espaciadora para activar el ajuste.

  4. Para volver al lienzo de la página, presione el tabulador hasta que oiga: "Lienzo de la página, punto".

Vea también

Usar un lector de pantalla para organizar blocs de notas, secciones y páginas en OneNote

Métodos abreviados de teclado de OneNote para Mac

Usar un lector de pantalla para realizar tareas básicas en OneNote

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener información sobre cómo navegar por OneNote con características accesibles

Use OneNote para iOS con VoiceOver, el lector de pantalla integrado de iOS para compartir los blocs de notas y colaborar de forma eficaz con sus compañeros.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • En este artículo se considera que usa el lector de pantalla integrado de iOS, VoiceOver. Para obtener más información sobre cómo utilizar VoiceOver, visite Accesibilidad de Apple.

  • En este artículo se considera que usa un iPhone. Es posible que algunos gestos y la navegación sean diferentes en un dispositivo iPad.

  • En este tema se considera que ha agregado una cuenta de correo electrónico en el teléfono.

Contenido

Compartir un bloc de notas

Cuando crea un bloc de notas nuevo, OneNote para iOS lo guarda automáticamente en OneDrive, de modo que solo tiene que seleccionar el bloc de notas que quiere compartir e invitar a los usuarios a colaborar en él.

  1. Asegúrese de que el bloc de notas que quiere compartir esté abierto en la vista Secciones.

  2. Deslice el dedo hacia la derecha hasta que escuche "Botón Menú Compartir" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo hacia la derecha hasta que escuche "Botón Invitar contactos al bloc de notas" y, después, pulse dos veces la pantalla.

  4. Deslice el dedo hacia la derecha hasta que escuche "Campo de texto Escribir nombres o direcciones de correo electrónico" y, después, pulse dos veces la pantalla.

    Si es la primera vez que comparte un bloc de notas, es posible que aparezca una ventana emergente en la que se solicita acceso a sus contactos.

  5. Escriba la dirección de correo electrónico de la persona a la que quiere invitar. Si OneNote tiene acceso a sus contactos, también puede seleccionar un contacto de la lista desplegable que aparece a medida que escribe una dirección.

  6. Pulse en la mitad inferior de la pantalla con cuatro dedos. Escuchará: "Volver". Pulse dos veces la pantalla.

    Sugerencia: De manera predeterminada, los usuarios invitados pueden editar el bloc de notas. Si quiere que solo puedan ver el bloc de notas, deslice el dedo hacia la derecha hasta que escuche: "Botón de alternancia, Puede editar, activado". Pulse dos veces la pantalla para desactivar el ajuste.

  7. Deslice el dedo hacia la izquierda hasta que escuche "Botón Enviar" y, después, pulse dos veces la pantalla.

    Se envía una invitación por correo electrónico a su colaborador para trabajar con el bloc de notas.

  8. Deslice el dedo hacia la izquierda hasta que escuche "Listo" y, después, pulse dos veces la pantalla para volver a la vista Secciones.

Enviar una página por correo electrónico

Si desea mostrar una única página del bloc de notas a otras personas, puede enviarlo como archivo PDF adjunto en un correo electrónico.

  1. Abra la página del bloc de notas que quiere enviar por correo electrónico.

  2. Deslice el dedo hacia la derecha hasta que escuche "Botón Acciones de página" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo hacia la derecha hasta que escuche "Botón Enviar página" y, después, pulse dos veces la pantalla.

  4. Deslice el dedo hacia la derecha hasta que escuche "Campo de texto Para" y, después, pulse dos veces la pantalla.

  5. Escriba la dirección de correo electrónico del destinatario. Si OneNote tiene acceso a sus contactos, también puede seleccionar un contacto de la lista desplegable que aparece a medida que escribe una dirección.

    El campo del asunto se rellena automáticamente con el título de la página.

  6. Pulse en la mitad inferior de la pantalla con cuatro dedos. Escuchará: "Volver". Pulse dos veces la pantalla.

  7. Pulse en la mitad superior de la pantalla con cuatro dedos. Escuchará: "Botón Cancelar".

  8. Deslice el dedo hacia la derecha hasta que escuche "Botón Enviar" y, después, pulse dos veces la pantalla.

Se envía el correo electrónico, el menú se cierra y se le vuelve a dirigir a la vista de página.

Obtener un vínculo de bloc de notas

En lugar de enviar invitaciones directamente desde OneNote para iOS, también puede enviar un vínculo a sus compañeros mediante correo electrónico o mensajería instantánea.

  1. Asegúrese de que el bloc de notas que quiere compartir esté abierto en la vista Secciones.

  2. Deslice el dedo hacia la derecha hasta que escuche "Botón Menú Compartir" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo hacia la derecha hasta que escuche "Botón Copiar vínculo al bloc de notas" y, después, pulse dos veces la pantalla.

    • Si quiere compartir un vínculo a su bloc de notas de solo vista, deslice el dedo hacia la derecha hasta que escuche: "Solo vista".

    • Si quiere compartir un vínculo a su bloc de notas de vista y edición, deslice el dedo hacia la derecha hasta que escuche: "Vista y edición".

  4. Pulse dos veces la pantalla. Escuchará: "Recuperando vínculo para uso compartido".

    El cuadro de diálogo se cierra y es dirigido a la vista Secciones.

El vínculo se ha copiado en el Portapapeles y puede pegarlo en el correo electrónico o en el mensaje instantáneo que vaya a enviar a su coautor.

Ocultar la información del autor

De manera predeterminada, OneNote para iOS muestra las iniciales de los demás autores junto al área de texto y VoiceOver los lee en el modo de lectura.

  1. En la vista de lista de blocs de notas de OneNote para iOS, deslice el dedo hacia la izquierda hasta que escuche: "Botón Configuración". Pulse dos veces la pantalla.

    Sugerencia: Si no está en la vista de lista de blocs de notas, pulse en la mitad superior de la pantalla con cuatro dedos. VoiceOver le indica dónde va a ser dirigido seguido de "Botón Atrás". Pulse dos veces la pantalla para retroceder un nivel. El foco se mantiene en el botón Atrás, así que puede seguir pulsando dos veces la pantalla hasta que escuche "Botón Configuración".

  2. Deslice el dedo hacia la derecha hasta que oiga “Botón Editar y ver” y, después, pulse dos veces la pantalla.

  3. Deslice el dedo hacia la derecha hasta que escuche: "Botón de alternancia, Ocultar autores, desactivado". Pulse dos veces la pantalla para activar el ajuste.

  4. Deslice el dedo hacia la izquierda hasta que escuche "Botón Atrás" y, después, pulse dos veces la pantalla.

  5. Escuchará: "Botón Cerrar". Pulse dos veces la pantalla para volver a la vista de nivel superior.

Vea también

Usar un lector de pantalla para organizar blocs de notas, secciones y páginas en OneNote

Usar un lector de pantalla para realizar tareas básicas en OneNote

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Obtener más información sobre cómo desplazarse por OneNote con ayuda de las características accesibles

Use OneNote para Windows 10 con el teclado y Narrador, el lector de pantalla integrado de Windows, para compartir los blocs de notas y colaborar de forma eficaz con sus compañeros. También puede hacer copias de notas específicas y compartirlas.

Notas: 

Contenido

Abrir OneNote

  1. Asegúrese de iniciar sesión en su cuenta Microsoft en su dispositivo.

  2. Para abrir OneNote, presione la tecla del logotipo de Windows, escriba "onenote". A continuación, pulse la arriba o abajo hasta que oiga "OneNote. Aplicación de confianza Microsoft Store." A continuación, presione ENTRAR.

Compartir un bloc de notas

Cuando crea un bloc de notas nuevo, OneNote para Windows 10 lo guarda automáticamente en OneDrive, de modo que solo tiene que seleccionar el bloc de notas que quiere compartir e invitar a los usuarios a colaborar en él.

  1. Asegúrese de que el bloc de notas que quiere compartir está abierto en el modo Edición.

  2. Para abrir un bloc de notas, presione CTRL+G para abrir la navegación del bloc de notas.

  3. Use las teclas de flecha arriba y abajo para dirigirse al bloc de notas que quiere abrir. Cuando haya encontrado el bloc de notas correcto, presione Esc. Se abre el bloc de notas.

  4. Para compartir el bloc de notas, presione Alt+H. Narrador anuncia "Seleccionado, elemento de pestaña Inicio". En JAWS, oirá lo siguiente: "Pestaña Inicio". Después, pulse la tecla Tab hasta oír lo siguiente: "Botón Compartir". Presione la barra espaciadora para seleccionarlo. Se abre la pestaña Compartir. En Narrador, oirá lo siguiente: "Hipervínculo para enviar una copia". En JAWS, oirá lo siguiente: "Vínculo para enviar una copia".

  5. Para invitar a usuarios a colaborar a través del correo electrónico, presione la tecla Tab y, después, use las teclas de flecha arriba o abajo hasta que escuche "Este bloc de notas" y el nombre del bloc de notas. Presione la barra espaciadora para seleccionarlo.

  6. Pulse la tecla Tab. Narrador anunciará lo siguiente: "Escribir direcciones de correo electrónico, editando". En JAWS, oirá lo siguiente: "Escribir direcciones de correo electrónico, editar. Escriba texto".

  7. Escriba la dirección de correo electrónico de la persona a la que quiere invitar.

  8. De forma predeterminada, los usuarios invitados podrán editar el bloc de notas. Si quiere que solo puedan ver el bloc de notas, pulse la tecla Tab. En Narrador, oirá: "Puede editar". En JAWS, oirá: "Cuadro combinado. Puede editar". Pulse dos veces la tecla de flecha abajo. Oirá lo siguiente: "Puede ver". Después, pulse Entrar.

  9. Presione el tabulador hasta que oiga "Botón Compartir" y, después, presione la barra espaciadora para compartir el bloc de notas.

  10. Para dejar de compartir el bloc de notas con alguien, en la pestaña Compartir, presione la tecla Tab hasta que escuche un nombre de uno de los colaboradores. Después, use las teclas de flecha arriba o abajo para desplazarse hasta la persona con la que le gustaría dejar de compartir. Presione la barra espaciadora y, después, pulse la tecla Tab hasta oír lo siguiente: "Botón Dejar de compartir". Presione la barra espaciadora para dejar de compartir.

Compartir una página

En ocasiones, es posible que quiera compartir una parte específica de sus notas. Para ello, puede crear un vínculo para compartir a una página del bloc de notas.

Nota: Si usa una cuenta profesional o educativa, es posible que no pueda compartir una página. Use una cuenta Microsoft en su lugar.

  1. Asegúrese de que la página que quiere compartir está activa. Solo puede crear un vínculo para compartir para la página actual del bloc de notas.

  2. Para abrir una página específica, presione CTRL+Mayús+G para ir a la navegación de la sección. Presione la tecla Tab hasta que oiga el nombre de una sección. Después, use las teclas de flecha arriba y abajo para dirigirse a la sección que contiene la página que quiere compartir.

  3. Para abrir la navegación de la página, presione CTRL+Alt+G. Escuchará el nombre de una página. Use las teclas de dirección arriba y abajo para dirigirse a la página que quiere compartir. Cuando haya encontrado la página correcta, presione la barra espaciadora para ir al modo Edición de la página.

  4. Para compartir la página, presione Alt+H. Narrador anuncia "Seleccionado, elemento de pestaña Inicio". En JAWS, oirá lo siguiente: "Pestaña Inicio". Después, pulse la tecla Tab hasta oír lo siguiente: "Botón Compartir". Presione la barra espaciadora para seleccionarlo. Se abre la pestaña Compartir. En Narrador, oirá lo siguiente: "Hipervínculo para enviar una copia". En JAWS, oirá lo siguiente: "Vínculo para enviar una copia".

  5. Para crear un vínculo a la página, presione la tecla Tab y, después, use las teclas de flecha arriba o abajo hasta que escuche "Esta página" y el título de la página. Presione la barra espaciadora para seleccionarlo.

  6. Pulse la tecla Tab. Escuchará lo siguiente: "Botón Crear". Para crear el vínculo, presione la barra espaciadora.

  7. Para copiar el vínculo, presione la tecla Tab varias veces hasta que oiga "botón Copiar". Presione la barra espaciadora para copiar.

    Nota: Los contactos que reciban el vínculo solo pueden ver la página.

  8. Para dejar de compartir la página, en la pestaña Compartir, presione la tecla Tab hasta que oiga: "Cualquier persona con este vínculo puede ver esta página". Presione la barra espaciadora. Escuchará lo siguiente: "Botón Dejar de compartir". Después, presione la barra espaciadora para seleccionarlo.

Enviar una copia por correo electrónico

Con OneNote para Windows 10 es muy fácil enviar por correo electrónico una copia de las notas.

  1. Asegúrese de que la página que quiera compartir está activa en el modo Edición.

  2. Para enviar una copia de la página, presione Alt+H. Narrador anunciará lo siguiente: "Seleccionado, elemento de pestaña Inicio". En JAWS, oirá lo siguiente: "Pestaña Inicio". Después, pulse la tecla Tab hasta oír lo siguiente: "Botón Compartir". Presione la barra espaciadora para seleccionarlo. Se abre la pestaña Compartir. En Narrador, oirá lo siguiente: "Hipervínculo para enviar una copia". En JAWS, oirá lo siguiente: "Vínculo para enviar una copia".

  3. Presione la barra espaciadora para seleccionarlo. Narrador anunciará lo siguiente: "Ventana compartir". En JAWS, oirá: "Compartir, lista de aplicaciones".

  4. Para enviar la copia por correo electrónico, presione la tecla de flecha hacia abajo hasta que escuche: "Correo" Después, presione la barra espaciadora para seleccionarlo.

  5. Se abre la aplicación Correo para Windows 10, con el foco en el campo Para, donde puede escribir los correos electrónicos de las personas a las que le gustaría enviar la copia. Para obtener información sobre cómo enviar un mensaje de correo electrónico con un lector de pantalla, consulte Usar un lector de pantalla para escribir y enviar un mensaje de correo electrónico en Correo para Windows 10.

Vea también

Usar un lector de pantalla para organizar blocs de notas, secciones y páginas en OneNote

Métodos abreviados de teclado de OneNote para Windows 10

Usar un lector de pantalla para realizar tareas básicas en OneNote

Obtener más información sobre cómo desplazarse por OneNote con ayuda de las características accesibles

Use OneNote Online con el teclado y Narrador, el lector de pantalla integrado de Windows para compartir los blocs de notas y colaborar de forma eficaz con sus compañeros.

Notas: 

  • Las nuevas características de Office 365 se lanzan de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las incluya. Para obtener más información sobre cómo obtener dichas características con antelación, consulte el artículo ¿Cuándo obtendré las funciones más recientes en Office 2016 para Office 365?.

  • Para ver los métodos abreviados de teclado, vaya a Métodos abreviados de teclado de OneNote Online.

  • En este artículo se considera que usa el lector de pantalla integrado de Windows, Narrador. Para obtener más información sobre cómo utilizar Narrador, consulte Introducción al Narrador.

  • En este artículo se considera que usa esta aplicación con un PC. Es posible que algunos gestos y la navegación sean diferentes en una tableta o un teléfono Windows.

  • Cuando use OneNote Online, se recomienda usar el explorador web Microsoft Edge. Como OneNote Online se ejecuta en el explorador web, los métodos abreviados de teclado son diferentes a los del programa de escritorio. Por ejemplo, deberá usar Ctrl+F6 en lugar de F6 para entrar y salir de los comandos. Además, los métodos abreviados comunes como F1 (Ayuda) y Ctrl+O (Abrir) se aplican al explorador web, no a OneNote Online.

Contenido

Compartir un bloc de notas

Seleccione el bloc de notas que desee compartir e invite a usuarios a colaborar en él.

  1. Asegúrese de que el bloc de notas que quiere compartir está abierto en OneNote Online.

  2. Presione CTRL+F6. Escuchará lo siguiente: "Botón Lista de servicios Microsoft".

  3. Presione el tabulador hasta que oiga "Botón Compartir" y, después, presione Entrar. Oirá "Cuadro de diálogo Compartir", seguido del nombre de cuenta y "Foco en Escriba los nombres o direcciones de correo electrónico, editando".

  4. Escriba los nombres o correos electrónicos de los contactos a los que quiere invitar, separados por comas si hay más de uno.

  5. Presione el tabulador. Oirá "Puede editar, cuadro combinado editable". Si quiere que los colaboradores solo puedan ver el bloc de notas, presione Alt+Flecha abajo y, después, flecha abajo de nuevo hasta que oiga "Puede ver". Para seleccionarla, pulse Entrar.

  6. Presione el tabulador. Oirá "Incluir un mensaje personal en esta invitación (opcional), punto, edición". Si quiere enviar un mensaje con la invitación, escríbalo ahora.

  7. Para compartir el bloc de notas, presione Alt+S.

Obtener un vínculo de bloc de notas

En lugar de enviar invitaciones de OneNote Online, también puede enviar un vínculo a sus compañeros mediante correo electrónico o mensajería instantánea.

  1. Asegúrese de que el bloc de notas que quiere compartir está abierto en OneNote Online.

  2. Presione CTRL+F6. Escuchará lo siguiente: "Botón Lista de servicios Microsoft".

  3. Presione el tabulador hasta que oiga "Botón Compartir" y, después, Entrar. Oirá "Cuadro de diálogo Compartir", seguido del nombre de cuenta y "Foco en Escriba los nombres o direcciones de correo electrónico, editando".

  4. Pulse la tecla Tab hasta oír lo siguiente: "Obtener un vínculo, vínculo", después, presione Entrar.

  5. Oirá "Vínculo para editar: se necesita una cuenta de su organización". Si quiere cambiar el vínculo a un vínculo restringido o un vínculo de vista, presione Entrar, use las teclas de dirección abajo o arriba para encontrar la opción que desea y presione Entrar para confirmar la selección.

    Sugerencia: Los vínculos de vista y edición los puede abrir cualquier usuario con una cuenta de su organización. Los vínculos restringidos solo los podrán abrir usuarios específicos.

  6. Pulse la tecla Tab. El lector de pantalla leerá la dirección del vínculo. Presione CTRL+C para copiar el vínculo en el Portapapeles y después cópielo en el correo electrónico o en el mensaje instantáneo que envíe a sus colaboradores.

  7. Después de copiar el vínculo, presione Alt+C para cerrar el cuadro de diálogo.

Comprobar la presencia de un colaborador

OneNote Online le permite comprobar si hay otros usuarios que están trabajando en el bloc de notas al mismo tiempo.

  1. Mientras visualiza un bloc de notas compartido en OneNote Online, presione CTRL+F6 hasta que oiga: "Elemento de pestaña de inicio".

  2. Presione el tabulador hasta que oiga "Botón Enviar comentarios a Microsoft" y, después, presione el tabulador de nuevo para comprobar si los coautores están viendo el bloc de notas en ese momento.

    • Si algún colaborador está viendo el bloc de notas, oirá su nombre, seguido de "También está aquí, botón contraído". Si presiona Entrar, el lector de pantalla le indica qué parte está viendo el coautor, por ejemplo, "Esta página".

    • Si nadie está viendo el bloc de notas, escuchará: "Solo está usted aquí ahora, botón contraído, deshabilitado".

  3. Para volver al área de texto del bloc de notas, presione Ctrl+F6 hasta que oiga "Área de edición, editando".

Sugerencia: Para mostrar la información del autor junto al área de texto, presione Ctrl+F6 hasta que oiga "Elemento de pestaña Inicio" y, después, presione W. Oirá "Elemento de pestaña Ver, seleccionado". Presione S para mostrar la información del autor.

Vea también

Acercar y alejar notas en OneNote Online

Métodos abreviados de teclado de OneNote Online

Usar un lector de pantalla para realizar tareas básicas en OneNote

Obtener información sobre cómo navegar por OneNote con características accesibles

Soporte técnico para los clientes con discapacidades

Microsoft desea proporcionar la mejor experiencia posible a todos los clientes. Si tiene alguna discapacidad o tiene preguntas relacionadas con la accesibilidad, póngase en contacto con Answer Desk Accesibilidad de Microsoft para obtener asistencia técnica. El equipo de soporte técnico de Answer Desk Accesibilidad está preparado para usar muchas tecnologías de asistencia conocidas y puede ofrecer asistencia en lenguaje de signos en inglés, español, francés y estadounidense. Vaya al sitio de Answer Desk Accesibilidad de Microsoft para saber los detalles de contacto de su región.

Si es un usuario de la administración pública, un usuario comercial o de empresa, póngase en contacto con Answer Desk Accesibilidad para empresas.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×