Usar tablas para organizar la información en las notas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En Microsoft Office OneNote 2007, puede usar tablas para organizar la información.

¿Qué desea hacer?

Insertar una tabla

Seleccionar partes de una tabla

Agregar filas o columnas a una tabla

Eliminar filas, columnas o toda la tabla

Insertar una tabla

  1. En las notas, haga clic en el lugar donde desee insertar una tabla.

  2. En el menú Tabla, haga clic en Insertar tabla.

  3. En el cuadro de diálogo Insertar tabla, escriba el número de filas y columnas que desee.

    Notas: 

    • Puede crear una tabla más rápidamente por dibujarlo. En la barra de herramientas estándar, haga clic en Insertar tabla Imagen de botón y, a continuación, arrastre el puntero hacia abajo y hacia la derecha para especificar el número de filas y columnas que desee.

    • Para mostrar u ocultar los bordes de la tabla, haga clic en cualquier celda de la tabla y, a continuación, en el menú Tabla, active o desactive la casilla de verificación Mostrar bordes.

Volver al principio

Seleccionar partes de una tabla

Para seleccionar rápidamente celdas, filas y columnas de una tabla, arrastre el puntero sobre ellas. Utilice los siguientes comandos de menú para seleccionar con mayor precisión partes de una tabla.

Siga cualquiera de estos procedimientos:

  • Para seleccionar una tabla completa, haga clic en cualquier celda de la tabla y, a continuación, en el menú Tabla, haga clic en Seleccionar tabla.

  • Para seleccionar una columna, haga clic en cualquier celda de la columna y, a continuación, en el menú Tabla, haga clic en Seleccionar columna.

  • Para seleccionar una fila, haga clic en cualquier celda de la fila y, a continuación, en el menú Tabla, haga clic en Seleccionar fila.

  • Para seleccionar una celda, haga clic en cualquier celda y, a continuación, en el menú Tabla, haga clic en Seleccionar celda.

Volver al principio

Agregar filas o columnas a una tabla

Agregar una fila encima o debajo

  1. Haga clic en la celda situada encima o debajo del lugar donde desee que aparezca la nueva fila.

  2. En el menú Tabla, siga uno de estos procedimientos:

    • Haga clic en Insertar filas en la parte superior para crear una fila encima de la actual celda de tabla.

    • Haga clic en Insertar filas en la parte inferior para crear una fila debajo de la actual celda de tabla.

      Sugerencia: En una tabla con varias filas, puede agregar rápidamente más filas seleccionando primero el número de filas que desee crear. Por ejemplo, para insertar tres filas, seleccione primero tres filas existentes y, a continuación, haga clic en Insertar filas en la parte superior o Insertar filas en la parte inferior en el menú Tabla.

Agregar una columna a la izquierda o la derecha

  1. Haga clic en una celda situada a la izquierda o la derecha del lugar donde desee que aparezca la nueva columna.

  2. En el menú Tabla, siga uno de estos procedimientos:

    • Haga clic en Insertar columnas a la izquierda para crear una columna a la izquierda de la actual celda de tabla.

    • Haga clic en Insertar columnas a la derecha para crear una columna a la derecha de la actual celda de tabla.

      Sugerencia: En una tabla con varias columnas, puede agregar rápidamente más columnas seleccionando primero el número de columnas que desee crear. Por ejemplo, para insertar tres columnas, seleccione primero tres columnas existentes y, a continuación, haga clic en Insertar columnas a la izquierda o Insertar columnas a la derecha en el menú Tabla.

Volver al principio

Eliminar filas, columnas o una tabla completa

Siga cualquiera de estos procedimientos:

  • Seleccione la fila o las filas que desee eliminar y, a continuación, en el menú Tabla, haga clic en Eliminar filas.

  • Seleccione la columna o las columnas que desee eliminar y, a continuación, en el menú Tabla, haga clic en Eliminar columnas.

  • Haga clic en cualquier celda de la tabla que desee eliminar y, a continuación, en el menú Tabla, haga clic en Eliminar tabla.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×