Ubicar los archivos de datos de Outlook

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede haber ocasiones cuando tenga que buscar el archivo .pst de Outlook, por ejemplo, cuando tiene un equipo nuevo y necesita transferir mensajes, calendarios, contactos, tareas o notas, o cuando se ha bloqueado el equipo y ha perdido algunos de los datos de Outlook. Aquí tiene una lista de lugares donde Outlook guarda la información de copia de seguridad en el equipo.

Copia de seguridad de correos electrónicos, calendarios, contactos, tareas y notas (.pst)

Un archivo de datos de Outlook (.pst) contiene copias de seguridad de sus mensajes de correo, calendarios, contactos, tareas y notas, y se puede almacenar en una de las siguientes ubicaciones predeterminadas:

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Outlook

  • unidad:\Usuarios\<nombre de usuario>\Roaming\Local\Microsoft\Outlook

  • unidad: \Users\ < nombre de usuario > \Documents\Outlook archivos

  • unidad:\Usuarios\<nombre de usuario>\Mis documentos\Archivos de Outlook

  • unidad: \Documents and Settings\ < nombreUsuario > \Local Data\Microsoft\Outlook

Sugerencia: ¿No encuentra una subcarpeta (como AppData) mencionada a continuación? Es posible que esté oculta por Windows. Obtenga más información sobre cómo mostrar carpetas y extensiones de nombre de archivo.

Elementos de Outlook sin conexión o en caché (.ost)

Las cuentas de correo, como Microsoft Exchange, Outlook.com o IMAP, mantienen su correo en un servidor. El archivo de datos de Outlook sin conexión (.ost) es una copia sincronizada de la cuenta guardada en el equipo y se almacena en una de las siguientes ubicaciones, en función de la versión cliente y el tipo de cuenta de Outlook:

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Outlook

  • unidad:\Documents and Settings\<nombre de usuario>\Configuración local\Datos de programa\Microsoft\Outlook

Nota:  Todos los datos del archivo .ost se mantienen en el servidor, de modo que no tiene que hacer una copia de seguridad. La cuenta de servidor sincroniza el archivo .ost en el equipo para mantener actualizados los elementos de Outlook.

Libreta personal de direcciones (.pab)

Los archivos de libreta personal de direcciones (.pab) son listas de nombres y listas de distribución usadas en Outlook 2003 y en versiones anteriores. Para usarlas en Outlook 2013 o Outlook 2016 para Windows, convierta los archivos desde una de las siguientes ubicaciones predeterminadas en una carpeta de contactos haciendo clic en Archivo > Abrir y exportar > Importar o Importar o exportar.

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Outlook

  • unidad:\Documents and Settings

Libreta de direcciones sin conexión (.oab)

Las cuentas de Microsoft Exchange Server usan archivos de libreta de direcciones sin conexión (.oab). Estos archivos contienen información de la lista global de direcciones (GAL) del servidor Exchange de una organización, como nombres, direcciones de correo, cargos y ubicaciones de oficinas.

No es necesario que realice una copia de seguridad de este archivo ni que lo restaure, ya que el servidor lo crea y actualiza automáticamente. Este archivo se almacena en las siguientes ubicaciones predeterminadas, en función de la versión cliente y el tipo de cuenta de Outlook.

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Outlook

  • unidad:\Documents and Settings\usuario\Configuración local\Datos de programa\Microsoft\Outlook

Otros datos de Outlook

Esta sección muestra las ubicaciones de archivo por tipo de archivo.

Configuración del panel de navegación (.xml)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Outlook\nombre de perfil.xml

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\Outlook\nombre de perfil.xml

Extensiones de Microsoft Exchange registradas (.dat)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Outlook

  • unidad:\Documents and Settings\usuario\Configuración local\Datos de programa\Microsoft\Outlook

Estilos de impresión (Outlprnt sin extensión)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Microsoft\Outlook

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\Outlook

Firmas (.rtf, .txt, .htm)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Microsoft\Signatures

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\Signatures

Diseño de fondo (.htm)

  • unidad:\Archivos de programa\Archivos comunes\Microsoft Shared\Stationery

  • unidad:\Archivos de programa (x86)\Archivos comunes\ Microsoft Shared\Stationery

  • unidad:\Archivos de programa\Archivos comunes\Microsoft Shared\Stationery

Formularios personalizados

  • unidad:\Usuarios\<nombre de usuario>\AppData\Local\Microsoft\Forms

  • unidad:\Documents and Settings\usuario\Configuración local\Datos de programa\Microsoft\Forms

Diccionario (.dic)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Microsoft\UProof

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\UProof

Plantillas (.oft)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Microsoft\Templates

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\Templates

Configuración de envío o recepción (.srs)

  • unidad:\Usuarios\<nombre de usuario>\AppData\Roaming\Microsoft\Outlook

  • unidad:\Documents and Settings\usuario\Datos de programa\Microsoft\Outlook

Mensaje (.msg, .htm, .rtf)

  • unidad:\Usuarios\<nombre de usuario>\Documentos

  • unidad:\Documents and Settings\usuario\Mis documentos

Cómo mostrar carpetas y extensiones de nombre de archivo

Algunas de las carpetas pueden estar ocultas, y es posible que Windows tenga extensiones de nombre de archivo (como .pst, .ost, y .pab) desactivadas. Para mostrar carpetas y extensiones de nombre de archivo ocultas, haga lo siguiente:

  1. Abra el Panel de control.

    • En Windows 10, haga clic en el botón Inicio y, después, en Panel de control.

    • En Windows 8, presione la tecla de Windows + X y, después, haga clic en Panel de control.

    • En Windows 7, haga clic en Inicio > Panel de control.

  2. En la lista Ver por, asegúrese de que esté seleccionado Iconos grandes o Iconos pequeños para poder ver todos los iconos del Panel de control.

  3. Haga clic en Opciones de carpeta.

  4. Haga clic en la pestaña Ver.

  5. En el cuadro Configuración avanzada:

    1. En Archivos y carpetas, desactive la casilla Ocultar las extensiones de archivo para tipos de archivo conocidos.

    2. En Archivos y carpetas ocultos, haga clic en el botón Mostrar archivos, carpetas y unidades ocultos.

    3. Haga clic en Aceptar.

Nota: La configuración no puede incluir todos estos archivos como algunos se crean solo al personalizar las características de Outlook.

¿No puede encontrar las carpetas?

Algunas de las carpetas pueden estar ocultas. Para mostrar las carpetas ocultas en Windows, haga lo siguiente:

  1. Haga clic en el botón Inicio y, a continuación, en Panel de control.

  2. Abra Opciones de carpeta.

    Para encontrar las Opciones de carpeta, en el cuadro de búsqueda en la parte superior de la ventana, escriba las Opciones de carpeta. En el Control Panel para Windows XP, escriba Opciones de carpeta en el cuadro dirección.

  3. En la ficha Ver, en configuración avanzada, en archivos y carpetas, en archivos y carpetas ocultos, seleccione Mostrar archivos y carpetas ocultos.

Archivo de datos de Outlook (.pst)

Archivos de datos de Outlook (.pst) contienen mensajes de correo electrónico, calendarios, contactos, tareas y notas. Debe utilizar Outlook para trabajar con los elementos en un archivo .pst.

Cuando archivar información de Outlook, los elementos se guardan en los archivos .pst.

Nota: Cuentas de Microsoft Exchange Server guardan la información del servidor de correo. Para utilizar Modo caché de Exchange o para trabajar sin conexión, se guardan copias de los elementos en una Archivo de datos de Outlook sin conexión (.ost). Vea la sección de archivos de datos de Outlook (.ost) para obtener más información. Además, algunas organizaciones permiten exportar o archivar los elementos a un archivo .pst.

La forma más rápida de abrir la carpeta en la que se guarda el archivo de datos de Outlook (.pst y .ost) es la siguiente:

  1. En Outlook 2010, haga clic en la pestaña archivo.

  2. Haga clic en Configuración de la cuenta y a continuación haga clic en Configuración de la cuenta.

  3. En la ficha datos, haga clic en una entrada y, a continuación, haga clic en Abrir ubicación de carpeta.

Archivos de datos de Outlook (.pst) creados mediante Outlook 2010 se guardan en el equipo en la carpeta Documentos\archivos. Si usa Windows XP, estos archivos se crean en la carpeta Mis Documentos\archivos.

Si ha actualizado a Outlook 2010 en un equipo que ya se había archivos de datos creados en versiones anteriores de Outlook, estos archivos se guardan en una ubicación diferente en una carpeta oculta.

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Outlook

Sugerencia: Para obtener información sobre las carpetas ocultas en Windows, vea la Ayuda y soporte técnico de Windows.

Archivo de datos de Outlook (.ost)

El archivo .ost se sincroniza con los elementos en el servidor que ejecuta Exchange. Dado que los datos permanecerán en el servidor de Exchange, puede volver a crear este archivo .ost en su equipo nuevo sin tener que realizar copias de seguridad del archivo .ost.

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Outlook

Libreta personal de direcciones (.pab)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Outlook

Nota: Libretas de direcciones personales (.pab) no son compatibles con Outlook 2010. Al actualizar a Outlook 2010, le pide que importe los archivos .pab en contactos. Si decide no importar el archivo .pab cuando ejecuta Outlook 2010 por primera vez, puede importarlo más tarde mediante el comando Importar en la Vista de Microsoft Office Backstage.

Libreta de direcciones sin conexión (.oab)

Las cuentas de Microsoft Exchange Server utilizan la libreta de direcciones sin conexión (.oab). Esta contiene información, como nombres, direcciones de correo electrónico, cargos y ubicaciones de oficina, de la lista global de direcciones (GAL) en el servidor que ejecuta Exchange.

No tiene que hacer copia de seguridad o restaurar este archivo. Esto es el archivo se crea y se actualizan automáticamente.

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Outlook

Configuración del panel de navegación (.xml)

Este archivo incluye información sobre el contenido de la Panel de navegación.

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Outlook\profile perfil.Xml

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Outlook\nombre perfil.Xml

Extensiones de Microsoft Exchange registradas (.dat)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Outlook

Lista de Autocompletar de contactos de Outlook

La lista de Autocompletar es una característica que muestra sugerencias para nombres y direcciones de correo electrónico cuando comience a escribir. Estas sugerencias son posibles coincidencias de una lista de nombres y direcciones de correo electrónico de los mensajes de correo electrónico que ha enviado.

En Outlook 2007, el archivo de la lista de Autocompletar (. nk2) se almacena en las siguientes ubicaciones:

Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Outlook

En Outlook 2010, se utilizan el archivo de la lista de Autocompletar (. nk2). Las entradas de la lista de Autocompletar ahora se guardan en el buzón de Microsoft Exchange Server o en el archivo de datos de Outlook (.pst) para su cuenta.

Cuentas de Exchange Server

Si está utilizando una cuenta de Exchange Server, la lista de Autocompletar se guarda en su buzón de correo en el servidor que ejecuta Exchange. Esto permite a su lista de Autocompletar utilizarlo desde cualquier equipo que usa Outlook con su cuenta de Exchange.

¿Cómo puedo saber si tengo una cuenta de Microsoft Exchange Server?

Haga clic en la pestaña Archivo. Haga clic en Configuración de la cuenta y luego en Configuración de la cuenta. En la pestaña Correo electrónico, la lista de cuentas muestra el tipo de cada cuenta.

Ejemplo de una cuenta de Exchange en el cuadro de diálogo Configuración de la cuenta

Cuentas POP3

La lista de Autocompletar se guarda en el archivo de datos de Outlook (.pst). Vea la sección Archivo de datos de Outlook (.pst) para obtener información de ubicación.

Cuentas IMAP y Outlook.com

La lista de Autocompletar se guarda en el archivo de datos de Outlook (.pst). Los archivos de datos de Outlook (.pst) para estos tipos de cuenta difieren de otros archivos de datos de Outlook (.pst) en Outlook. Estos archivos se utilizan como copias de la información en su cuenta de servidor de correo y no está pensado para mover o restaurar. Cuando configura un IMAP o una cuenta de Outlook.com (anteriormente Hotmail) en otro perfil de Outlook o en otro equipo, se crea un nuevo archivo de datos de Outlook (.pst). La lista de Autocompletar, por lo tanto, es única para el equipo y perfil donde la cuenta esté configurada y las entradas no aparecen en otro perfil o que usa.

Reglas (rwz)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Outlook

Nota: Si ha actualizado a Outlook 2010 desde una versión anterior a Microsoft Outlook 2002, es posible que tenga un archivo rwz en unidad de disco duro de su equipo. Este archivo ya no es necesario y, a continuación, la información acerca de las reglas se guarda ahora en el servidor que ejecuta Microsoft Exchange y en el archivo de datos de Outlook (.pst) para POP3 y cuentas de correo electrónico IMAP. Puede eliminar el archivo.

Si utiliza la característica Importar y exportar reglas, la ubicación predeterminada de archivos rwz es la carpeta documentos.

Estilos de impresión (Outlprnt sin extensión)

Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Outlook

Firmas (.rtf, .txt, .htm)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Signatures

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Signatures

Diseño de fondo (.htm)

Windows 7 y Windows Vista    unidad: \Program Files\Common Files\Microsoft Shared\Stationery

Windows 7 y Windows Vista 64 bits con Outlook 2010 32 bits    unidad: \Program archivos (x86) \Common Shared\Stationery

Windows XP    unidad: \Program Files\Common Files\Microsoft Shared\Stationery

Formularios personalizados

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Local\Microsoft\Forms

Windows XP    unidad: \Documents and Settings\usuario\Local Settings\Application Data\Microsoft\Forms

Diccionario (.dic)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\UProof

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\UProof

Plantillas (.oft)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Templates

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Templates

Configuración de envío o recepción (.srs)

Windows 7 y Windows Vista    unidad: \Users\user\AppData\Roaming\Microsoft\Outlook

Windows XP    unidad: \Documents and Settings\usuario\Application Data\Microsoft\Outlook

Mensaje (.msg, .htm, .rtf)

Windows 7 y Windows Vista    unidad: \Users\user\Documents

Windows XP    unidad: \Documents and Settings\usuario\Mis documentos

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×