Tareas básicas en Word 2010

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Introducción a Office 2010 Aquí están algunas tareas básicas que puede hacer para ayudarle a aprender a utilizar Microsoft Word 2010.

En este artículo:

¿Qué es Word?

Buscar y aplicar una plantilla

Crear un nuevo documento

Abrir un documento.

Guardar un documento.

Leer documentos

Realizar un seguimiento de los cambios e insertar comentarios

Imprimir un documento

¿Qué es Word?

Microsoft Word 2010 es un programa de procesamiento de textos, diseñado para ayudarle a crear documentos de calidad profesional. Con las mejores herramientas Formato del documento, Word le ayuda a organizar y escribir sus documentos de forma más eficaz. Word también incluye eficaces de edición y revisión de herramientas para que pueden colaborar con otras personas fácilmente.

Parte superior de la página

Buscar y aplicar una plantilla

Word 2010 permite aplicar plantillas integradas, aplicar sus propias plantillas personalizadas y buscar a partir de una variedad de plantillas disponibles en el web.

Para buscar y aplicar una plantilla en Word, realice lo siguiente:

  1. En la pestaña Archivo, haga clic en Nuevo.

  2. En Plantillas disponibles, siga uno de estos procedimientos:

    • Para usar una de las plantillas integradas, haga clic en Plantillas de ejemplo, haga clic en la plantilla que desee y luego en Crear.

    • Para volver a usar una plantilla usada recientemente, haga clic en Plantillas recientes, haga clic en la plantilla que desee y luego en Crear.

    • Para usar su propia plantilla creada previamente, haga clic en Mis plantillas, haga clic en la plantilla que desee y luego en Aceptar.

    • Para buscar una plantilla en Office.com, en Plantillas de Office.com, haga clic en la categoría de plantilla que desee, haga clic en la plantilla que desee y haga clic en Descargar para descargar la plantilla de Office.com en su equipo.

Nota   También puede buscar plantillas en Office.com desde Word. En el cuadro Buscar plantillas en Office.com, escriba uno o más términos de búsqueda y, a continuación, haga clic en el botón de flecha para comenzar a buscar.

Parte superior de la página

Crear un nuevo documento

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Nuevo.

  2. En Plantillas disponibles, haga clic en Documento en blanco.

  3. Haga clic en Crear.

Para obtener más información acerca de cómo crear un documento nuevo, vea crear un documento.

Parte superior de la página

Abrir un documento

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Abrir.

  2. En el panel izquierdo del cuadro de diálogo Abrir, haga clic en la unidad o carpeta que contiene el documento.

  3. En el panel derecho del cuadro de diálogo Abrir, abra la carpeta que contiene el dibujo que desea.

  4. Haga clic en el documento y, a continuación, en Abrir.

Parte superior de la página

Guardar un documento

Para guardar un documento en el formato usado por Word 2010 y Word 2007, realice lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. En el cuadro Nombre de archivo, escriba un nombre para el documento.

  4. Haga clic en Guardar.

Para guardar un documento para que sea compatible con Word 2003 o una versión anterior, realice lo siguiente:

  1. Abra el documento que desee usar en Word 2003 o una versión anterior.

  2. Haga clic en la pestaña Archivo.

  3. Haga clic en Guardar como.

  4. En la lista Guardar como tipo, haga clic en Documento de Word 97-2003. Así se cambia el formato del archivo a .doc.

  5. En el cuadro Nombre de archivo, escriba un nombre para el documento.

  6. Haga clic en Guardar.

Para obtener más información acerca de cómo crear un documento que sea compatible con Word 2003 o versiones anteriores, vea crear un documento para ser utilizado por versiones anteriores de Word .

Parte superior de la página

Leer documentos

  1. Abra el documento que desee leer.

  2. En la ficha Vista, en el grupo Vistas de documento, haga clic en Lectura de pantalla completa.

    Cinta de Office 14

  3. Para moverse de una página a otra en un documento, realice lo siguiente:

    • Hacer clic en las flechas de las esquinas inferiores de las páginas.

    • Presionar AV PÁG y RE PÁG, o BARRA ESPACIADORA y RETROCESO en el teclado.

    • Hacer clic en las flechas de desplazamiento de la parte superior central de la pantalla.

      Sugerencia  Haga clic en Opciones de vista y, a continuación, haga clic en Mostrar dos páginas Imagen del botón para ver dos páginas, o dos pantallas, al mismo tiempo.

Para obtener más información acerca de cómo ver documentos, consulte lectura de documentos en Word.

Parte superior de la página

Control de cambios e insertar comentarios

  • Para activar el control de cambios, en la ficha Revisar, en el grupo Seguimiento, haga clic en Control de cambios.

    Grupo Seguimiento

  • Para insertar un comentario, en la ficha Revisar, en el grupo Comentarios, haga clic en Nuevo comentario.

Para obtener más información acerca de cómo realizar un seguimiento de los cambios realizados al revisar, vea realizar un seguimiento de los cambios e insertar comentarios.

Parte superior de la página

Imprimir un documento

  1. Haga clic en la pestaña Archivo y luego en Imprimir.

  2. Haga lo siguiente:

    • En Imprimir, en el cuadro Copias, escriba el número de copias que desee imprimir.

    • En Impresora, asegúrese de que esté seleccionada la impresora que desee.

    • En Configuración, se seleccionan las configuraciones de impresión predeterminadas para la impresora. Si desea cambiar una configuración, haga clic en ella y luego seleccione la que desee.

  3. Cuando esté satisfecho con la configuración, haga clic en Imprimir.

Para obtener más información acerca de cómo imprimir un archivo, consulte vista previa e imprimir un archivo.

Parte superior de la página

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: Word 2010



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma