Tareas básicas en Publisher 2010

Importante   Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Introducción a Office 2010 Aquí están algunas tareas básicas que puede hacer para ayudarle a aprender a utilizar Microsoft Publisher 2010.

¿Qué es Publisher?

Microsoft Publisher 2010 le ayuda a crear publicaciones de aspecto profesional de forma rápida y sencilla. Con Publisher, puede crear, diseñar y publicar materiales profesionales de marketing y comunicación para imprimir y para combinaciones de correo o correo electrónico.

Parte superior de la página

Buscar y aplicar una plantilla

Publisher 2010 permite aplicar plantillas integradas, aplicar sus propias plantillas personalizadas y buscar entre una variedad de plantillas disponibles en Office.com. Office.com proporciona una amplia selección de plantillas de Publisher populares, incluidos los boletines y prospectos.

Para buscar y aplicar una plantilla de Publisher 2010, realice lo siguiente:

  1. En la pestaña Archivo, haga clic en Nuevo.

  2. En Plantillas disponibles, siga uno de estos procedimientos:

    • Para usar una plantilla instalada previamente, haga clic en Mis plantillas, haga clic en la plantilla que desee y luego en Crear.

    • Para usar una de las plantillas creadas previamente e instaladas en Publisher, en Más populares o Más plantillas, haga clic en la categoría y en la plantilla que desee y luego haga clic en Crear.

    • Para buscar y aplicar una plantilla de Office.com, en el Más Popular o Más plantillas, haga clic en la categoría que desee, haga clic en la plantilla que desee y, a continuación, haga clic en Descargar.

Nota   También puede buscar plantillas en Office.com desde Publisher. En el cuadro Buscar plantillas, escriba uno o más términos de búsqueda y, a continuación, haga clic en el botón de flecha para comenzar a buscar.

Para obtener más información acerca de cómo aplicar una plantilla, vea el tema de introducción a la creación de una publicación.

Parte superior de la página

Crear una nueva publicación

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Nuevo.

  2. En Plantillas disponibles, haga clic en una plantilla de publicación en blanco y luego en Crear.

    Nota   Si no ve una plantilla en blanco que tenga el tamaño que desea, haga clic en Más tamaños de página en blanco.

Para obtener más información sobre cómo crear una publicación, vea el tema de introducción a la creación de una publicación.

Parte superior de la página

Abrir una publicación

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Abrir.

  2. En el panel izquierdo del cuadro de diálogo Abrir publicación, haga clic en la unidad o carpeta que contiene el archivo que desea.

  3. En el panel derecho del cuadro de diálogo Abrir publicación, abra la carpeta que contiene la publicación que desea.

  4. Haga clic en el archivo que desee y, a continuación, haga clic en Abrir.

Para obtener más información sobre cómo crear una publicación, vea.

Parte superior de la página

Guardar una publicación

De manera predeterminada, Publisher guarda un archivo en una carpeta de trabajo predeterminada. Si lo desea, puede especificar una ubicación diferente.

  • Haga clic en la pestaña Archivo y, a continuación, en Guardar.

    Notas  Si guarda un archivo por primera vez, realice lo siguiente:

    1. En el cuadro de diálogo Guardar como, en el cuadro Nombre de archivo, escriba un nombre para la publicación.

    2. Haga clic en Guardar.

Para obtener más información sobre cómo guardar una publicación, vea el tema sobre cómo guardar un archivo.

Parte superior de la página

Insertar un cuadro de texto

  1. En la ficha Insertar, haga clic en Dibujar cuadro de texto Imagen del botón.

  2. En la publicación, elija el lugar donde desee que aparezca una de las esquinas del cuadro de texto y, a continuación, arrastre en diagonal hasta que el cuadro de texto tenga el tamaño deseado.

  3. Haga clic dentro del cuadro de texto y escriba su texto.

Parte superior de la página

Insertar y recortar imágenes

Insertar una imagen

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Imagen.

  2. En el panel izquierdo del cuadro de diálogo Insertar imagen, haga clic en la carpeta que contiene la imagen que desea.

  3. En el panel derecho del cuadro de diálogo Insertar imagen, abra la carpeta que contiene la imagen que desea.

  4. Haga clic en la imagen y, a continuación, en Insertar.

Parte superior de la página

Recortar una imagen

  1. Seleccione la imagen que desea recortar.

  2. En Herramientas de imagen, en la ficha Formato, en el grupo Recortar, haga clic en Recortar.

    Nota  Si no ve las fichas Herramientas de imagen o formato, asegúrese de que ha seleccionado la imagen. Tienes haga doble clic en la imagen para conseguir que aparezca en la ficha formato.

  3. Ubique el controlador de recorte sobre un borde o una esquina.

  4. Siga uno de estos pasos:

    • Para recortar un lado, arrastre el controlador central de ese lado.

    • Para recortar de forma uniforme dos lados a la vez, mantenga presionada la tecla CTRL mientras arrastra un controlador central.

    • Para recortar los cuatro lados a la vez conservando las proporciones de la imagen, mantenga presionadas las teclas CTRL + MAYÚS mientras arrastra un control de tamaño de un extremo.

Para obtener más información sobre cómo recortar una imagen, vea el tema sobre cómo recortar imágenes.

Parte superior de la página

Insertar un bloque de creación

Bloques de creación son partes reutilizables de contenido como información empresarial, títulos, calendarios, bordes y anuncios que se almacenan en galerías. Publisher 2010 posee una serie de bloques de creación integrados para elegir entre o puede descargar un bloque de creación de Office.com.

Para insertar un bloque de creación integrado, realice lo siguiente:

  1. En el panel Navegación de páginas, seleccione la página de su publicación donde desee insertar el bloque de creación.

  2. En la ficha Insertar, en el grupo Bloques de creación, haga clic en la galería de bloques de creación apropiada.

  3. Desplácese para buscar un bloque de creación o haga clic en Más <nombre de la galería> para abrir el cuadro de diálogo Biblioteca de bloques de creación.

  4. Haga clic en el bloque de creación que desee insertar.

Para obtener más información sobre cómo usar los bloques de creación, vea el tema sobre los bloques de creación.

Parte superior de la página

Imprimir su publicación

  1. Haga clic en la pestaña Archivo y, a continuación, haga clic en Imprimir.

  2. En la sección Imprimir, escriba el número de copias que va a imprimir en el cuadro Copias de trabajo de impresión.

  3. En la sección Impresora, asegúrese de que la impresora correcta está seleccionada.

    Nota   Aparecen las propiedades de la impresora predeterminada de forma automática.

  4. En la sección Configuración, haga lo siguiente:

    • Asegúrese de que está seleccionado el intervalo correcto de páginas o secciones.

    • Seleccione el formato para imponer las páginas en la hoja.

    • Establezca el tamaño de papel.

    • Establezca si se va a imprimir en solo una cara de la hoja o papel, o en ambas.

    • Si la impresora puede imprimir en color, elija si desea imprimir en color o en escala de grises.

  5. Haga clic en el botón Imprimir cuando esté listo para hacerlo.

Para obtener más información para imprimir una publicación, vea el tema sobre cómo imprimir.

Parte superior de la página

Nota  Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Se aplica a: Publisher 2010



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma