Tareas básicas en Word 2010

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Estas son algunas tareas básicas que puede hacer para ayudarle a aprender a usar Microsoft Word 2010.

En este artículo

¿Qué es Word?

Buscar y aplicar una plantilla

Crear un documento nuevo

Abrir un documento

Guardar un documento

Leer documentos

Control de cambios y comentarios de inserción

Imprimir el documento

¿Qué es Word?

Microsoft Word 2010 es un programa de procesamiento de texto, diseñado para ayudarle a crear documentos de calidad profesional. Con las mejores herramientas de formato del documento, Word le ayuda a organizar y escriba sus documentos de forma más eficaz. Word también incluye potentes de edición y revisión de herramientas para que puedan colaborar con otros usuarios fácilmente.

Volver al principio

Buscar y aplicar una plantilla

Word 2010 le permite aplicar plantillas integradas, aplicar sus propias plantillas personalizadas y buscar desde una gran variedad de plantillas disponibles en la web.

Para buscar y aplicar una plantilla en Word, haga lo siguiente:

  1. En la pestaña Archivo, haga clic en Nuevo.

  2. En Plantillas disponibles, siga uno de estos procedimientos:

    • Para usar una de las plantillas integradas, haga clic en Plantillas de ejemplo, haga clic en la plantilla que desee y, a continuación, haga clic en crear.

    • Para volver a utilizar una plantilla que ha utilizado recientemente, haga clic en plantillas Recientes, haga clic en la plantilla que desee y, a continuación, haga clic en crear.

    • Para usar su propia plantilla que creó anteriormente, haga clic en Mis plantillas, haga clic en la plantilla que desee y, a continuación, haga clic en Aceptar.

    • Para buscar una plantilla en Office.com, en Plantillas de Office.com, haga clic en la categoría de plantilla que desee, haga clic en la plantilla que desee y a continuación, haga clic en Descargar para descargar la plantilla de Office.com en el equipo.

Nota: También puede buscar plantillas en Office.com desde Word. En el cuadro Buscar plantillas en Office.com, escriba uno o varios términos de búsqueda y, a continuación, haga clic en el botón de flecha para buscar.

Volver al principio

Crear un nuevo documento

  1. Haga clic en la pestaña archivo y, a continuación, haga clic en nuevo.

  2. En Plantillas disponibles, haga clic en Documento en blanco.

  3. Haga clic en Crear.

Para obtener más información acerca de cómo crear un documento nuevo, vea crear un documento.

Volver al principio

Abrir un documento

  1. Haga clic en la pestaña Archivo y, a continuación, en Abrir.

  2. En el panel izquierdo del cuadro de diálogo Abrir, haga clic en la unidad o la carpeta que contiene el documento.

  3. En el panel derecho del cuadro de diálogo Abrir, abra la carpeta que contiene el dibujo que desee.

  4. Haga clic en el documento y, a continuación, haga clic en Abrir.

Volver al principio

Guardar un documento

Para guardar un documento en el formato Word 2010 y Word 2007, haga lo siguiente:

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Guardar como.

  3. En el cuadro nombre de archivo, escriba un nombre para el documento.

  4. Haga clic en Guardar.

Para guardar un documento para que sea compatible con Word 2003 o versiones anteriores, haga lo siguiente:

  1. Abra el documento que desea utilizar en Word 2003 o una versión anterior.

  2. Haga clic en la pestaña Archivo.

  3. Haga clic en Guardar como.

  4. En la lista Tipo, haga clic en Documento de Word 97-2003. Así se cambia el formato del archivo a .doc.

  5. En el cuadro nombre de archivo, escriba un nombre para el documento.

  6. Haga clic en Guardar.

Para obtener más información sobre cómo crear un documento que sea compatible con Word 2003 o versiones anteriores, vea crear un documento para usarlo con versiones anteriores de Word.

Volver al principio

Leer documentos

  1. Abra el documento que desea leer.

  2. En la ficha vista, en el grupo Vistas de documento, haga clic en Lectura a pantalla completa

    Cinta de Office 14

  3. Para moverse de una página a otra en un documento, haga lo siguiente:

    • Haga clic en las flechas de las esquinas inferiores de las páginas.

    • En el teclado, presione AV PÁG y RE PÁG o barra espaciadora y retroceso.

    • Haga clic en las flechas de navegación en la parte superior central de la pantalla.

      Sugerencia: Haga clic en Opciones de vista y, a continuación, haga clic en Mostrar dos páginas Imagen de botón para ver dos páginas o pantallas a la vez.

Para obtener más información sobre cómo ver documentos, vea leer documentos en Word.

Volver al principio

Control de cambios y comentarios de inserción

  • Para activar el seguimiento de cambios, en la ficha Revisar, en el grupo seguimiento, haga clic en Control de cambios.

    Grupo Seguimiento

  • Para insertar un comentario, en la ficha Revisar, en el grupo comentarios, haga clic en Nuevo comentario.

Para obtener más información acerca de cómo controlar los cambios realizados al revisar, consulte control de cambios e insertar comentarios.

Volver al principio

Imprimir un documento

  1. Haga clic en la pestaña Archivo y en Imprimir.

  2. Haga lo siguiente:

    • En Imprimir, en el cuadro copias, escriba el número de copias que desea imprimir.

    • En impresora, asegúrese de que está seleccionada la impresora que desee.

    • En configuración, la configuración de impresión de la impresora está seleccionada. Si desea cambiar la configuración, haga clic en la configuración que desee cambiar y, a continuación, seleccione la opción que desee.

  3. Cuando esté satisfecho con la configuración, haga clic en Imprimir.

Para obtener más información acerca de cómo imprimir un archivo, consulte vista previa e imprimir un archivo.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×