Tareas básicas en Project 2010

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Estas son algunas tareas básicas que puede hacer para ayudarle a aprender a usar Microsoft Project 2010.

 

En este artículo

¿Qué es el proyecto?

Aprovechar las ventajas de administración de recursos de toda la empresa

Calcular el efecto de los cambios de fecha

Usar los métodos de creación de informes flexibles

Buscar y aplicar una plantilla

Crear y programar un proyecto nuevo

Abrir un proyecto

Guardar un proyecto

Agregar tareas a un proyecto

Agregar una tarea a una lista de tareas

Insertar una tarea entre tareas existentes

Vincular tareas

Crear un hito

Imprimir la vista actual

¿Qué es Project?

Cuando encuentre usted mismo jugging varios proyectos interrumpido programaciones y recursos compartidos, mantener una programación en una hoja de cálculo se convierte en una tarea muy dura. Con su motor de programación dinámico, herramientas de administración de recursos y soporte técnico para mejorar la comunicación, Microsoft Project 2010 puede ayudarle a mantenerse al día.

Aprovechar la administración de recursos en toda la empresa

Con Microsoft Project Professional 2010, pueden dibujar todos los proyectos de su organización desde un fondo de recursos central, de toda la empresa. Esto permite que los jefes de proyecto ver rápidamente la disponibilidad de un recurso antes de asignar ese recurso a una tarea.

Calcular el efecto de los cambios de fecha

Project puede ayudarle rápidamente a ajustar la programación de su proyecto y las asignaciones de recursos con su motor de programación dinámica. Administra los cambios de fecha y sus efectos sin problemas, teniendo en cuenta todas las dependencias, resultados y asignaciones de recursos. Project no solo vuelve a calcular automáticamente la programación, sino que también resalta las fechas que cambia, por lo que puede ver rápidamente el efecto de cada cambio de programación.

Usar métodos flexibles para generar informes

Con Project puede generar rápidamente un informe visual mediante una plantilla que exporta los datos a un diagrama dinámico en Microsoft Visio Professional. Puede elegir los campos que desee resaltar en el informe, incluidos los campos personalizados que ha configurado para el proyecto, y presentar un informe limpio y conciso para la reunión con el director.

Volver al principio

Buscar y aplicar una plantilla

Project 2010 le permite aplicar plantillas integradas, aplicar sus propias plantillas personalizadas y buscar desde una gran variedad de plantillas disponibles en Office.com.

Para buscar y aplicar una plantilla en Project 2010, haga lo siguiente:

  1. En la pestaña Archivo, haga clic en Nuevo.

  2. En Plantillas disponibles, siga uno de estos procedimientos:

    • Para volver a usar una plantilla que ha usado recientemente, haga clic en Plantillas recientes.

    • Para usar una plantilla que ya ha instalado, haga clic en Mis plantillas, seleccione la plantilla que desee y, a continuación, haga clic en Aceptar.

    • Para buscar una plantilla en Office.com, en Plantillas de Office.com, haga clic en una categoría de plantilla, seleccione la plantilla que desee y, a continuación, haga clic en Descargar para descargar la plantilla de Office.com en el equipo.

Nota: También puede buscar plantillas en Office.com desde Project. En el cuadro Buscar en Office.com para plantillas, escriba uno o varios términos de búsqueda y, a continuación, haga clic en el botón de flecha para buscar.

Volver al principio

Crear y programar un proyecto nuevo

  1. Haga clic en la ficha Archivo y, a continuación, en Nuevo.

  2. Asegúrese de que esté seleccionado Proyecto en blanco y haga clic en Crear en el panel derecho.

  3. En la ficha Proyecto, en el grupo Propiedades, haga clic en Información del proyecto.

    Gráfico de Propiedades del proyecto

  4. Programe el proyecto en el cuadro de diálogo Información del proyecto:

    • Para programar un proyecto a partir de la fecha de inicio, haga clic en Fecha de inicio del proyecto en el cuadro Programar a partir de y, a continuación, seleccione la fecha de inicio en el cuadro Fecha de inicio.

    • Para programar un proyecto a partir de la fecha de finalización, haga clic enFecha de finalización del proyecto en el cuadro Programar a partir de y, a continuación, seleccione la fecha de finalización en el cuadro Fecha de finalización.

      Sugerencia: Programe a partir de la fecha de finalización si tiene que averiguar la fecha límite en la que puede comenzar un proyecto. Sin embargo, recomendamos que cambie esta configuración para programar desde la fecha de inicio cuando comience el trabajo sobre el proyecto.

  5. Si está utilizando Project Professional 2010, puede incluir campos personalizados de empresa en el proyecto. En la sección de Campos personalizados de empresa, haga clic en el campo de valor para un campo personalizado y, a continuación, seleccione el valor.

Nota: Debe escribir valores necesarios campos personalizados de empresa, marcada con un asterisco (*), o no podrá guardar el proyecto.

Para obtener más información sobre cómo crear un nuevo proyecto, vea crear y programar un nuevo proyecto.

Volver al principio

Abrir un proyecto

  1. Haga clic en la ficha Archivo y, a continuación, en Abrir.

  2. En el panel izquierdo del cuadro de diálogo Abrir haga clic en la unidad o carpeta que contiene el proyecto.

  3. En el panel derecho del cuadro de diálogo Abrir abra la carpeta que contiene el proyecto que desea.

  4. Haga clic en el proyecto y, a continuación, en Abrir.

Para obtener más información acerca de cómo abrir un proyecto, consulte Abrir un proyecto.

Volver al principio

Guardar un proyecto

  1. Haga clic en la ficha Archivo y, a continuación, en Guardar.

  2. Si es la primera vez que va a guardar el proyecto, asígnele un nombre en el cuadro Nombre de archivo y haga clic en Guardar.

    Nota: Si guarda un archivo con varios proyectos, es posible que se le pregunte si un nombre de proyecto...

Para obtener más información acerca de cómo guardar un proyecto, vea Guardar un proyecto.

Volver al principio

Agregar tareas a un proyecto

Agregar una tarea a una lista de tareas

  1. En la ficha Vista, en el grupo Vistas de tareas, haga clic en Diagrama de Gantt.

    Imagen de área de vista de tareas.

  2. En un campo de Nombre de tarea vacío, escriba un nombre de tarea y presione ENTRAR.

Insertar una tarea entre tareas existentes

  1. Seleccione la fila debajo de donde desea que aparezca una nueva tarea.

  2. En la ficha Tarea, en el grupo Insertar, haga clic en la parte superior del botón Tarea.

    Imagen del área de inserción de tarea.

  3. Escriba el nombre de la tarea en la fila insertada. Los identificadores de las tareas se vuelven a numerar automáticamente después de que se inserta una tarea.

Para obtener más información sobre cómo crear una tarea, consulte crear tareas únicas y repetitivas.

Volver al principio

Vincular tareas

Para vincular tareas en la vista Diagrama de Gantt, siga estos pasos:

  1. En la ficha Ver, en el grupo Vistas de tareas, haga clic en Diagrama de Gantt.

Imagen del grupo Vistas de tareas

  1. En el campo Nombre de tarea, seleccione dos o más tareas que desee vincular, en el orden en que desee vincularlas.

    • Para seleccionar tareas que estén una junto a la otra, mantenga presionada la tecla MAYÚS mientras hace clic en la primera y en la última tarea que desee vincular.

    • Para seleccionar tareas que no estén una junto a la otra, mantenga presionada la tecla CTRL y haga clic en las tareas que desee vincular.

  2. En la ficha Tarea, en el grupo Programación, haga clic en el botón Vincular tarea.

Project crea un vínculo a la tarea de tipo fin a comienzo de manera predeterminada. Puede cambiar este vínculo de tarea a los tipos comienzo a comienzo, fin a fin o comienzo a fin.

Para obtener más información sobre cómo vincular tareas, vea Vincular tareas dentro del proyecto.

Volver al principio

Crear un hito

  1. En la ficha Vista, en el grupo Vistas de tareas, haga clic en Diagrama de Gantt.

Imagen de área de vista de tareas.

  1. Escriba el nombre del nuevo hito en el campo Nombre de tarea de la primera fila vacía de la lista.

Si está convirtiendo una tarea existente en un hito, omita este paso.

  1. Escriba 0 en el campo Duración del hito y, a continuación, presione ENTRAR.

Al especificar una duración cero en una tarea, Project 2010 muestra automáticamente el símbolo del hito en la sección de diagrama de la vista Diagrama de Gantt en ese día.

Para obtener más información sobre cómo crear un hito, consulte crear un hito.

Volver al principio

Imprimir la vista actual

De manera predeterminada, Project imprime la vista actual del proyecto.

  1. Haga clic en la ficha Archivo y, a continuación, en Imprimir.

  2. En Configuración, realice uno de estos pasos:

    • Para imprimir todo el proyecto, haga clic en Imprimir todo el proyecto.

    • Para imprimir solo fechas concretas del proyecto, haga clic en Imprimir todo el proyecto y, a continuación, en Imprimir fechas específicas.

    • Para imprimir páginas concretas por número, haga clic en Imprimir todo el proyectoy, a continuación, en Imprimir fechas y páginas personalizadas y escriba una lista de páginas individuales, fechas individuales, o ambas.

  3. Cuando acabe de realizar las selecciones, haga clic en Imprimir.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×