Tareas básicas en OneNote para Mac

OneNote para Mac es una aplicación digital para tomar notas que le ofrece un lugar único para trabajar con sus notas y su información; todo lo que necesita recordar y sus tareas del día a día, ya sea en el hogar, la oficina o la escuela.

En OneNote, los blocs de notas nunca se quedan sin papel. Puede organizar, imprimir y compartir las notas, y encontrar información importante rápidamente, incluso si se olvida de dónde la ha guardado. Lo mejor de todo es que los blocs de notas estarán almacenados en línea para que acceda fácilmente a ellos en cualquiera de sus dispositivos móviles.

Para empezar con OneNote en el Mac, puede practicar algunos de los pasos siguientes.

Escribir notas

Cuando esté preparado para tomar notas en OneNote, realice una de las siguientes acciones:

  • Haga clic en cualquier lugar de la página actual y comience a escribir.

  • Para una nota en otra parte de la página, haga clic en ese lugar y empiece a escribir.

  • Para mover el texto que ha escrito a otra ubicación en la página, mueva el puntero del mouse por la nota hasta que un contenedor de notas aparezca alrededor y después, arrastre la parte superior del contenedor hacia la nueva ubicación.

Sugerencia: Aunque no es necesario, puede dar un título a cada página del bloc de notas. Haga clic en la línea sobre la marca que indica la fecha y hora de creación de la página en la parte superior de esta, escriba una descripción (por ejemplo, Página de práctica) y después presione la tecla Entrar. Los títulos de página también aparecen en la lista vertical de páginas.


Insertar vínculos

Cuando escribe texto que OneNote reconoce como vínculo (también conocido como hipervínculo), la aplicación le da automáticamente el formato de vínculo. Por ejemplo, si escribe www.onenote.com en las notas, OneNote lo convierte en un vínculo. Si hace clic en él, se abrirá el sitio web de OneNote en el explorador.

También puede insertar manualmente vínculos en las notas de texto que ha escrito o imágenes insertadas. Haga lo siguiente:

  1. Seleccione el texto o la imagen para los que desea crear un vínculo.

  2. Haga clic en Insertar > Vínculo.

  3. En el cuadro de diálogo Vínculo, escriba la dirección URL de destino del vínculo en el campo Dirección (por ejemplo, http://www.onenote.com o una dirección web similar) y haga clic en Aceptar.


Adjuntar archivos a notas

OneNote puede conservar toda la información acerca de un asunto o un proyecto en un único lugar, incluidas las copias de archivos y documentos relacionados, que puede adjuntar a sus notas.

Haga lo siguiente:

  1. En cualquier página, pulse donde desee adjuntar un archivo o documento.

  2. En la pestaña Insertar, haga clic en Datos adjuntos.

  3. En el cuadro de diálogo que se abre, seleccione uno o más archivos y después haga clic en Insertar.

    Los archivos insertados aparecen como iconos en la página. Haga doble clic en el icono para abrir el archivo correspondiente.

Importante: Los archivos adjuntos insertados son solo copias de los archivos originales. OneNote no actualiza automáticamente las copias si los archivos originales se modifican en su origen.


Insertar imágenes

Puede insertar todo tipo de fotos e imágenes en cualquier lugar de las notas.

Haga lo siguiente:

  1. En cualquier página, haga clic donde desee insertar una imagen.

  2. Haga clic en Insertar > Imagen.

  3. En el cuadro de diálogo que se abre, haga clic para seleccionar una o más imágenes y después haga clic en Insertar.


Insertar una tabla

Las tablas son un excelente modo de organizar la información en las páginas. Puede insertar una cuadrícula sencilla y luego, personalizar su tamaño y apariencia.

  1. Siga uno de estos procedimientos:

    • En la cinta de opciones, haga clic en la pestaña Insertar y después haga clic en el botón Tabla para dibujar una tabla del tamaño que desee. Por ejemplo, para una tabla con 4 columnas y 3 filas, mueva el puntero del mouse por la cuadrícula y luego haga clic en el botón del mouse cuando vea el texto de confirmación Tabla 4 x 3.

    • En la barra de menús, haga clic en Insertar > Tabla para insertar una tabla con 4 columnas y 4 filas.

    • Mientras escribe texto en la página actual, presione la tecla Tab para comenzar una nueva tabla con dos columnas. El texto que ya ha escrito se coloca en la primera columna y OneNote inserta una segunda columna a la derecha. Presione la tecla Tab para agregar otra columna y pulse Intro al final de una fila para agregar una fila nueva.

  2. Para modificar una tabla o sus partes, seleccione las celdas a las que desee dar formato y después, realice una se las siguientes acciones:

    • Haga clic en la pestaña Tabla que aparece en la cinta de opciones y haga clic en los comandos que desea aplicar a la selección de celdas.

    • Pulse control y haga clic en las celdas que haya seleccionado, seleccione Tabla y después, utilice los comandos que aparecen en el menú.

Sugerencia: Para crear tablas más complejas con formato personalizado, puede copiar una selección de celdas con formato de un libro de Microsoft Excel 2016 para Mac y pegarla en OneNote.


Agregar más páginas

Para crear más espacio en el bloc de notas, puede agregar las páginas que desee.

  1. Haga clic en la pestaña de la sección en la que desea agregar más páginas y después, realice una de las siguientes acciones:

    • En la barra de menús, haga clic en Archivo > Cambiar página.

    • En la parte inferior de la lista vertical de páginas, haga clic en + Página.

    • En el teclado, presione Comando+N.

  2. Aplique un título de página cuando aparezca la nueva página. Para ello, haga clic en la línea que aparece sobre la marca de fecha y hora de creación de la página (en la parte superior de la página), escriba una descripción de las notas que contendrá la página y después presione Entrar.

Sugerencia: Las páginas nuevas se agregan automáticamente a la parte inferior de la lista de páginas de la sección actual. Para cambiar el orden de las páginas, arrastre cualquier nombre de página a una nueva posición en la lista.


Agregar más secciones

Las secciones de OneNote son como las pestañas de colores de un bloc de notas de papel con cinco separadores de páginas. La diferencia es que en OneNote puede crear tantas secciones como desee.

  1. Siga uno de estos procedimientos:

    • En la barra de menús, haga clic en Archivo > Nueva sección.

    • En la parte inferior de la lista vertical de secciones, haga clic en + Sección.

    • En el teclado, presione Comando+T.

  2. Escriba un nombre para la nueva sección y presione ENTRAR.

Las secciones nuevas contienen siempre una página nueva en blanco. Puede empezar a tomar notas en esta página, crear su propia página o mover páginas desde otras secciones a la nueva sección.


Guardar las notas

OneNote no dispone de un botón Guardar porque en este programa, a diferencia de otros, nunca será necesario guardar los cambios realizados.

A medida que trabaja con los blocs de notas, OneNote guarda automáticamente todo lo que hace, independientemente de lo pequeños o grandes que sean los cambios que haya hecho. Esto le permite concentrarse en sus proyectos, pensamientos e ideas, en lugar de pensar en los archivos.


¿Necesitas más ayuda?

Si este artículo es lo que estaba buscando, haga lo siguiente:

  • En la barra de menús de OneNote, haga clic en Ayuda > Buscar para introducir una palabra clave o una frase que describa lo que está buscando. También puede enviarnos comentarios sobre nuestra documentación por medio de la breve encuesta que encontrará al final de este artículo.

  • Revise las respuestas más recientes en Preguntas más frecuentes sobre OneNote para Mac.

  • Ver y publicar preguntas en los foros de la comunidad de OneNote para Mac para obtener asistencia técnica gratuita de usuarios experimentados de OneNote y miembros del equipo de producto de OneNote.

  • Visite el Answer Desk para obtener una lista de opciones de soporte técnico adicionales.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×