Tareas básicas en OneNote Online

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Con OneNote Web App, puede usar el explorador Web en su PC, Mac o dispositivo móvil para crear, abrir, ver, editar, dar formato y compartir los blocs de notas de OneNote que se almacenan en OneDrive.

En este artículo se resume las tareas básicas y los comandos para ayudar a empezar con OneNote Web App. Si lo está buscando no aparece aquí, use el cuadro de búsqueda en la esquina superior derecha de esta página.

Crear un bloc de notas

  1. Inicie sesión en OneDrive con el mismo gratuitos Cuenta de Microsoft (Hotmail, Live, Outlook.com) que desee usar para OneNote.

  2. Cuando ha iniciado sesión en OneDrive, vaya a la carpeta donde desea crear el Bloc de notas nuevo (por ejemplo, documentos ).

  3. En la barra de menús superior, haga clic en + nuevo > Bloc de notas de OneNote.

  4. Cuando se le pida, escriba un nombre para el nuevo bloc de notas. Para obtener los mejores resultados, utilice un nombre significativo que describa el tipo de notas que contendrá el Bloc de notas.

  5. Cuando OneNote ha creado el nuevo bloc de notas, haga clic en el botón + sección. Las secciones contienen las páginas del Bloc de notas en el que toma las notas.

  6. En el cuadro de diálogo de la Sección Nombre, escriba una descripción apropiada para la nueva sección y, a continuación, haga clic en Aceptar.

Tan pronto como se crean la primera sección y página, puede continuar con la edición en la ventana del explorador o haga clic en Abrir en OneNote en la barra de menús superior para cambiar a la aplicación completa de OneNote instalada en su equipo o dispositivo. Para descargar la aplicación de OneNote para el sistema operativo que está utilizando, abra una nueva ventana del explorador y vaya a www.onenote.com/download.

Escribir notas en el explorador

OneNote Web App le permite editar notas en el explorador escribiendo en cualquier lugar en sus páginas. Además de escribir y dar formato al texto, también puede agregar imágenes, tablas y archivos insertados en las notas.

No hay ningún comando Guardar en OneNote Online. Eso es porque todo el trabajo se guarda automáticamente y continuamente. Si cambia de opinión sobre algo que haya escrito, agregado o eliminado en las notas, presione CTRL+z (Windows) o ⌘ + Z (Mac) para deshacer la última acción.

Agregar vínculos

Cada vez que escriba el texto que OneNote Online reconoce como un vínculo (también conocido como un hipervínculo), aplicará automáticamente el formato como uno solo. Por ejemplo, si escribe www.onenote.com en las notas, OneNote Online se convierta el texto en un vínculo. En este ejemplo, haga clic en el vínculo se abrirá el sitio Web de OneNote en el explorador.

También puede insertar manualmente vínculos en las notas de la siguiente manera:

  1. Seleccione el texto que desea transformar en vínculo.

  2. Haga clic en Insertar > Vínculo.

  3. Escriba la dirección URL de destino del vínculo en el campo dirección y, a continuación, haga clic en Insertar.

Sugerencia: Para editar o eliminar un vínculo, haga clic en él (PC) o Control y haga clic en él (Mac) y, a continuación, haga clic en Editar vínculo o Quitar vínculo.

Insertar imágenes

Con OneNote Web App, puede insertar fácilmente imágenes en sus notas.

  1. En una página, coloque el cursor donde desea insertar la imagen.

  2. Haga clic en Insertar y luego realice una de estas acciones:

  3. Haga clic en Imagen para insertar un archivo de imagen desde el equipo.

  4. Haga clic en Imágenes en línea para buscar e insertar imágenes de Bing Imágenes.

Nota: Al usar imágenes o imágenes prediseñadas de Bing, es su responsabilidad respetar los derechos de autor. El filtro de licencia de Bing puede ayudarle a elegir qué imágenes que se utilizan.

Dibujar una tabla

Tablas son una excelente forma de organizar la información en las notas. Para crear una tabla en OneNote Web App, empiece por dibujar una cuadrícula simple.

  1. Haga clic en Insertar > Tabla.

  2. Desplace el puntero del mouse por la cuadrícula para seleccionar el tamaño de tabla que desee y, a continuación, haga clic con el botón primario del mouse para crear la tabla. Por ejemplo, si selecciona una tabla de 4x6, se creará una tabla con 4 columnas y 6 filas.

Para modificar rápidamente una tabla o sus partes, haga clic en cualquier celda de la tabla y luego en la pestaña Diseño que aparece en la cinta. Las herramientas de tabla que encuentre aquí le permitirán insertar y quitar filas y columnas, seleccionar celdas y rangos de celdas, mostrar u ocultar los bordes de la tabla, y alinear las celdas de la tabla como prefiera.

Sugerencia: Para seleccionar o modificar elementos de una tabla rápidamente, haga clic con el botón (PC) o Control (Mac) y haga clic en cualquier celda o un rango seleccionado de celdas y, a continuación, haga clic en Opciones de la tabla a la derecha del menú que aparece (Sombreado de celda, Insertar, Eliminar o Seleccionar.

Agregar más páginas

Si necesita más espacio en cualquier sección del Bloc de notas, puede agregar tantas páginas como necesite.

  1. En la parte inferior de la lista de páginas, haga clic en + página.

  2. Escriba un título en el área de encabezado en la parte superior de la página y, a continuación, presione ENTRAR.

Nota: Para cambiar el orden de las páginas en la lista, haga clic y arrastre el nombre de la página a una nueva posición.

Agregar más secciones

Para facilitar la organización del Bloc de notas en categorías diferentes, puede agregar tantas secciones como sea necesario.

  1. En la parte inferior de la lista de la sección, haga clic en + sección.

  2. En el cuadro de diálogo de la Sección Nombre, escriba una descripción apropiada para la nueva sección y, a continuación, haga clic en Aceptar.

Nota: Para cambiar el orden de las secciones en la lista, haga clic y arrastre el nombre de la sección a una nueva posición.

Guardar las notas

OneNote Web App no tiene el botón Guardar. Eso es porque nunca tendrá que guarde su trabajo en OneNote.

Mientras trabaja en los blocs de notas, OneNote Web App guarda automáticamente todo para usted, independientemente de los cambios ¿cuán pequeños o grandes. Esto libera su opinión para permitir que pensar en los proyectos, pensamientos e ideas en vez de pensar acerca de los archivos del equipo.

Si cambia de opinión sobre algo que haya escrito, agregado o eliminado en las notas, presione CTRL+z (en su PC) o ⌘ + Z (Mac) para deshacer la última acción.

Compartir notas en línea

Dado que el Bloc de notas está almacenado en línea, puede compartir fácilmente con otros usuarios para ver o editar.

  1. Cerca de la esquina superior derecha de OneNote Web App, haga clic en Compartir.

  2. Lleve a cabo uno de estos procedimientos:

    • Haga clic en Invitar a personas para compartir el Bloc de notas con otras personas. Escriba sus direcciones de correo electrónico y una nota rápida de bienvenida. Para compartir un bloc de notas que otros usuarios pueden modificar, asegúrese de que los destinatarios pueden editar se muestra. Para compartir un bloc de notas para ver solo, asegúrese de que los destinatarios puedan ver solo se muestra. Haga clic en el texto azul para cambiar la configuración actual.

    • Haga clic en obtener un vínculo para crear un vínculo al Bloc de notas actual que puede copiar y pegar en un correo electrónico, entrada de blog o página Web manualmente. En la lista Elegir una opción, seleccione solo ver o Editar para establecer el nivel de permisos y, a continuación, haga clic en Crear vínculo.

Trabajar en conjunto en un bloc de notas

Trabajar en conjunto en blocs de notas es una buena manera de impulsar una lluvia de ideas o de llevar a cabo una investigación para un proyecto en grupo.

Si ha compartido el Bloc de notas con otras personas y les ha otorgado permiso para editar las notas, OneNote Web App puede mostrar que las actualizaciones a medida que se producen, y puede ver quién modificó partes específicas de las notas.

  • Haga clic en Ver > Mostrar los autores para ver el nombre de la última persona que modificó o con el formato de notas o insertar elementos en cualquier página.

  • Haga clic en Ver > Mostrar los autores de nuevo para ocultar los nombres de los autores de nuevo.

OneNote mantiene el Bloc de notas sincronizado con todos los usuarios que tienen acceso a un bloc de notas que compartió, incluso si usa varios dispositivos. Sus amigos, familiares y compañeros de trabajo pueden estar usando OneNote Web App, OneNote 2016, 2013 o 2010, OneNote para Windows 10 o OneNote para iOS o Android en sus dispositivos móviles.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×