Subrayar texto o espacios

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Subrayar el texto de la forma más rápida es presione CTRL+s y comience a escribir. Cuando desee dejar de subrayado, vuelva a presionar Ctrl + U.

También se puede subrayar el texto y los espacios de algunas otras maneras.

¿Qué desea hacer?

Ejemplo

Subrayar las palabras y los espacios entre ellas

Ejemplo de subrayado sencillo

Subrayar las palabras pero no los espacios entre ellas

Ejemplo solo de palabras subrayadas

Cambiar el estilo de subrayado y color

Estilo de subrayado y color

Utilizar subrayado doble

Ejemplo de subrayado doble

Subrayar espacios en blanco

Ejemplo de espacios en blanco subrayados

Quitar el subrayado

texto sin subrayado

Subrayar palabras y los espacios que las separan

  1. Seleccione el texto que desea subrayar.

  2. En la ficha Inicio, en el grupo fuente, haga clic en subrayado. O bien, presione CTRL+s.

    Haga clic en subrayado

Volver al principio

Subrayar palabras, pero no los espacios que las separan

  1. Seleccione el texto que desea subrayar.

  2. En la ficha Inicio, haga clic en el selector de cuadro de diálogo fuente.

    Haga clic en el selector de cuadro de diálogo fuente

  3. En la pestaña fuente, en la lista desplegable estilo de subrayado, haga clic en sólo palabras.

Volver al principio

Cambiar el estilo de subrayado y color

  1. Seleccione el texto que desea subrayar.

  2. En la ficha Inicio, haga clic en el selector de cuadro de diálogo fuente.

    Sugerencia: También puede usar el método abreviado de teclado Ctrl + D.

    Haga clic en el selector de cuadro de diálogo fuente

  3. Use la lista desplegable estilo de subrayado para seleccionar un estilo de subrayado.

    Utilice la lista desplegable color de subrayado para cambiar el color de la línea.

Utilizar subrayado doble

  1. Seleccione el texto que desea subrayar.

  2. En la ficha Inicio, haga clic en el selector de cuadro de diálogo fuente.

    Haga clic en el selector de cuadro de diálogo fuente

  3. En la lista desplegable de estilo de subrayado, haga clic en subrayado doble.

Volver al principio

Subrayar los espacios en blanco

Puede subrayar espacios en blanco, presione MAYÚS + guión (-), pero es difícil alinear los subrayados: si va a crear un formulario para rellenar, por ejemplo. Además, si está activada la opción de Autoformato para cambiar los caracteres de subrayado en líneas de borde, presione MAYÚS + guión (-) tres veces o más de una fila dará como resultado una línea que sobrepasa el ancho del párrafo, que puede no ser lo que desea.

Una mejor manera de subrayar espacios en blanco para un documento impreso es usar la tecla Tab y aplicar formato de subrayado a los caracteres de tabulación.

Cuando desee crear un subrayado en un formulario en pantalla, inserte celdas de tabla con el borde inferior activado.

Subrayar los espacios en blanco para un documento impreso

Para subrayar espacios en blanco para un documento impreso, utilice la tecla Tab y aplicar formato de subrayado a los caracteres de tabulación.

  1. En la ficha Inicio, dentro del grupo Párrafo, haga clic en Mostrar u ocultar ¶ para poder ver las marcas que indican la posición de los espacios y las tabulaciones.

  2. Presione la tecla Tab.

  3. Seleccione los caracteres de tabulación que desea subrayar. Los caracteres de tabulación tienen el aspecto de una pequeña flecha.

    Pestaña

  4. Siga uno de los procedimientos siguientes:

    • Presione CTRL+s para aplicar un subrayado sencillo.

    • Para aplicar un estilo diferente de subrayado, en la ficha Inicio, haga clic en la flecha situada junto a fuente para abrir el cuadro de diálogo fuente. En la pestaña fuente, haga clic en estilo de subrayado para elegir un estilo de subrayado diferente.

Subrayar los espacios en blanco para un documento en pantalla

Para crear un subrayado en un documento o formulario en pantalla, inserte una celda de tabla con el borde inferior activado. Este método garantiza que, cuando alguien escriba sobre la línea, ésta permanecerá en su lugar.

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Insertar una tabla

  3. Haga clic en el cuadro superior izquierdo para insertar una Tabla de 1x1.

    Si desea agregar texto de introducción, como un nombre o número de seguridad Social, antes del subrayado, inserte una tabla 2 x 1.

    Para cambiar la longitud de la línea, mueva el puntero sobre el final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y, a continuación, mueva la flecha derecha o izquierda para alargar o acortar la línea.

  4. Haga clic en la tabla (o en la segunda celda de tabla si creó una tabla 2x1).

  5. Aparecen las Herramientas de tabla. En la ficha Diseño, haga clic en bordes > Bordes y sombreado.

  6. En Valor, haga clic en Ninguno.

  7. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  8. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que sólo se muestra la línea inferior.

    Nota: Si prefiere ver la tabla sin las líneas de cuadrícula gris claro que no se imprimen, en la ficha Diseño, en el grupo tabla, haga clic en Ver líneas de división.

    Si utilizó una tabla de 2x1 para dejar espacio para el texto de introducción, puede escribir texto delante de la línea.

Principio de página

Quitar el subrayado

Para quitar el subrayado sencillo de las palabras y los espacios, seleccione el texto subrayado y presione CTRL+s.

Para quitar otros estilos de subrayado, presione CTRL+s dos veces.

Principio de página

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×