Resumen de las formas de sumar y contar datos de Excel

Contar frente a sumar Sumar (agregar valores) es una parte integral del análisis de datos, tanto si calcula subtotales de ventas de la región noroeste como si calcula un total acumulado de recibos semanales. Excel proporciona varias técnicas que puede usar para sumar datos.

Para que le resulte más fácil elegir la mejor opción, en este artículo se proporciona un resumen completo de los métodos, además de información complementaria para ayudarle a decidir rápidamente la técnica más adecuada y vínculos a artículos con más información.

Sumar no debe confundirse con contar. Para obtener más información sobre cómo contar celdas, columnas o filas de datos, consulte Contar celdas, filas o columnas de datos.

En este artículo

Sumas y restas sencillas

Demostración: Ver sumas con la barra de estado de Excel

Sumar los valores de una celda con una fórmula sencilla

Restar los valores de una celda con una fórmula sencilla

Sumar los valores de una columna o fila con un botón

Sumar los valores de un rango con una función

Restar los valores de un rango con una función

Sumar datos con agrupación y dinamización

Sumar los valores de una columna con un esquema

Sumar los valores de una lista o columna de tabla de Excel con una función

Sumar datos y analizarlos desde diferentes perspectivas

Sumar datos según una o más condiciones

Sumar los valores de un rango según una condición con una función o una combinación de funciones

Sumar los valores de una columna según una o varias condiciones con una función

Sumar los valores de un rango según varias condiciones con un asistente

Sumar los valores de un rango según varias condiciones con una función o una combinación de funciones

Sumar valores de cuadrados y matrices

Casos especiales (total acumulado, valores únicos)

Crear un total acumulado con una función

Sumar los valores únicos de un rango con una fórmula compuesta

Incluir valores de otras hojas de cálculo o libros en una fórmula

Sumar y restar valores de fecha y hora

Mostrar cálculos en la barra de estado

Sumas y restas sencillas

Puede sumar y restar números si usa una fórmula sencilla, si hace clic en un botón o si usa una función de hoja de cálculo.

Excel también puede mostrar la suma del número de celdas seleccionadas en barra de estado de Excel. Vea el vídeo de demostración siguiente para ver rápidamente cómo usar la barra de estado. Además, consulte la sección Mostrar cálculos y recuentos en la barra de estado para obtener más información. Puede hacer referencia a los valores mostrados en la barra de estado cuando desee un echar un vistazo rápido a sus datos y no tenga tiempo para escribir fórmulas.

Demostración: Ver sumas con la barra de estado de Excel

Vea el siguiente vídeo para obtener información sobre cómo ver recuentos en la barra de estado.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Principio de página

Sumar los valores de una celda con una fórmula sencilla

Si tan solo necesita un resultado rápido, puede usar Excel como una minicalculadora. Para ello, use el signo más (+) como un operador aritmético. Por ejemplo, si escribe la fórmula =5+10 en una celda, Excel muestra 15 como resultado.

Para más información sobre cómo usar operadores aritméticos en una fórmula, consulte el artículo Usar Excel como una calculadora.

Principio de página

Restar los valores de una celda con una fórmula sencilla

Para ello, use el signo menos (-) como un operador aritmético. Por ejemplo, la fórmula =12-9 muestra un resultado de 3.

Para más información sobre cómo usar operadores aritméticos en una fórmula, consulte el artículo Usar Excel como una calculadora.

Principio de página

Sumar los valores de una columna o fila con un botón

Con Autosuma puede sumar rápidamente un rango de números de una columna o fila. Haga clic en una celda vacía debajo de una columna de números o a la derecha de una fila de números y, después, haga clic en Autosuma. Excel selecciona lo que determina como el rango de datos más probable. Vuelva a hacer clic en Autosuma para aceptar el rango que seleccione Excel, o bien seleccione su propio rango y, después, haga clic en Autosuma.

Uso de Autosuma para sumar rápidamente una fila de datos

Para más información sobre cómo usar Autosuma, consulte el artículo Usar Excel como una calculadora.

Principio de página

Sumar los valores de un rango con una función

La función SUMA resulta útil para sumar o restar valores de diferentes rangos, o bien para combinar valores numéricos con rangos de números. Use la función SUMA para sumar todos los argumentos que especifique entre los paréntesis de apertura y de cierre. Cada argumento puede ser un intervalo, una referencia de celda o un valor numérico (positivo o negativo).

Para escribir una fórmula sencilla, escriba =SUMA en una celda, seguido de un paréntesis de apertura. Después, escriba uno o más números, referencias de celda o rangos de celda, separados por punto y coma. A continuación, escriba un paréntesis de cierre y presione ENTRAR para mostrar el resultado. También puede usar el mouse para seleccionar celdas que contengan datos que quiera sumar.

1

2

3

A

Asistencia

4823

12335

Por ejemplo, con los datos de la tabla anterior, en todas las fórmulas siguientes se usa la función SUMA para devolver el mismo valor (17158):

  • =SUMA(4823;12335)

  • =SUMA(A2,A3)

  • =SUMA(A2:A3)

  • =SUMA(A2;12335)

En la ilustración siguiente se muestra la fórmula que usa la función SUMA para sumar el valor de la celda A2 y 12335. Debajo de la fórmula, en información en pantalla se proporciona una guía para usar la función SUMA.

Uso de la función SUMA para sumar una celda y un valor


Notas: 

  • En Excel no existe la función RESTA. Para restar valores con una función, use valores negativos con la función SUMA. Por ejemplo, la fórmula =SUMA(30,A3,-15,-B6) suma 30 y el valor de la celda A3, resta 15 y también resta el valor de la celda B6.

  • Se pueden incluir hasta 255 valores numéricos o referencias de celda o rango, en cualquier combinación, como argumentos en la función SUMA.

Para más información, consulte el artículo Función SUMA.

Principio de página

Restar los valores de un rango con una función

Use la función SUMA para restar números (para ello, escriba los números que quiera restar como números negativos en la fórmula).

1

2

3

A

Asistencia

29072

12335

Por ejemplo, con los datos de la tabla anterior, en todas las fórmulas siguientes se usa la función SUMA para devolver el mismo valor (16737):

  • =SUMA(29072;-12335)

  • =SUMA(A2;-A3)

  • =SUMA(A2;-12335)

  • =SUMA(A2;(-1*(A3)))

Principio de página

Sumar datos con agrupación y dinamización

Puede usar un esquema o un informe de tabla dinámica para agrupar y resumir datos.

Sumar los valores de una columna con un esquema

Si sus datos se encuentran en una lista y puede agrupar de forma lógica los datos por valores de columna, podrá agrupar y resumir datos con un esquema. Al crear un esquema, se pueden resumir datos al insertar subtotales y totales generales. Imagine que tiene las siguientes cifras de ventas, ordenadas por región y por mes.

1

2

3

4

5

6

7

A

B

C

Región

Mes

Ventas

Este

ene.

18 000 €

Este

feb.

23 000 €

Este

mar.

19 000 €

Oeste

ene.

17 000 €

Oeste

feb.

27 000 €

Oeste

mar.

21 000 €

En la ilustración siguiente se muestra un esquema con subtotales (agrupados por región) y un total general.

Esquema con subtotales y total general

Use el comando Subtotal (pestaña Datos, grupo Esquema) para crear un esquema, subtotales y un total general.

En los datos originales se incluían tres filas de datos de la región Este y tres filas de datos para la región Oeste (filas 2 a 7). Fíjese en la operación de subtotal insertada en Total de Este en la fila 5, entre la última fila de los datos de Este y la primera fila de los datos de Oeste.

Si hace clic en la fila A4 y, después, hace clic en el comando Subtotal, Excel crea un esquema, inserta filas para Total de Este, Total de Oeste y Total general, y rellena las celdas de la columna Ventas con esos totales.

Para obtener más información, vea los siguientes artículos:

Principio de página

Sumar los valores de una lista o columna de tabla de Excel con una función

Como alternativa más flexible para el comando Subtotal, puede usar la función SUBTOTAL para calcular subtotales y totales generales en listas o tablas de Excel que contengan filas o columnas ocultas. En la función SUBTOTAL, especifique un argumento (que puede incluir o no valores ocultos).

Nota: La función SUBTOTAL puede controlar si las filas ocultas se incluyen o no en los resultados, y siempre ignora las filas que se han filtrado.

Por ejemplo, imagine que quiere calcular subtotales y un total general de datos en las celdas C2 a C7, pero quiere ignorar los datos ocultos en las filas 3 y 6. La función que use sería similar a la siguiente:

= SUBTOTAL( 109,C2:C7)

El primer argumento (109) especifica que quiere sumar los valores del rango e ignorar los valores ocultos. Para incluir los valores ocultos, use 9 en su lugar como el primer argumento.

Para obtener información detallada, consulte los artículos Función SUBTOTAL y Total de los datos en una tabla de Excel.

Principio de página

Sumar datos y analizarlos desde diferentes perspectivas

Cuando una hoja de cálculo contiene cientos o incluso miles de filas de datos similares, puede ser difícil comprender esos números. Puede crear un informe de tabla dinámica en Excel a partir de esos datos para mostrar subtotales y totales generales y, de manera opcional, resumir datos según las categorías que especifique.

Para crear rápidamente una tabla dinámica, seleccione una celda en un rango de datos o tabla de Excel y, después, en la pestaña Insertar, en el grupo Tablas, haga clic en Tabla dinámica.

Para demostrar las características avanzadas de una tabla dinámica, los datos de ventas del ejemplo siguiente contienen varias filas (en realidad, hay 40 filas de datos, pero en el gráfico solo se muestra una parte). Además, los datos no están resumidos y no tienen subtotales o un total general.

Datos usados en un informe de tabla dinámica

En un informe de tabla dinámica basado en los mismos datos se muestran subtotales, totales generales y, además, proporciona un resumen preciso a simple vista.

Datos resumidos y sumados en un informe de tabla dinámica

Para crear y trabajar con tablas dinámicas, es posible que sea necesario preparar antes los datos y estás familiarizado con algunos conceptos. Para obtener información detallada sobre cómo empezar, vea los artículos siguientes:


Principio de página

Sumar datos según una o más condiciones

Si usa funciones de hoja de cálculo, puede aplicar condiciones (que también se denominan criterios) para sumar únicamente los datos que cumplan las condiciones que especifique.

Sumar los valores de un rango según una condición con una función o una combinación de funciones

Use la función SUMAR.SI o anide la función SUMA dentro de la función SI.

Puede sumar números según un solo criterio si usa la función SUMAR.SI o una combinación de las funciones SUMA y SI.

Por ejemplo, la fórmula =SUMAR.SI(A2:A6,">20") solo suma los números en el rango A2 a A6 que son mayores que 20.

Nota: La siguiente información es algo técnica, pero vale la pena aprenderla.

Si la función SUMAR.SI no existiera, se podría obtener la misma respuesta si se combinan las funciones SI y SUMA. Combinar funciones de esta forma también se conoce como "anidamiento", ya que se usa una función dentro de otra función.

Para crear una fórmula que imite el funcionamiento de SUMAR.SI, escriba una fórmula que considere el rango A2 a A6 como una matriz (es decir, que el rango se considere como una única entidad que contiene cinco celdas).

La fórmula sería similar a la siguiente: {=SUMA(SI(A2:A6>20,A2:A6))}. Las llaves "angulares" que rodean a la fórmula indican que se trata de una fórmula de matriz. Una fórmula de matriz necesita un tratamiento especial: en lugar de escribir las llaves de forma manual, es necesario presionar CTRL+MAYÚS+ENTRAR para que Excel rodee la fórmula =SUMA(SI(A2:A6>20,A2:A6)) con las llaves. Si escribe las llaves de forma manual, no creará una fórmula de matriz.

Pruebe esto:    

Copie los datos de la tabla siguiente en la celda A1 de una hoja de cálculo. Después de pegar los datos, verá que la celda A10 contiene el error #¡VALOR! Esto significa que necesita convertir la celda A10 en una fórmula de matriz. Para ello, presione F2 y, después, presione CTRL+MAYÚS+ENTRAR. Excel mostrará el resultado (65) en las celdas A8 y A10.

Cómo copiar los datos de la hoja de cálculo de ejemplo

  • Cree un libro o una hoja de cálculo en blanco.

  • Seleccione el ejemplo en el tema de Ayuda.

    Nota: No seleccione los encabezados de columna o de fila.

    Seleccionar un ejemplo de la Ayuda
    Seleccionar un ejemplo de la Ayuda
  • Presione CTRL+C.

  • En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V.

  • Para cambiar entre la visualización de los resultados y la de las fórmulas que devuelve los resultados, presione CTRL +` (acento grave).

1

2

3

4

5

6

7

8

9

10

A

Ponderación

1,8

29

36

11

16

Usar la función SUMAR.SI

=SUMAR.SI(A2:A6;">20")

Usar las funciones SUMA y SI

=SUMA(SI(A2:A6>20;A2:A6))

Para más información, vea el artículo Función SUMAR.SI y la sección "Sumar números según una condición" en el artículo Sumar números.

Además, el artículo de Knowledge Base XL: Cuándo usar SUMA(SI()) en lugar de CONTAR.BLANCO() proporciona una guía adicional sobre cuándo usar la función SUMAR.SI.

Principio de página

Sumar los valores de una columna según una o varias condiciones con una función

Use la función BDSUMA para sumar los números de un campo (columna) de registros en una lista o base de datos que coincida con determinadas condiciones (que también se denominan criterios) que especifique.

También puede usar la función BDSUMA si tiene una lista de columnas y le resulta más fácil definir condiciones en un rango de celdas separado, en lugar de usar una función anidada.

Para más información, consulte el artículo Función BDSUMA.

Además, vea la sección "Sumar números según condiciones almacenadas en un rango separado" en el artículo Sumar números para obtener más información.

Principio de página

Sumar los valores de un rango según varias condiciones con un asistente

Puede usar el Asistente de suma condicional (comando de suma condicional, en el grupo Soluciones de la pestaña Fórmulas) para sumar valores según varias condiciones.

Si este comando no está disponible (el grupo Soluciones puede que tampoco esté visible), instale y cargue el complemento Herramientas para análisis.

Cómo cargar Herramientas para análisis

Haga clic en el Botón de Microsoft Office Imagen del botón de Office , en Opciones de Excel y después, haga clic en la categoría Complementos.

  1. En la lista Administrar, seleccione Complementos de Excel y después haga clic en Ir.

  2. En la lista Complementos disponibles, seleccione el cuadro Herramientas para análisis y después haga clic en Aceptar.

  3. Si aparece el Asistente en la lista Complementos inactivos de aplicaciones, seleccione el asistente y, a continuación, haga clic en Ir para activarlo.

  4. Si es necesario, siga las instrucciones del programa de instalación.

Para usar el Asistente de suma condicional, seleccione el rango de datos y haga clic en el comando Suma condicional (grupo Soluciones en la pestaña Fórmulas). Siga los pasos 1 a 4 para completar el asistente. La ilustración siguiente muestra el paso 2 del asistente, en el que hay una condición: Los valores que se desean sumar deben ser mayores que 100.

Asistente para suma condicional: paso 2 de 4

Consulte la sección "Agregar números según varias condiciones con el Asistente de suma condicional" en el artículo Agregar números para obtener más información.

Principio de página

Sumar los valores de un rango según varias condiciones con una función o una combinación de funciones

Use la función SUMAR.SI.CONJUNTO. Proporcione el rango que quiera sumar, un rango que contenga condiciones y las condiciones que se aplicarán en el intervalo de condiciones. Como alternativa, puede anidar las funciones SUMA y SI.

Para obtener más información, consulte el artículo Función SUMAR.SI.CONJUNTO.

Vea la sección "Sumar números según varias condiciones" en el artículo Sumar números para obtener más información sobre cómo usar de forma conjunta las funciones SUMA y SI.

Además, vea los siguientes artículos de la Knowledge Base para obtener más información:

Principio de página

Sumar valores de cuadrados y matrices

Puede usar funciones de hoja de cálculo para sumar valores de dos o más columnas que se correspondan entre ellos. Este tipo de operación puede ser tan sencilla como determinar una media ponderada (vea el ejemplo siguiente, donde se calcula una calificación media), o puede ser un cálculo complejo de estadística o ingeniería.

Sumar el producto de valores correspondientes en una o más matrices

Use la función SUMAPRODUCTO. Por ejemplo, para calcular la calificación media de un alumno, use la función SUMAPRODUCTO y divida el resultado por el número de créditos, como se muestra en la ilustración siguiente.

Multiplicación de valores correspondientes en dos matrices

La fórmula =SUMAPRODUCTO(A2:A6;B2:B6)/SUMA(B2:B6) multiplica la calificación obtenida para cada clase por el número de créditos, suma esos productos (61,3), lo divide por el número total de créditos (18) y determina la calificación media (3,41). Este tipo de cálculo también se conoce como media ponderada.

También puede usar la función SUMAPRODUCTO en operaciones matemáticas más avanzadas si multiplica varias matrices.

La función SUMAPRODUCTO se puede usar fácilmente con matrices que tengan las mismas dimensiones, pero también puede usar la función SUMA en una fórmula de matriz si necesita más flexibilidad.

Para más información, consulte el artículo Función SUMAPRODUCTO.

Las siguientes cuatro funciones solo se suelen usar en aplicaciones avanzadas de estadística o en aplicaciones matemáticas complejas, por lo que solo se proporciona una descripción breve. Para más información, haga clic en el nombre de la función para ir directamente a su tema de referencia.

  • Función SUMA.CUADRADOS  devuelve la suma de cuadrados de una lista de números o valores en un rango. Por ejemplo, SUMA.CUADRADOS(2,3) devuelve 13.

  • Función SUMAX2MASY2  suma los valores sumados de los cuadrados de los valores correspondientes en dos matrices.

  • Función SUMAX2MENOSY2  devuelve la suma de la diferencia de cuadrados de los valores correspondientes de dos matrices.

  • Función SUMAXMENOSY2  devuelve la suma de cuadrados de las diferencias de los valores correspondientes de dos matrices.

Principio de página

Casos especiales (total acumulado, valores únicos)

Puede usar las funciones de hoja de cálculo para crear totales que se actualicen automáticamente cuando agregue más datos a un rango o tabla, o bien para agregar solo los valores únicos que se encuentren en un rango o tabla.

Crear un total acumulado con una función

Use la función SUMA. Por ejemplo, en una hoja de cálculo, cree los encabezados de columna Ingresos, Retiradas y Saldo.

  1. En la primera celda, debajo de la columna Saldo, escriba el saldo inicial.

  2. En la celda directamente debajo del saldo (en este caso, C3), escriba una fórmula que sume el valor de la columna Ingresos en la misma fila y que reste el valor de la columna Retiradas (=SUMA(C2,A3,-B3).

  3. Arrastre esta fórmula hacia abajo a las nuevas filas que agregue. En el ejemplo siguiente, se arrastra hasta la fila 4.

    El ejemplo será más fácil de entender si lo copia a una hoja de cálculo en blanco.

    Cómo copiar un ejemplo

    • Cree un libro o una hoja de cálculo en blanco.

    • Seleccione el ejemplo en el tema de Ayuda.

      Nota: No seleccione los encabezados de columna o de fila.

      Seleccionar un ejemplo de la Ayuda

      Seleccionar un ejemplo de la Ayuda

    • Presione CTRL+C.

    • En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V.

    • Para cambiar entre la visualización de resultados y la de las fórmulas que devuelven los resultados, pulse ALT+º (ordinal masculino) o, en la pestaña Fórmulas, en el grupo Auditoría de fórmulas, haga clic en el botón Mostrar fórmulas.

1

2

3

4

A

B

C

Ingresos

Retiradas

Saldo

500 $

10,00%

625

=SUMA(C2;A3;-B3)

1000

740

=SUMA(C3;A4;-B4)

Puede usar un saldo corriente como usaría un registro de cheques para observar cómo aumentan o disminuyen los valores de los elementos de las celdas a medida que agregue nuevos elementos y valores a lo largo del tiempo.

Para más información, consulte el artículo Calcular un saldo corriente.

Principio de página

Sumar los valores únicos de un rango con una fórmula compuesta

En una columna, escriba una lista de valores que contenga duplicados y, después, use una combinación de las funciones SUMA, SI y FRECUENCIA para sumar solo los valores únicos que se encuentren en ese rango.

Para más información sobre cómo realizar este tipo de operación, vea la sección "Sumar valores únicos" en el artículo Sumar números.

Principio de página

Incluir valores de otras hojas de cálculo o libros en una fórmula

Para sumar o restar celdas o rangos de datos de otras hojas de cálculo o libros en una fórmula, incluya una referencia a estos. Para hacer referencia a una celda o rango en otra hoja de cálculo o libro, consulte las instrucciones de la tabla siguiente.

Para hacer referencia a:

Escriba esto

Ejemplos

Una celda o rango en otra hoja de cálculo en el mismo libro

El nombre de la hoja de cálculo seguido por un signo de exclamación y, después, por la referencia de celda o el nombre de rango.

Hoja2!B2:B4
Hoja3!CifrasVentas

Una celda o rango en otro libro que está abierto actualmente

El nombre de archivo del libro entre corchetes ([]) y el nombre de la hoja de cálculo seguido por un signo de exclamación y, después, por la referencia de celda o el nombre de rango.

[MiLibro.xlsx]Hoja1!A7

Una celda o rango en otro libro que no está abierto

La ruta de acceso completa y el nombre de archivo del libro entre corchetes ([]), el nombre de la hoja de cálculo seguido por un signo de exclamación y, después, la referencia de celda o el nombre de rango. Si la ruta de acceso completa contiene espacios, delimite el inicio de la ruta y el final del nombre de la hoja de cálculo con comillas simples (vea el ejemplo).

['C:\Mis documentos\[MiLibro.xlsx]Hoja1'!A2:A5


Principio de página

Sumar y restar valores de fecha y hora

Puede usar las funciones de fecha y hora (o incluso una sencilla suma o resta) para calcular el tiempo transcurrido, estimar fechas de finalización de proyectos y más. En la tabla siguiente se muestran algunas fórmulas que calculan los días y horas transcurridos. Tenga en cuenta que, si resta una fecha u hora que da como resultado un valor negativo, Excel mostrará los caracteres ### en la celda que contenga la fórmula.

El ejemplo será más fácil de entender si lo copia a una hoja de cálculo en blanco.

Cómo copiar un ejemplo

  • Cree un libro o una hoja de cálculo en blanco.

  • Seleccione el ejemplo en el tema de Ayuda.

    Nota: No seleccione los encabezados de columna o de fila.

    Seleccionar un ejemplo de la Ayuda

    Seleccionar un ejemplo de la Ayuda

  • Presione CTRL+C.

  • En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V.

  • Para cambiar entre la visualización de resultados y la de las fórmulas que devuelven los resultados, pulse ALT+º (ordinal masculino) o, en la pestaña Fórmulas, en el grupo Auditoría de fórmulas, haga clic en el botón Mostrar fórmulas.

1

2

3

4

5

A

B

C

Hora de inicio

Hora de finalización

Fórmula de tiempo transcurrido

Descripción (resultado)

11:55:24 a. m.

2:48:13 p. m.

=B2-A2

Muestra el tiempo transcurrido en horas, minutos y segundos. En este caso, Excel muestra el resultado (2:52:49 a. m.) con el formato "a. m." porque la diferencia es inferior a 12 horas. Si la diferencia fuera de 12 horas o más, Excel mostraría el formato "p. m.".

Fecha de comienzo

Fecha final

Fórmula de días transcurridos

Descripción (resultado)

28/05/2008

03/06/2008

=B5-A5

Muestra los días transcurridos como un número (6).

Trabajar con valores de fecha y hora puede producir resultados inesperados, por lo que se recomienda que tenga precaución. Consulte los artículos siguientes para obtener información detallada sobre el uso de las fórmulas y funciones para trabajar con fechas y horas.

Principio de página

Mostrar cálculos en la barra de estado

Al seleccionar una o más celdas, la información sobre los datos que contienen esas celdas se muestra en la barra de estado de Excel. Por ejemplo, si en la hoja de cálculo hay seleccionadas cuatro celdas (que contienen los valores 2, 3, una cadena de texto como "nube" y 4), todos los valores siguientes se pueden mostrar en la barra de estado de forma simultánea: Promedio, Recuento, Recuento numérico, Mín., Máx. y Suma. Haga clic con el botón derecho en la barra de estado para mostrar u ocultar uno o todos estos valores. Estos valores se muestran en la ilustración que aparece a continuación.

Visualización en la barra de estado de los cálculos y las cuentas de las celdas seleccionadas

Nota: En las versiones de Excel anteriores, estos mismos valores se pueden mostrar en la barra de estado, pero solo de uno en uno.

Principio de página

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!