Quitar saltos de página en Word

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Hay dos tipos de saltos de página en Word: los saltos de página que Word agrega automáticamente para marcar el final de cada página y los saltos de página manuales que puede agregar. Puede eliminar los saltos de página manuales. No se pueden quitar los saltos de página automáticos, pero se puede ajustar dónde se producen.

Quitar un salto de página manual

  1. Haga clic en Inicio > Mostrar todos los caracteres no imprimibles Marca de párrafo .

    En la pestaña Inicio, está resaltada la opción Mostrar marcas de edición

    Esta opción mostrará caracteres no imprimibles (marcadores de párrafo, saltos de sección, saltos de página, etc.) que es posible que desee ver mientras está trabajando en el documento.

  2. Haga clic después de la marca de párrafo en el salto de página y, a continuación, presione la tecla Suprimir.

    Ejemplo de salto de página

Ajustar los saltos de página automáticos

Para evitar que los saltos de página automáticos acaben en lugares extraños, como entre las líneas de texto que desea mantener juntas, puede ajustar la configuración del salto de página de los párrafos seleccionados.

  1. Seleccione los párrafos a los que desea aplicar la configuración.

  2. En el menú Formato, haga clic en Párrafo.

  3. En el cuadro de diálogo Párrafo, haga clic en la pestaña Líneas y saltos de página.

    Elija una o varias de las siguientes opciones:

    • Control de líneas viudas y huérfanas coloca al menos dos líneas de un párrafo al principio o al final de una página.

    • Conservar con el siguiente impide los saltos entre párrafos que quiere que permanezcan juntos.

    • Conservar líneas juntas: impide los saltos de página en el medio de párrafos.

    • Salto de página antes agrega un salto de página antes de un párrafo.

Vea también

Agregar un salto de página

Quitar un salto de página manual

  1. En el menú Ver, haga clic en Borrador.

  2. En el documento, seleccione el salto de página manual y, a continuación, presione SUPR.

Ajustar los saltos de página automáticos

  1. Seleccione el párrafo siguiente al salto de página no deseado.

  2. En el menú Formato, haga clic en Párrafo y, a continuación, en la pestaña Líneas y saltos de página.

  3. Desactive las casillas Mantener líneas juntas, Conservar con el siguiente y Salto de página antes.

Quitar saltos de sección página siguiente, página par o página impar

  1. Haga clic en la sección inmediatamente posterior al salto de sección.

  2. En el menú Formato, haga clic en Documento y, a continuación, haga clic en la pestaña Diseño.

  3. En el menú emergente Inicio de sección, haga clic en Continuo.

Vea también

Insertar, eliminar o cambiar saltos de sección

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×