Programar el trabajo restante en una tarea

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si una tarea está en curso y sabe que va a necesitar más o menos trabajo planeado originalmente, puede ajustar la trabajo restante en la tarea.

¿Qué desea hacer?

Cambiar la cantidad de trabajo restante

Ajustar el trabajo restante día-por-día

Reasignar trabajo restante

Cambiar la cantidad de trabajo restante

Ajuste la cantidad total de trabajo restante si el trabajo total es lo más importante y puede aceptar los efectos en otros factores programar. Por ejemplo, si el aumento del trabajo restante total no causa un sobreasignación del recurso, que desee usar este método.

  1. En el menú Ver, haga clic en Diagrama de Gantt.

  2. En el menú Ver, elija Tabla y, a continuación, haga clic en Trabajo.

  3. En el campo Restante, para la tarea que desea modificar, especifique la nueva cantidad de trabajo restante.

    Los valores recalculados para el trabajo y el porcentaje de trabajo completado se muestran en los campos Trabajo y % trabajo compl. (Porcentaje de trabajo completado). Presione la tecla TAB para desplazarse al campo si no está visible.

Nota: Cuando ajusta el trabajo restante de una tarea, Project calcula el trabajo y el porcentaje de trabajo completado usando los valores del trabajo real en función de las fórmulas Trabajo = Trabajo restante + Trabajo real y Porcentaje de trabajo completado = Trabajo real / Trabajo.

Volver al principio

Ajustar el trabajo restante día a día

Ajuste el trabajo restante día a día para perfil el trabajo restante con objeto de cumplir los requisitos de programación. Por ejemplo, suponga que el aumento del trabajo restante agrega dos días a una tarea, con lo que un recurso se sobreasigna en el segundo día. Puede evitar la sobreasignación agregando más trabajo al primer día.

Sugerencia: También puede ajustar el trabajo restante en otros niveles de granularidad, como semana a semana o mes a mes. En lugar de seleccionar Días en el siguiente procedimiento, seleccione la unidad de tiempo para la que desea ajustar el trabajo restante.

  1. En el menú Ver, haga clic en Uso de tareas.

  2. En el menú Formato, haga clic en Escala temporal y, a continuación, haga clic en una de las siguientes fichas: Nivel superior, Nivel intermedio o Nivel inferior. En el cuadro Unidades, haga clic en Días y, a continuación, en Aceptar.

    Si la vista Uso de tareas ya está configurada para mostrar días, omita este paso.

  3. En el menú Formato, elija Detalles y, a continuación, haga clic en Trabajo.

    Nota: Si Trabajo ya está seleccionado, no vuelva a hacer clic en él o se ocultará el campo Trabajo en lugar de mostrarse.

  4. En la sección del parte de horas, en el campo Trabajo de un día determinado en el futuro, especifique la nueva cantidad de trabajo restante para ese día.

    Importante: No cambie el valor del trabajo correspondiente a los días para los que ya se ha especificado el trabajo real, pues el nuevo valor que especifique sobrescribirá el trabajo real.

Volver al principio

Reasignar el trabajo restante

Use este procedimiento si desea controlar la parte de trabajo restante que realizan varios recursos, si desea especificar exactamente cuándo se realizará el trabajo restante o si ha ajustado el trabajo restante y ha dado como resultado cambios de programación no aceptables.

  1. En el menú Ver, haga clic en Uso de tareas.

  2. Haga clic en la tarea para la que está reasignando el trabajo restante.

  3. En el menú Herramientas, haga clic en Asignar recursos.

  4. En la cuadrícula, haga clic en el recurso al que está reasignando el trabajo y, a continuación, haga clic en Asignar.

  5. Haga clic en Cerrar cuando haya finalizado de identificar los recursos a los que está reasignando el trabajo.

  6. Si la cuadrícula de fases temporales en la vista Uso de tareas no muestra el campo Trabajo, primero debe mostrarlo. En el menú Formato, elija Detalles y, a continuación, haga clic en Trabajo.

    Nota: Si Trabajo ya está seleccionado, no vuelva a hacer clic en él o se ocultará el campo Trabajo en lugar de mostrarse.

  7. En la cuadrícula de fases temporales en la vista Uso de tareas, quite los valores de trabajo restante del campo Trabajo de la cuadrícula para el recurso actualmente asignado y especifique los valores en el campo Trabajo de la cuadrícula para el nuevo recurso.

    Nota: Si ya ha especificado un valor de trabajo real para un día, no cambie el valor del trabajo restante para el mismo día a no ser que desee cambiar el valor de trabajo real.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×