Presentar datos en un gráfico

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si Excel está instalado en su equipo, puede aprovechar las ventajas de las capacidades avanzadas de gráficas en Word.

¿Qué desea hacer?

Obtener más información sobre los gráficos

Paso 1: Crear un gráfico básico

Paso 2: Cambiar el diseño o el estilo de un gráfico

Paso 3: Agregar o quitar títulos o etiquetas de datos

Paso 4: Mostrar u ocultar una leyenda

Paso 5: Mostrar u ocultar los ejes del gráfico principal o líneas de cuadrícula

Paso 6: Mover un gráfico o cambiar su tamaño

Paso 7: Guardar un gráfico como una plantilla

Obtener más información sobre los gráficos

Los gráficos se usan para presentar series de datos numéricos en formato gráfico y de ese modo facilitar la comprensión de grandes cantidades de datos y las relaciones entre diferentes series de datos.

Datos de hoja de cálculo y gráfico

1. Datos en la hoja de cálculo

2. Gráfico creado con los datos de la hoja de cálculo

Excel ofrece muchos tipos de gráficos que le ayudarán a mostrar los datos de forma comprensible ante una audiencia. Cuando cree un gráfico o modifique uno existente, puede elegir entre distintos tipos de gráfico (por ejemplo, gráficos de columnas o circulares) y subtipos (por ejemplo, gráficos de columnas apiladas o gráficos circulares 3D). También puede crear un gráfico combinado al utilizar varios tipos de gráficos en uno solo.

Gráfico combinado
Ejemplo de gráfico combinado que usa un gráfico de columnas y uno de líneas.

Para obtener más información acerca de los tipos de gráficos que puede seleccionar en Excel, vea Tipos de gráficos disponibles.

Elementos de los gráficos

Un gráfico consta de numerosos elementos. Algunos de ellos se presentan de forma predeterminada y otros se pueden agregar según las necesidades. Para cambiar la presentación de los elementos del gráfico puede moverlos a otras ubicaciones dentro del gráfico o cambiar su tamaño o su formato. También puede eliminar los elementos del gráfico que no desee mostrar.

Un gráfico y sus elementos

1. El área del gráfico.

2. El área de trazado del gráfico.

3. Los puntos de datos de la serie de datos que se trazan en el gráfico.

4. Los eje horizontal (categorías) y vertical (valores) en los que se trazan los datos del gráfico.

5. La leyenda del gráfico.

6. Un título de eje y de gráfico que puede agregar al gráfico.

7. Una etiqueta de datos que puede usar para identificar los detalles de un punto de datos de una serie de datos.

Modificar un gráfico básico según las necesidades

Después de crear un gráfico, puede modificar cualquiera de sus elementos. Por ejemplo, puede cambiar la forma en que se presentan los ejes, agregar un título al gráfico, mover u ocultar la leyenda o presentar elementos de gráfico adicionales.

Para modificar un gráfico, puede hacer lo siguiente:

  • Cambiar la presentación de los ejes del gráfico    Puede especificar la escala de los ejes y ajustar el intervalo entre los valores o las categorías que se presentan. Para que el gráfico sea más fácil de leer, también puede agregar marcas de graduación a un eje y especificar con qué intervalo aparecerán.

  • Agregar títulos y etiquetas de datos a un gráfico    Para que la información que aparece en el gráfico sea más clara, puede agregar un título de gráfico, títulos de eje y etiquetas de datos.

  • Agregar una leyenda o una tabla de datos     Puede mostrar u ocultar una leyenda, cambiar su ubicación o modificar las entradas de la leyenda. En algunos gráficos, también puede mostrar una tabla de datos que contenga las clave de leyenda y los valores representados en el gráfico.

  • Aplicar opciones especiales en cada tipo de gráfico    Existen líneas especiales (líneas de máximos y mínimos, y líneas de tendencias), barras (barras ascendentes y descendentes y barras de error), marcadores de datos y otras opciones para los diferentes tipos de gráficos.

Aplicar estilos y diseños de gráfico predefinidos para crear gráficos de aspecto profesional

En lugar de agregar o cambiar manualmente los elementos o el formato del gráfico, puede aplicar rápidamente un diseño y un estilo predefinidos. Word proporciona varios diseños y estilos predefinidos de gran utilidad. No obstante, puede adaptar un diseño o un estilo de acuerdo con sus necesidades. Para ello, cambie manualmente el diseño o el formato de los distintos elementos del gráfico, como el área del gráfico, el área de trazado, la serie de datos o la leyenda.

Cuando se aplica un diseño de gráfico predefinido, un conjunto específico de elementos del gráfico (como los títulos, la leyenda, la tabla de datos o las etiquetas de datos) se distribuyen de una manera específica en el gráfico. Puede seleccionar entre diversos diseños para cada tipo de gráfico.

Cuando se aplica un estilo de gráfico predefinido, el gráfico adopta el formato en función del tema del documento que ha aplicado, de modo que el gráfico coincida con los colores para temas (un grupo de colores), fuentes de tema (un grupo de fuentes del texto de encabezado y cuerpo) y efectos de tema (un grupo de efectos de línea y de relleno) de su organización o con los suyos propios.

No puede crear diseños o estilos de gráfico propios, pero puede crear plantillas de gráfico que incluyan el diseño y el formato del gráfico que desee.

Agregar un formato atractivo a los gráficos

Además de aplicar un estilo de gráfico predefinido, puede aplicar fácilmente formato a distintos elementos del gráfico, como los marcadores de datos, el área del gráfico, el área de trazado y los números y el texto de los títulos y etiquetas, para dotar al gráfico de un aspecto atractivo y personal. Puede aplicar estilos de forma y estilos de WordArt específicos, y también puede dar formato manualmente a las formas y al texto de los elementos.

Para agregar formato, puede:

  • Rellenar elementos del gráfico    Puede utilizar colores, texturas, imágenes y rellenos de degradado para enfatizar elementos específicos del gráfico.

  • Cambiar el contorno de los elementos del gráfico    Puede usar colores, estilos de línea y grosores de línea para resaltar elementos del gráfico.

  • Agregar efectos especiales a los elementos del gráfico    Puede aplicar efectos especiales, como sombras, reflejos, iluminado, bordes suaves, biselados y giros 3D a las formas de los elementos del gráfico, para pulir su aspecto.

  • Dar formato al texto y a los números    Puede aplicar formato al texto y a los números de los títulos, etiquetas y cuadros de texto de un gráfico del mismo modo que en una hoja de cálculo. Para resaltar el texto y los números, puede incluso aplicar estilos de WordArt.

Volver a utilizar los gráficos mediante la creación de plantillas de gráficos

Si desea volver a utilizar un gráfico que haya personalizado de acuerdo con sus necesidades, puede guardarlo como plantilla de gráfico (*.crtx) en la carpeta de plantillas de gráficos. Cuando cree un gráfico, podrá aplicar esa plantilla como cualquier otro tipo de gráfico integrado. De hecho, estas plantillas son tipos de gráficos personalizados: también puede utilizarlas para cambiar el tipo de un gráfico existente. Si utiliza a menudo una plantilla de gráfico específica, puede guardarla como tipo de gráfico predeterminado.

Principio de página

Paso 1: Crear un gráfico básico

Puede agregar un gráfico a su documento de Word de una de estas dos formas: insertar un gráfico bien incrustándolo en el documento de Word, o pegar un gráfico de Excel en el documento de Word que esté vinculado a los datos de una hoja de cálculo Office Excel 2007. Las diferencias principales entre gráficos incrustados y gráficos vinculados son el lugar donde se almacenan los datos y cómo se actualizan los datos cuando ya están en el documento de Word.

Nota: Algunos tipos de gráfico requieren una disposición de datos específica de la hoja de cálculo de Excel. Para obtener más información, vea Organizar los datos de la hoja de cálculo de Excel.

Insertar un gráfico incrustándolo en el documento

Cuando incrusta un gráfico de Excel, la información del archivo de Word no cambia si se modifica el archivo de origen de Excel. Los objetos incrustados pasan a formar parte del archivo de Word y, una vez se han insertado, ya no forman parte del archivo de origen.

Dado que toda la información está en un documento de Word, la incrustación es útil cuando no se desea que la información refleje los cambios del archivo de origen, o no se desea que los destinatarios del documento tengan que hacer nada para actualizar la información vinculada.

  1. En su documento de Word, haga clic en Insertar > Gráfico.

    Parte de la pestaña insertar mostrando el botón de Gráfico

  2. Seleccione el tipo de gráfico que quiera, como una columna o un gráfico circular, y haga clic en Aceptar. (Si no está seguro de qué quiere elegir, vaya pasando la lista Todos los gráficos para ver una vista previa de cada tipo).

    Cuadro de diálogo de Insertar gráfico mostrando las opciones de gráficos y la vista previa

  3. Introduzca sus datos en una hoja de cálculo que se abre automáticamente con el gráfico. El gráfico se actualizará para coincidir con los datos una vez que termine de escribir datos en una celda y se desplace a la siguiente.

  1. En Word, haga clic donde desee insertar el gráfico.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Gráfico.

  3. En el cuadro de diálogo Insertar gráfico, haga clic en un gráfico y, a continuación, haga clic en Aceptar.

  4. Introduzca sus datos en una hoja de cálculo que se abre automáticamente con el gráfico. El gráfico se actualizará para coincidir con los datos una vez que termine de escribir datos en una celda y se desplace a la siguiente.

  1. En Word, haga clic donde desee insertar el gráfico.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Gráfico.

  3. En el cuadro de diálogo Insertar gráfico, haga clic en un gráfico y, a continuación, haga clic en Aceptar.

    Office Excel 2007 se abre en una ventana independiente y muestra datos de ejemplo en una hoja de cálculo.

    Datos de ejemplo para el gráfico

  4. En la ventana de Excel, reemplace los datos de ejemplo haciendo clic en una celda de la hoja de cálculo y, a continuación, escriba los datos que desee.

    También puede reemplazar las etiquetas de muestra de los ejes de la columna A y el nombre de la leyenda nombre en la fila 1.

    Nota: Después de actualizar la hoja de cálculo, el gráfico en Word se actualizará automáticamente con los datos nuevos.

  5. En Excel, haga clic en el botón Microsoft Office Imagen del botón de Office y, a continuación, haga clic en Guardar como.

  6. En el cuadro de diálogo Guardar como, en la lista Guardar en, seleccione la carpeta o unidad en la que desea guardar la hoja de cálculo.

    Para guardar la hoja de cálculo en una nueva carpeta, haga clic en Crear nueva carpeta Imagen del botón .

  7. En el cuadro Nombre de archivo, escriba un nombre para el archivo.

  8. Haga clic en Guardar.

  9. En Excel, haga clic en el botón Microsoft Office Imagen del botón de Office y, a continuación, haga clic en Cerrar.

Principio de página

Pegar un gráfico vinculado de Excel en el documento

Puede crear y copiar un gráfico en una hoja de cálculo externa de Excel 2007 y pegar una versión vinculada del gráfico en un documento de Word. Cuando se vincula un gráfico, la información se puede actualizar si se modifica la hoja de cálculo de Excel externa. Los datos vinculados se almacenan en la hoja de cálculo de Excel. En el documento de Word solo se almacena la ubicación del archivo de origen y se muestra una representación de los datos vinculados.

Vincular también es útil cuando desea incluir información que se mantiene independientemente, como los datos recopilado por un departamento distinto, y cuando necesite mantener esa información actualizada en un documento de Word. Para obtener más información sobre la creación de gráficos en Excel, vea crear un gráfico.

  1. En Excel, seleccione el gráfico haciendo clic en el borde y, a continuación, en la pestaña Inicio, en el grupo Portapapeles, haga clic en Cortar.

    El gráfico se elimina, pero los datos se mantienen en Excel.

  2. En Word, haga clic donde desee insertar el gráfico en el documento.

  3. En el grupo Portapapeles de la pestaña Inicio, haga clic en Pegar.

    El botón Opciones de pegado indica que el gráfico está vinculado a los datos de Excel.

  4. Guarde el documento de Word con el gráfico que ha vinculado a los datos de Excel.

    Cuando vuelva a abrir el documento de Word, haga clic en para actualizar los datos de Excel.

También puede crear representaciones visuales de información mediante elementos gráficos SmartArt. Para más información, vea Crear un elemento gráfico SmartArt.

Principio de página

Organizar los datos de la hoja de cálculo de Excel

En la mayoría de los gráficos, como los gráficos de columnas y los gráficos de barras, puede representar gráficamente los datos que están organizados en las filas o columnas de una hoja de cálculo. Sin embargo, algunos tipos de gráfico (como el gráfico circular o el gráfico de burbujas) requieren una disposición de datos específica.

  1. En la hoja de cálculo, organice los datos que desea trazar en un gráfico.

    Los datos pueden estar organizados en filas o columnas: Excel determina automáticamente el mejor modo de trazar los datos en el gráfico. Algunos tipos de gráfico (como el gráfico circular o el gráfico de burbujas) requieren una disposición de datos específica, como se describe en la tabla siguiente.

    Para este tipo de gráfico

    Organice los datos

    Gráfico de columnas, barras, líneas, área, superficie o radial

    En columnas o filas, de la siguiente manera:

    Lorem

    Ipsum

    1

    2

    3

    4

    O:

    Lorem

    1

    3

    Ipsum

    2

    4

    Gráfico circular o de anillos

    Si hay una sola serie de datos, en una columna o fila de datos y una columna o fila de etiquetas de datos, de la siguiente manera:

    A

    1

    B

    2

    C

    3

    O:

    A

    B

    C

    1

    2

    3

    Si son varias series de datos, en varias columnas o filas de datos y una columna o fila de etiquetas de datos, de la siguiente manera:

    A

    1

    2

    B

    3

    4

    C

    5

    6

    O:

    A

    B

    C

    1

    2

    3

    4

    5

    6

    Gráfico de burbujas o XY (de dispersión)

    En columnas, con valores del eje X en la primera columna y valores del eje Y correspondientes y valores de tamaños de burbuja en las columnas adyacentes, como por ejemplo:

    X

    S

    Tamaño de la burbuja

    1

    2

    3

    4

    5

    6

    Gráfico de cotizaciones

    En columnas o filas en el orden siguiente, utilizando nombres o fechas como etiquetas:

    valores máximos, valores mínimos y valores de cierre

    Como:

    Fecha

    Máximo

    Mínimo

    Cierre

    1/1/2002

    46,125

    42

    44,063

    O:

    Fecha

    1/1/2002

    Máximo

    46,125

    Mínimo

    42

    Cierre

    44,063

  2. Seleccione las celdas que contienen los datos que desea utilizar en el gráfico.

    Sugerencia: Si selecciona únicamente una celda, Excel traza automáticamente en un gráfico todas las celdas adyacentes a esa celda que contienen datos. Si las celdas que desea trazar en un gráfico no están en un intervalo continuo, puede seleccionar celdas o rangos no adyacentes siempre que la selección forme un rectángulo. También puede ocultar las filas o las columnas que no desee trazar en el gráfico.

    Procedimiento para seleccionar celdas, rangos, filas o columnas

    Para seleccionar

    Realice este procedimiento

    Una celda

    Haga clic en la celda o use las teclas de dirección para ir a la celda.

    Un rango de celdas

    Haga clic en la primera celda del rango y arrastre el puntero hasta la última celda, o bien mantenga presionada la tecla MAYÚS mientras presiona las teclas de dirección para extender la selección.

    También puede seleccionar la primera celda del rango y, a continuación, presionar F8 para extender la selección mediante las teclas de dirección. Para detener la ampliación de la selección, vuelva a presionar F8.

    Un rango de celdas grande

    Haga clic en la primera celda del rango y, a continuación, mantenga presionada la tecla MAYÚS mientras hace clic en la última celda del rango. Puede desplazarse para que se vea la última celda.

    Todas las celdas de una hoja de cálculo

    Haga clic en el botón Seleccionar todo.

    Botón Seleccionar todo

    Para seleccionar la hoja de cálculo completa, también puede presionar CTRL+E.

    Si la hoja de cálculo contiene datos, CTRL+E selecciona la región actual. Si presiona CTRL+E por segunda vez, se selecciona la hoja de cálculo completa.

    Celdas o rangos de celdas no adyacentes

    Seleccione la primera celda o rango de celdas y, a continuación, mantenga presionada la tecla CTRL mientras selecciona las demás celdas o rangos.

    También puede seleccionar la primera celda o rango de celdas y, a continuación, presionar MAYÚS+F8 para agregar otra celda o rango no adyacente a la selección. Para detener la adición de celdas o rangos a la selección, vuelva a presionar MAYÚS+F8.

    Nota: No se puede cancelar la selección de una celda o rango de celdas de una selección no adyacente sin cancelar toda la selección.

    Una fila o columna completa

    Haga clic en el encabezado de la fila o de la columna.

    Hoja de cálculo con los encabezados de fila y columna

    1. Encabezado de la fila

    2. Encabezado de la columna

    También puede seleccionar celdas de una fila o de una columna si selecciona la primera celda y, a continuación, presiona CTRL+MAYÚS+FLECHA (FLECHA DERECHA o FLECHA IZQUIERDA para las filas, y FLECHA ARRIBA o FLECHA ABAJO para las columnas).

    Si la fila o columna contiene datos, CTRL+MAYÚS+FLECHA selecciona la fila o columna hasta la última celda utilizada. Si presiona CTRL+MAYÚS+FLECHA por segunda vez, se selecciona la fila o columna completa.

    Filas o columnas adyacentes

    Arrastre el puntero por los encabezados de fila o columna. O bien, seleccione la primera fila o columna, y mantenga presionada la tecla MAYÚS mientras selecciona la última fila o columna.

    Filas o columnas no adyacentes

    Haga clic en el encabezado de la primera fila o columna de la selección, y mantenga presionada la tecla CTRL mientras hace clic en los encabezados de columna o fila de otras filas o columnas que desee agregar a la selección.

    La primera o la última celda de una fila o columna

    Seleccione una celda de la fila o columna y, a continuación, presione CTRL+FLECHA (FLECHA DERECHA o FLECHA IZQUIERDA para las filas, FLECHA ARRIBA o FLECHA ABAJO para las columnas).

    La primera o la última celda de una hoja de cálculo o de una tabla de Microsoft Office Excel

    Presione CTRL+INICIO para seleccionar la primera celda de una hoja de cálculo o de una lista de Excel.

    Presione CTRL+FIN para seleccionar la última celda de una hoja de cálculo o de una lista de Excel que contenga datos o formato.

    Celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha)

    Seleccione la primera celda y, a continuación, presione CTRL+MAYÚS+FIN para extender la selección de celdas hasta la última celda utilizada de la hoja de cálculo (esquina inferior derecha).

    Celdas hasta el comienzo de la hoja de cálculo

    Seleccione la primera celda y, después, presione Ctrl+Mayús+Inicio para extender la selección de celdas hasta el comienzo de la hoja de cálculo.

    Más o menos celdas que la selección activa

    Mantenga presionada la tecla MAYÚS mientras hace clic en la última celda que desee incluir en la nueva selección. El rango rectangular entre la celda activa y la celda en la que hace clic se convierte en la nueva selección.

    Para cancelar una selección de celdas, haga clic en cualquier celda de la hoja.

  1. En la pestaña Insertar, en el grupo Gráficos, siga uno de los procedimientos siguientes:

    • Haga clic en el tipo de gráfico y, a continuación, haga clic en el subtipo de gráfico que desea utilizar.

    • Para ver todos los tipos de gráficos disponibles, haga clic en un tipo de gráfico y, a continuación, haga clic en Todos los tipos de gráfico o el elemento de menú más para mostrar el cuadro de diálogo Insertar gráfico, haga clic en las flechas para desplazarse por todos los tipos de gráficos disponibles y subtipos de gráfico y, a continuación, haga clic en los que desea usar.

      Imagen de la cinta de Excel

      Cuando sitúe el puntero del mouse sobre cualquier tipo o subtipo de gráfico, aparecerá la información en pantalla con el nombre del tipo de gráfico. Para obtener más información sobre los tipos de gráfico que puede usar, vea Tipos de gráficos disponibles.

  2. De forma predeterminada, el gráfico se coloca en la hoja de cálculo como un gráfico incrustado. Si desea colocar el gráfico en una hoja de gráfico independiente, puede cambiar su ubicación mediante el procedimiento siguiente.

    1. Haga clic en el gráfico incrustado para seleccionarlo.

      Muestra la ficha Herramientas de gráficos.

    2. En la pestaña Diseño, en el grupo Ubicación, haga clic en Mover gráfico.

      Imagen de la cinta de Excel

    3. En Seleccione dónde desea colocar el gráfico, siga uno de los procedimientos siguientes:

      • Para mostrar el gráfico en una hoja de gráfico, haga clic en Hoja nueva.

        Si desea reemplazar el nombre sugerido para el gráfico, puede escribir un nombre nuevo en el cuadro Hoja nueva.

      • Para mostrar el gráfico como un gráfico incrustado en una hoja de cálculo, haga clic en Objeto en y, a continuación, haga clic en una hoja de cálculo en el cuadro Objeto en.

  • Para crear rápidamente un gráfico que se basa en el tipo de gráfico predeterminado, seleccione los datos que desea usar para el gráfico y, a continuación, presione ALT + F1. Al presionar ALT+F1, el gráfico se muestra como un gráfico incrustado.

  • Cuando se crea un gráfico, Excel determina la orientación de la serie de datos en función de la nNúmero de filas y columnas que se incluyen en el gráfico. Después de crear un gráfico, puede cambiar la manera en que se trazan las columnas y filas de hoja de cálculo en el gráfico al cambiar de filas a columnas o viceversa.

  • Cuando ya no necesite un gráfico, puede eliminarlo. Haga clic en el gráfico para seleccionarlo y presione la tecla SUPRIMIR.

Principio de página

Paso 2: Cambiar el diseño o el estilo de un gráfico

Después de crear un gráfico, puede cambiar su aspecto de forma instantánea. En lugar de agregar o cambiar manualmente los elementos o el formato del gráfico, puede aplicarle rápidamente un diseño y un estilo predefinidos. Aunque Word proporciona diversos diseños y estilos predefinidos (o diseños y estilos rápidos) muy útiles, si fuera necesario, puede personalizarlos aún más cambiando manualmente el diseño y el formato de cada uno de los elementos del gráfico.

Aplicar un diseño de gráfico predefinido

  1. Haga clic en el gráfico al que desee dar formato mediante un diseño predefinido.

    Muestra la ficha Herramientas de gráficos, que se agregan las pestañas Diseño y formato.

  2. En la ficha Diseño, en el grupo Diseños de gráfico, haga clic en Diseño rápido y, a continuación, haga clic en el diseño de gráfico que desea usar.

    Para ver todos los diseños disponibles, haga clic en Más Imagen del botón .

Principio de página

  1. Haga clic en el gráfico al que desee dar formato mediante un diseño predefinido.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Diseño, en el grupo Diseños de gráfico, haga clic en el diseño que desee usar.

    Imagen de la cinta de Excel

Principio de página

Aplicar un estilo de gráfico predefinido

  1. Haga clic en el gráfico al que desee dar formato mediante un diseño predefinido.

    Se mostrarán las Herramientas de gráficos con las fichas Diseño y formato.

  2. En la pestaña Diseño, en el grupo Estilos de diseño, haga clic en el estilo que desee usar.

    Imagen de la cinta de Excel

    Para ver todos los estilos y diseños de gráficos disponibles, haga clic en Más Imagen del botón .

Principio de página

  1. Haga clic en el gráfico al que desee dar formato mediante un diseño predefinido.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Diseño, en el grupo Estilos de diseño, haga clic en el estilo que desee usar.

    Imagen de la cinta de Excel

    Nota: Cuando se reduce el tamaño de la ventana de Excel, los estilos de gráfico estarán disponibles en la Galería de Estilos rápidos en el grupo Estilos de gráfico.

    Para ver todos los estilos y diseños de gráficos disponibles, haga clic en Más Imagen del botón .

Principio de página

Cambiar manualmente el formato de elementos del gráfico

  1. Haga clic en el gráfico o elemento de gráfico cuyo diseño quiera modificar, o haga lo siguiente para seleccionar un elemento de una lista de elementos de gráfico.

    1. Haga clic en un gráfico para mostrar las Herramientas de gráficos.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, a continuación, haga clic en el elemento de gráfico que desee.

      Imagen de la cinta de Excel

  2. En la pestaña Formato, siga uno de estos pasos:

    1. Para dar formato a un elemento del gráfico seleccionado, en el grupo Selección actual, haga clic en Aplicar formato a la selección y, a continuación, seleccione las opciones que desee.

    2. Para dar formato a la forma de un elemento del gráfico seleccionado, en el grupo Estilos de forma, haga clic en el estilo que desee o haga clic en Relleno de forma, Contorno de forma o Efectos de formas y, a continuación, seleccione las opciones de formato que desee.

    3. Para dar formato con WordArt al texto de un elemento del gráfico seleccionado, en el grupo Estilos de WordArt, haga clic en un estilo. También puede hacer clic en Relleno de texto, Contorno de texto o Efectos de texto y, a continuación, seleccionar las opciones de formato que desee.

      Nota: Después de aplicar un estilo de WordArt, este no se puede eliminar. Si ya no desea el estilo de WordArt que aplicó, puede seleccionar otro o hacer clic en Deshacer en la Barra de herramientas de acceso rápido para volver al formato de texto anterior.

      Sugerencia: Para aplicar un formato de texto normal al texto de los elementos del gráfico, puede hacer clic con el botón secundario en el texto o seleccionarlo y después hacer clic en las opciones de formato que desee usar de la minibarra de herramientas. Puede usar también los botones de formato de la cinta (pestaña Inicio, grupo Fuente).

Principio de página

Paso 3: Agregar o quitar títulos o etiquetas de datos

Para facilitar la interpretación de un gráfico, puede agregar títulos, por ejemplo títulos de gráfico y de eje. Generalmente pueden agregarse títulos de eje a todos los ejes que se pueden mostrar en un gráfico, incluidos los ejes de profundidad (de series) de los gráficos 3D. Algunos tipos de gráficos (como los gráficos radiales) tienen ejes, pero no pueden incluir títulos de eje. Los tipos de gráficos que no tienen ejes (como los gráficos circulares y de anillos) tampoco pueden incluir títulos de eje.

Puede vincular también los títulos de gráfico y de eje al texto correspondiente de las celdas de la hoja de cálculo creando una referencia a esas celdas. Los títulos vinculados se actualizan automáticamente en el gráfico cuando se modifica el texto correspondiente en la hoja de cálculo.

Para identificar rápidamente una serie de datos en un gráfico, puede agregar etiquetas de datos a los puntos de datos del gráfico. De forma predeterminada, las etiquetas de datos se vinculan a valores de la hoja de cálculo y se actualizan automáticamente cuando estos valores cambian.

Agregar un título al gráfico

  1. Haga clic en el gráfico al que desea agregar un título y, a continuación, haga clic en el botón de Botón Elementos de gráfico Elementos de gráfico .

  2. En la lista de Elementos de gráfico que aparece, seleccione Título del gráfico.

  3. En el cuadro de texto Título del gráfico que aparece en el gráfico, escriba el texto que desee.

    Para insertar un salto de línea, haga clic en el lugar donde desee dividir la línea, para ubicar el puntero allí, y luego presione ENTRAR.

  4. Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.

Principio de página

  1. Haga clic en el gráfico al que desea agregar un título.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Presentación, en el grupo Etiquetas, haga clic en Título del gráfico.

    Imagen de la cinta de Excel

  3. Haga clic en Título superpuesto centrado o Encima del gráfico.

  4. En el cuadro de texto Título del gráfico que aparece en el gráfico, escriba el texto que desee.

    Para insertar un salto de línea, haga clic en el lugar donde desee dividir la línea, para ubicar el puntero allí, y luego presione ENTRAR.

  5. Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.

    También puede usar los botones de formato de la cinta (pestaña Inicio, grupo Fuente). Para aplicar formato a todo el título, puede hacer clic en él con el botón secundario, hacer clic en Formato del título del gráfico en el menú contextual y, a continuación, seleccionar las opciones de formato que desee.

Principio de página

Agregar títulos de eje

  1. Haga clic en el gráfico al que desea agregar títulos de eje y, a continuación, haga clic en el botón de Botón Elementos de gráfico Elementos del gráfico .

  2. En la lista de Elementos de gráfico que aparece, seleccione los Títulos de eje.

  3. Seleccione los títulos de eje que se agregan al gráfico y escriba el texto que desee.

  4. Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.

Principio de página

  1. Haga clic en el gráfico al que desea agregar títulos de ejes.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Presentación, en el grupo Etiquetas, haga clic en Rótulos del eje.

    Imagen de la cinta de Excel

  3. Haga una de las acciones siguientes:

    • Para agregar un título a un eje horizontal primario (categorías), haga clic en Título de eje horizontal primario y, a continuación, haga clic en la opción que desee.

      Si el gráfico contiene un eje horizontal secundario, puede hacer clic también en Título de eje horizontal secundario.

    • Para agregar un título al eje vertical primario (valores), haga clic en Título de eje vertical primario y, a continuación, haga clic en la opción que desee.

      Si el gráfico contiene un eje vertical secundario, puede hacer clic también en Título de eje vertical secundario.

    • Para agregar un título a un eje (serie) de profundidad, haga clic en Título de eje de profundidad y, a continuación, haga clic en la opción que desee.

      Nota: Esta opción solo está disponible cuando el gráfico seleccionado es un gráfico 3D real, como un gráfico de columnas 3D.

  4. En el cuadro de texto Título del eje que aparece en el gráfico, escriba el texto que desee.

    Para insertar un salto de línea, haga clic en el lugar donde desee dividir la línea, para ubicar el puntero allí, y luego presione ENTRAR.

  5. Para aplicar formato al texto, selecciónelo y haga clic en las opciones de formato de la minibarra de herramientas que desee usar.

    También puede usar los botones de formato de la cinta (pestaña Inicio, grupo Fuente). Para aplicar formato a todo el título, puede hacer clic en él con el botón secundario, hacer clic en Formato del título del eje en el menú contextual y, a continuación, seleccionar las opciones de formato que desee.

    Notas: 

    • Si cambia a otro tipo de gráfico que no admite títulos de eje (como un gráfico circular), los títulos de eje no se mostrarán, pero se volverán a mostrar si cambia de nuevo a un tipo de gráfico que admita títulos de eje.

    • Los títulos de eje que se muestran para los ejes secundarios se perderán cuando cambie a un tipo de gráfico que no admita ejes secundarios.

Principio de página

Agregar etiquetas de datos

  1. Haga clic en el gráfico al que desea agregar etiquetas de datos y, a continuación, haga clic en el botón de Botón Elementos de gráfico Elementos del gráfico .

  2. En la lista de Elementos de gráfico que aparece, seleccione Etiquetas de datos.

  3. Seleccione las etiquetas de datos que se agregan al gráfico y escriba el texto que desee.

    Nota: Las opciones de etiquetas de datos disponibles dependerán del tipo de gráfico que utilice.

Para más información sobre cómo cambiar entradas de etiqueta de datos o cómo volver a colocar las etiquetas de datos, vea Agregar o quitar etiquetas de datos en un gráfico.

Principio de página

  1. En un gráfico, siga uno de los procedimientos siguientes:

    • Para agregar una etiqueta de datos a todos los puntos de datos de todas las series de datos, haga clic en el área del gráfico.

    • Para agregar una etiqueta de datos a todos los puntos de datos de una serie de datos, haga clic en cualquier lugar de la serie de datos que desee etiquetar.

    • Para agregar una etiqueta de datos a un único punto de datos de una serie de datos, haga clic en la serie de datos que contiene el punto de datos que desee etiquetar y, a continuación, haga clic en el punto de datos que desee etiquetar.

      De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Presentación, en el grupo Etiquetas, haga clic en Etiquetas de datos y, a continuación, haga clic en la opción de presentación que desee.

    Imagen de la cinta de Excel

    Nota: Las opciones de etiquetas de datos disponibles dependerán del tipo de gráfico que utilice.

Para obtener más información acerca de cómo cambiar las entradas de etiqueta de datos o cómo volver a colocar los datos de etiquetas, vea Agregar o quitar etiquetas de datos en un gráfico.

Principio de página

Paso 4: Mostrar u ocultar una leyenda

Cuando se crea un gráfico, este muestra una leyenda; sin embargo, puede ocultarla o cambiar su ubicación después de crear el gráfico.

  1. Haga clic en el gráfico en el que desea mostrar u ocultar la leyenda y, a continuación, haga clic en el botón de Botón Elementos de gráfico Elementos del gráfico.

  2. En la lista de Elementos de gráfico que aparece, active o desactive la leyenda.

Cuando un gráfico tiene una leyenda, puede cambiar cada una de las entradas de la leyenda. Para más información, vea Modificar entradas de leyenda de un gráfico.

Principio de página

  1. Haga clic en el gráfico en el que desea mostrar u ocultar una leyenda.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la pestaña Presentación, en el grupo Etiquetas haga clic en Leyenda.

    Imagen de la cinta de Excel

  3. Siga uno de estos procedimientos:

    • Para ocultar la leyenda haga clic en Ninguno.

      Para quitar rápidamente una leyenda o la entrada de una leyenda de un gráfico, puede seleccionarla y, a continuación, presionar SUPRIMIR. También puede hacer clic con el botón secundario en la leyenda o en una entrada de leyenda y luego hacer clic en Eliminar.

    • Para mostrar una leyenda, haga clic en la opción de presentación que desee.

      Nota: Al hacer clic en una de las opciones de presentación, la leyenda se mueve y el área de trazado se ajusta automáticamente para hacerle lugar. Si mueve y cambia el tamaño de la leyenda con el mouse, el área de trazado no se ajustará automáticamente.

    • Para ver opciones adicionales, haga clic en Más opciones de leyenda y luego seleccione la opción de presentación que desee.

      Sugerencia: De forma predeterminada, las leyendas no se superponen a los gráficos. Si tiene restricciones de espacio, tal vez pueda reducir el tamaño del gráfico desactivando la casilla Mostrar la leyenda sin superponerla al gráfico.

Cuando un gráfico tiene una leyenda, puede cambiar cada una de las entradas de la leyenda. Para más información, vea Modificar entradas de leyenda de un gráfico.

Principio de página

Paso 5: Mostrar u ocultar los ejes del gráfico principal o líneas de cuadrícula

Cuando se crea un gráfico, en la mayoría de los tipos de gráfico se muestran ejes principales, que se pueden activar o desactivar según sea necesario. Al agregar ejes, puede especificar el nivel de detalle que desee que muestren. En los gráficos 3D se muestra también un eje de profundidad.

Para facilitar la lectura de un gráfico, puede mostrar u ocultar las líneas de cuadrícula, horizontales y verticales, que partiendo desde cualquier eje horizontal o vertical se extienden a través del área de trazado del gráfico.

  1. Haga clic en el gráfico que desea mostrar u ocultar los ejes o líneas de cuadrícula y, a continuación, haga clic en el botón de Botón Elementos de gráfico Elementos del gráfico.

  2. En la lista de Elementos de gráfico que aparece, active o desactive los ejes o líneas de cuadrícula.

Principio de página

  1. Haga clic en el gráfico que desea mostrar u ocultar los ejes o líneas de cuadrícula.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la ficha Diseño, en el grupo ejes, haga clic en ejes o líneas de cuadrícula y, a continuación, seleccione la opción que desee.

Principio de página

Paso 6: Mover un gráfico o cambiar su tamaño

Puede mover un gráfico a cualquier punto de un documento. También puede cambiar el tamaño del gráfico para que se ajuste mejor.

Mover un gráfico

  • Para mover un gráfico, arrástrelo a la ubicación que desee.

Principio de página

Cambiar el tamaño de un gráfico

Para cambiar el tamaño de un gráfico, siga uno de estos procedimientos:

  • Haga clic en el gráfico y, a continuación, arrastre los controladores de tamaño hasta el tamaño que desee.

  • En la pestaña Formato, en el grupo Tamaño, escriba el tamaño en el cuadro Alto de forma y Ancho de forma.

    Imagen de la cinta de opciones de Outlook

Para obtener más opciones de ajuste de tamaño, en la ficha formato, en el grupo tamaño, haga clic en el Selector de cuadro de diálogo Imagen de botón . En la ficha tamaño, puede seleccionar opciones para cambiar el tamaño, girar o cambiar la escala del gráfico.

Principio de página

Paso 7: Guardar un gráfico como plantilla

Si desea crear otro gráfico como el que acaba de crear, puede guardar el gráfico como una plantilla que pueda usar como base para otros gráficos similares.

  1. Haga clic en el gráfico que desee guardar como plantilla y, a continuación, haga clic en Guardar como plantilla.

  2. En el cuadro Nombre de archivo, escriba un nombre para la plantilla.

Nota: Nota Una plantilla de gráfico contiene el formato del gráfico y almacena los colores que se usan al guardar el gráfico como plantilla. Cuando use una plantilla de gráfico para crear un gráfico en otro libro, el nuevo gráfico usará los colores de la plantilla de gráfico y no los colores del tema de documento aplicado actualmente al libro. Para usar los colores del tema del documento en lugar de los de la plantilla de gráfico, haga clic con el botón secundario en el área del gráfico y, a continuación, haga clic en Restablecer para hacer coincidir el estilo.

Principio de página

  1. Haga clic en el gráfico que desea guardar como plantilla.

  2. En la pestaña Diseño, en el grupo Tipo, haga clic en Guardar como plantilla.

    Imagen de la cinta de Excel

  3. En el cuadro Nombre de archivo, escriba un nombre para la plantilla.

Nota: Nota Una plantilla de gráfico contiene el formato del gráfico y almacena los colores que se usan al guardar el gráfico como plantilla. Cuando use una plantilla de gráfico para crear un gráfico en otro libro, el nuevo gráfico usará los colores de la plantilla de gráfico y no los colores del tema de documento aplicado actualmente al libro. Para usar los colores del tema del documento en lugar de los de la plantilla de gráfico, haga clic con el botón secundario en el área del gráfico y, a continuación, haga clic en Restablecer para hacer coincidir el estilo.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Compartir Facebook Facebook Twitter Twitter Enviar por correo electrónico Enviar por correo electrónico

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×