Iniciar sesión

Presentación de la vista Backstage

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La cinta de opciones contiene el conjunto de comandos para trabajar en un documento, mientras que el Vista de Microsoft Office Backstage es el conjunto de comandos que usa para hacer las cosas a un documento.

Abrir un documento y haga clic en la pestaña de Archivo para ver la Vista Backstage. El Vista Backstage es donde se encarga de administrar sus documentos y datos relacionados: crear, guardar y enviar documentos, inspeccionar documentos para metadatos ocultos o información personal, establecer opciones como activar o desactivar las sugerencias de Autocompletar y mucho más.

Sugerencia: Para volver rápidamente a un documento desde el Vista Backstage, haga clic en la ficha Inicio o presione ESC en el teclado.

La ficha Archivo reemplaza el Botón de Microsoft Office Imagen del botón de Microsoft Office y en el menú archivo utilizado en versiones anteriores de Microsoft Office.

¿Qué desea saber?

¿Dónde está ubicada la ficha File?

¿Qué se ve al hacer clic en la pestaña File?

¿Dónde se encuentra la ficha Archivo ?

La ficha Archivo se encuentra en la esquina superior izquierda de los programas de Microsoft Office 2010.

Flecha que señala la ficha Archivo en Word

Sugerencia: Para volver rápidamente al documento de Vista Backstage, haga clic en la ficha Inicio o presione ESC en el teclado.

Inicio de la página

¿Qué puedo ver al hacer clic en la ficha Archivo ?

Al hacer clic en la ficha Archivo, verá muchos de los mismos comandos básicos que aparece al hacer clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office o en el menú archivo de las versiones anteriores de Microsoft Office. Encontrará Abrir, Guardar, e Imprimir, así como una nueva pestaña Vista Backstage denominado Guardar y enviar, que le ofrece varias opciones para compartir y enviar documentos.

Comandos disponibles, después de hacer clic en la pestaña Archivo en Word

Sugerencia: Para volver rápidamente al documento de Vista Backstage, haga clic en la ficha Inicio o presione ESC en el teclado.

La ficha Información

La ficha Información muestra diferentes comandos, propiedades y metadatos en función del estado del documento y de su ubicación de almacenamiento. Los comandos en la ficha Información pueden incluir Proteger, Desproteger y Permisos.

Los comandos de la Vista Backstage se resaltan según lo importante que es para que el usuario Observe e interactuar con los comandos. Por ejemplo, los permisos en la pestaña información está resaltada en rojo al conjunto de permisos en el documento podrían limitar la edición.

Inicio de la página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.



¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!