Presentación de costos de proyecto

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

¿Qué desea hacer?

Ver los costos totales de tareas y recursos

Ver los costos totales de todo el proyecto

Visualización de los costos de las desviaciones de tareas, recursos y asignaciones

Ver los costos de fase temporal (presupuestados) y los costos reales

Ver los costos totales de tareas y recursos

Para ver los costos totales de las tareas, siga este procedimiento:

  1. En el menú Ver, haga clic en Más vistas.

  2. En la lista Vistas, haga clic en Hoja de tareas y, a continuación, en Aplicar.

  3. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  4. Revise el campo Costo total.

Para ver los costos totales de recursos agrupados por recursos de trabajo, recursos de material y recursos de costo, haga lo siguiente:

  1. En el menú Ver, haga clic en Hoja de recursos.

  2. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  3. Para ver los costos totales de recursos resumidos, haga clic en Trabajo y recursos materiales en el cuadro Agrupar por.

  4. Revise el campo Costo.

Nota: Si ha utilizado código de esquema en Microsoft Office Project para crear un código de costo, quizás prefiera agruparlos por código de costo para ver los costos totales de recursos resumidos.

Volver al principio

Ver los costos totales de todo el proyecto

  1. En el menú Ver, haga clic en Más vistas.

  2. En la lista Vistas, haga clic en Hoja de tareas y, a continuación, en Aplicar.

  3. En el menú Herramientas, haga clic en Opciones y, a continuación, haga clic en la ficha Vista.

  4. En Opciones de esquema para, active la casilla de verificación Mostrar tarea de resumen del proyecto y haga clic en Aceptar.

  5. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

Sugerencia: También puede revisar los costos totales del proyecto rápidamente en un solo lugar. En el menú Proyecto, haga clic en Información del proyecto y, a continuación en Estadísticas.

Volver al principio

Ver las variaciones de costo de tareas, recursos y asignaciones

No puede ver las variaciones de costos hasta que se establezca una línea base para el proyecto.

Para ver las variaciones de costo de las tareas, siga este procedimiento:

  1. En el menú Ver, haga clic en Más vistas.

  2. En la lista Vistas, haga clic en Hoja de tareas y, a continuación, en Aplicar.

  3. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  4. Revise los valores de costos disponibles en los campos Costo total, Previsto, Variación, Real y Restante.

    Presione la tecla TAB para moverse por los campos si no pueden verse.

Para revisar las variaciones de costo de los recursos, siga este procedimiento:

  1. En el menú Ver, haga clic en Hoja de recursos.

  2. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  3. Revise los valores de costos disponibles en los campos Costo, Costo previsto, Variación, Costo real y Restante.

    Presione la tecla TAB para moverse por los campos si no pueden verse.

Nota: 

  • Si tiene recursos materiales, desea centrarse en ellos aplicando un filtro. Si está utilizando la hoja de recursos, en el cuadro de filtro Cuadro Filtro , haga clic en el Tipo de recurso para ver todos los recursos agrupados por tipo. Para volver a ver todos los recursos, haga clic en Todos los recursos en el cuadro filtro.

  • Si está utilizando la hoja de recursos, puede agrupar rápidamente los costos por trabajo, material o recursos de costo. En la de cuadro Agrupar por Imagen del botón , haga clic en Trabajo y recursos materiales. Para deshacer la agrupación, haga clic en Sin agrupar en el cuadro Agrupar por.

Para revisar las variaciones de costo de las asignaciones, siga este procedimiento:

  1. En el menú Ver, haga clic en Uso de recursos o en Uso de tareas.

  2. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  3. En la tabla Costo de la vista Uso de recursos, revise los valores de costo disponibles en los campos Costo, Costo previsto, Variación, Costo real y Restante.

    En la tabla Costo de la vista Uso de recursos, revise los valores de costo disponibles en los campos Costo fijo, Acumulación de costos fijos, Costo total, Previsto, Variación, Real y Restante.

    Presione la tecla TAB para moverse por los campos si no pueden verse.

Volver al principio

Ver los costos previstos de fase temporal (presupuestados) y los costos reales

Debe establecer una línea base para el proyecto antes de poder ver información de línea base de fase temporal.

  1. En el menú Ver, haga clic en Uso de tareas.

  2. En el menú Ver, elija Tabla y, a continuación, haga clic en Costo.

  3. En el menú Formato, haga clic en Estilos de detalle y, a continuación, en la ficha Detalles de uso.

  4. En la lista Campos disponibles, mantenga presionada la tecla CTRL para seleccionar campos no adyacentes y, a continuación, haga clic en Costo real, Costo previsto y Costo.

  5. Haga clic en Mostrar y, a continuación, en Aceptar.

Nota: Microsoft Office Project calcula automáticamente los costos reales de forma predeterminada. Si desea modificar la información de costos reales, debe desactivar el cálculo automático. En el menú Herramientas, haga clic en Opciones y, a continuación, en la ficha Cálculo. Desactive la casilla de verificación Microsoft Office Project siempre calcula los costos reales.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×