Preguntas más frecuentes de Visualizador de datos

¿Tiene alguna pregunta sobre el uso de Visualizador de datos con Visio Online Plan 2? Estas son las respuestas a las preguntas más frecuentes que vemos sobre el uso de Visualizador de datos de Visio.

No veo las plantillas de Visualizador de datos. ¿Está disponible la característica en mi aplicación de Visio?

La posibilidad de usar las plantillas de Visualizador de datos solo está disponible con Visio Online Plan 2 en el canal de publicación actual. Si no sabe con exactitud qué versión de Visio usa, seleccione Archivo > Cuenta > Acerca de Visio. Vea Visio Online Plan 2 para obtener más información sobre la versión de suscripción de Visio.

Las nuevas características publicadas para Visio Online Plan 2 se entregan primero en el Canal actual. Si está usando Visio Online Plan 2 y todavía no ve las nuevas plantillas, cambie al Canal actual.

Vea Cómo cambiar de Canal diferido a Canal actual para obtener el conjunto de Office 365 para obtener más información sobre el cambio de canales de lanzamiento.

¿Dónde puedo encontrar la plantilla de Visualizador de datos en mi aplicación de Visio?

  1. Abra Visio Online Plan 2 o seleccione Archivo > Nuevo si está editando un diagrama.

  2. Seleccione Plantillas.

    El comando PLANTILLAS
  3. Seleccione Diagrama de flujo.

    El comando Diagrama de flujo
  4. Seleccione Diagrama de flujo básico: visualizador de datos o Diagrama de flujo de funciones cruzadas: visualizador de datos.

    Las plantillas de Visualizador de datos

    Nota: Una plantilla de Visualizador de datos tiene un icono de Excel en la esquina superior izquierda.

    Para obtener más información, vea Crear un diagrama de Visualizador de datos.

¿Dónde se encuentran los comandos de Visualizador de datos y cómo se habilitan?

En las compilaciones anteriores de Visio, los comandos Crear, Actualizar y Exportar están disponibles en el grupo Crear a partir de datos de la pestañaDatos de la cinta de opciones.

En las compilaciones de Visio 16.0.9029.2040 y en las posteriores, los comandos de Actualizar diagrama, Actualizar origen de datos y Exportar están disponibles en Herramientas de datos de la pestaña Diseño de la cinta de opciones.

Captura de pantalla de las opciones resaltadas de la cinta de opciones de Visualizador de datos: Crear, Actualizar, Exportar

Para habilitar los comandos Actualizar diagrama y Exportar, seleccione el contenedor del diagrama.

¿Puedo crear un diagrama de Visualizador de datos con galerías de símbolos de otras plantillas?

Sí, puede crear el diagrama, si asigna los datos del proceso a cualquier galería de símbolos en Visio. Incluso puede usar sus galerías de símbolos personalizadas para crear el diagrama. Consulte la sección Usar otras galerías de símbolos para crear un diagrama de Visualizador de datos del artículo Crear un diagrama de Visualizador de datos.

¿Habrá disponibles más plantillas de Visualizador de datos?

Tenemos planeado agregar más plantillas de Visualizador de datos en Visio. ¿Qué diagramas le gustaría que se agregasen? Comparta sus comentarios y sugerencias sobre características en UserVoice de Visio.

¿Tiene más preguntas?

Nos encantaría conocer su opinión. Puede enviarnos por correo electrónico sus preguntas a dv-feedback@microsoft.com.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×